L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 ça charge pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: ça charge pas   07.11.08 16:41

voila mon problème sur mon 400ktm 2002 : pas de charge batterie ,un relais de demareur qui ne marche parfois que lorsque je triffouille le concteur mais les feux fonctionent parfaitement si quequ'un à une petite idée merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ça charge pas   07.11.08 17:59

coucou

tu as la revue technique ?, un voltmètre, et des notions en électricité
Revenir en haut Aller en bas
forever71000
Maître bûcheron
Maître bûcheron


Date d'inscription : 27/11/2005
Masculin Age : 38
Moto : 250WRZ
Région / département : 71960 sur la colline :-)
Nombre de messages : 1098

MessageSujet: Re: ça charge pas   07.11.08 21:52

panet a écrit:
un relais de demareur qui ne marche parfois que lorsque je triffouille le contacteur

Qu'est ce que tu appel le contacteur déjà??
Si tu parle de ton commodo droit avec bouton démarreur et coupe-circuit, tu peut déjà commencer par le démonter et bien nettoyer les contacts qui sont surement oxydés.

Tu dis que ta batterie ne charge pas? tu as vérifier la tension que tu as au bornes de ta batterie lorsque le moteur tourne et que tu accélère? elle doit se situer en 12.5v et 15.5v grand max.
Commence par là, et surtout vérifie bien tes connexions, qu'il n'y est pas d'oxydation.

Si tu veut des info sur le faisceau, n'hésite pas( j'ai la revue)
Revenir en haut Aller en bas
http://www.startermotos.fr
Invité
Invité



MessageSujet: Re: ça charge pas   08.11.08 9:38

forever71000 a écrit:
panet a écrit:
un relais de demareur qui ne marche parfois que lorsque je triffouille le contacteur

Qu'est ce que tu appel le contacteur déjà??
Si tu parle de ton commodo droit avec bouton démarreur et coupe-circuit, tu peut déjà commencer par le démonter et bien nettoyer les contacts qui sont surement oxydés.

Tu dis que ta batterie ne charge pas? tu as vérifier la tension que tu as au bornes de ta batterie lorsque le moteur tourne et que tu accélère? elle doit se situer en 12.5v et 15.5v grand max.
Commence par là, et surtout vérifie bien tes connexions, qu'il n'y est pas d'oxydation.

Si tu veut des info sur le faisceau, n'hésite pas( j'ai la revue)
je parlait du relais et je vais commencer par faire comme du le dit merci
Revenir en haut Aller en bas
damiend
Bon bec
Bon bec


Date d'inscription : 31/01/2007
Masculin Age : 42
Moto : 1000 QR a plasma netron 40 watts double dolby stereo
Région / département : annecy-city usa
Nombre de messages : 474

MessageSujet: Re: ça charge pas   08.11.08 19:59

controle de tension batterie 12.5V
controle de charge alternateur batterie debrancher 14,8V a 2000 tours environ
si la tension ne correspond pas debrancher le + demarreur controler la tension
1 controler des masses, batterie- cadre- moteur
2 controler ligne + batterie- demarreur- bobine de charge
3 controler la tension batterie et amperage " pince ampermetrique
"un element peut etre hs"
4 controler que le demarreur n'ai pas a la masse " masse et + de demarreur ne dois avoir aucun contacte valeur en ohm
5 prendre 2 litres d'essence du reservoir environ 2 l mettre sur la moto
prendre un briquet allume le feu ptdr
si tu a le temps passe a annecy que je te regarde ça !
Revenir en haut Aller en bas
http://dumortier.damien@neuf.fr
Invité
Invité



MessageSujet: Re: ça charge pas   09.11.08 13:44

damiend a écrit:
controle de tension batterie 12.5V
controle de charge alternateur batterie debrancher 14,8V a 2000 tours environ
si la tension ne correspond pas debrancher le + demarreur controler la tension
1 controler des masses, batterie- cadre- moteur
2 controler ligne + batterie- demarreur- bobine de charge
3 controler la tension batterie et amperage " pince ampermetrique
"un element peut etre hs"
4 controler que le demarreur n'ai pas a la masse " masse et + de demarreur ne dois avoir aucun contacte valeur en ohm
5 prendre 2 litres d'essence du reservoir environ 2 l mettre sur la moto
prendre un briquet allume le feu ptdr
si tu a le temps passe a annecy que je te regarde ça !
ok vu mon niveau je l'ai passer à mon frere qui à trouver le probléme : oxidation sur les borne du relai de demareur. merci pour vos conseil. ps: le faiceau electrique resemble plus à celui d' une voiture des pays de l'est qu'à autre chose quand au 2 litre d'essence pas besoin il y à le plein c'est plus sur
Revenir en haut Aller en bas
damiend
Bon bec
Bon bec


Date d'inscription : 31/01/2007
Masculin Age : 42
Moto : 1000 QR a plasma netron 40 watts double dolby stereo
Région / département : annecy-city usa
Nombre de messages : 474

MessageSujet: Re: ça charge pas   09.11.08 18:17

l'entretien d'hiver
controle des connecteurs " graisse neutre "
allez up
Revenir en haut Aller en bas
http://dumortier.damien@neuf.fr
Contenu sponsorisé




MessageSujet: Re: ça charge pas   Aujourd'hui à 0:11

Revenir en haut Aller en bas
 
ça charge pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» questionnement sur la prise en charge alimentaire
» Charge sociale
» la prise en charge pour l'allaitement
» La prise en charge des accidents de trajet en allant ou en revenant du travail
» Décharge près du haras du pin

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: