L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 pas de "pot" avec mon pot

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredair
Addict au Rouge
Addict au Rouge


Date d'inscription : 18/11/2007
Masculin Age : 41
Moto : 144 en
Région / département : la yaute
Nombre de messages : 995

MessageSujet: pas de "pot" avec mon pot   18.01.09 16:53

coucou ,hier apres une sortie sur un terrain moux en surface et tres gelé en dessous j ai pris une grosse gamele ,j ai glissé sur 10 m et la moto sur 15 (y a des temoins )peur resultat le pot s est pas mal tordu et en plus il avait deja été pas mal ressoudé par l ancien proprio donc 2 possibilités s offre a moi soit faire debribé celui d origine donc besoin de conseil car je ne sais pas ou se trouve la bride ,ou alors acheter un neuf et la que pensez vous des pots sxs ,ils disent pas de traitement de surface reflexion ??? la moto c est une 250 exc 2007 voila merci de m eclairer
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28896

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 16:59

yeah tu achète un pot d origine enduro pas de sx reflexion sa change le caractère moteur en + agréssif reflexion pas bon en enduro dead
Revenir en haut Aller en bas
Geraud
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 28/01/2007
Masculin Age : 34
Moto : 125 TM, 250 CRF
Région / département : 74; 15
Nombre de messages : 4391

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 17:13

Vides le bridé, quelqu'un pourra t'aider ici je pense. Faites le moi savoir quand vous sortez, tout seul c'est pas top bah
Revenir en haut Aller en bas
fredhm
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 31/05/2008
Masculin Age : 42
Moto : HM 300 X
Région / département : 26/07
Nombre de messages : 4320

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 17:19

Je m'etais renseigné sur les pots sxs quand j'avais une exc.
On ne m'en a pas dit que du bien : la tole est tres fine pour plus de performance donc tres fragile, et pas de traitement de surface ca veut dire que ca rouille.
En adaptable, il parait que le FMF gnarly est bien.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 18:20

Après avoir écrasé mon pot sur ma 300 gas j'ai vidé le pot d'origine pour me dépanner, conclusion la moto devient une grosse m...e colere colere .
La tôle utilisé pour les pot d'origine change complètement le caractère du moteur il devient on / off pas exploitable en enduro.
Même sur le route c'est chiant : rien puis d'un coup wheeling.

A ne pas faire en tout cas sur une gas.
Revenir en haut Aller en bas
Geraud
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 28/01/2007
Masculin Age : 34
Moto : 125 TM, 250 CRF
Région / département : 74; 15
Nombre de messages : 4391

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 18:53

FB a écrit:
Après avoir écrasé mon pot sur ma 300 gas j'ai vidé le pot d'origine pour me dépanner, conclusion la moto devient une grosse m...e colere colere .
La tôle utilisé pour les pot d'origine change complètement le caractère du moteur il devient on / off pas exploitable en enduro.
Même sur le route c'est chiant : rien puis d'un coup wheeling.

A ne pas faire en tout cas sur une gas.

La tu dis une sacrée grosse bêtise (j'ai pas osé dire connerie...)...
Je l'ai fait sur ma 250 gas, aucune différence.......
Revenir en haut Aller en bas
yo300
Moulin à paroles
Moulin à paroles


Date d'inscription : 25/11/2007
Masculin Age : 33
Moto : 300 orange
Région / département : au fond du bois derriere l'arbre
Nombre de messages : 624

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 19:45

Geraud a écrit:
FB a écrit:
Après avoir écrasé mon pot sur ma 300 gas j'ai vidé le pot d'origine pour me dépanner, conclusion la moto devient une grosse m...e colere colere .
La tôle utilisé pour les pot d'origine change complètement le caractère du moteur il devient on / off pas exploitable en enduro.
Même sur le route c'est chiant : rien puis d'un coup wheeling.

A ne pas faire en tout cas sur une gas.

La tu dis une sacrée grosse bêtise (j'ai pas osé dire connerie...)...
Je l'ai fait sur ma 250 gas, aucune différence.......
+1
Revenir en haut Aller en bas
fredair
Addict au Rouge
Addict au Rouge


Date d'inscription : 18/11/2007
Masculin Age : 41
Moto : 144 en
Région / département : la yaute
Nombre de messages : 995

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 21:14

Geraud a écrit:
Vides le bridé, quelqu'un pourra t'aider ici je pense. Faites le moi savoir quand vous sortez, tout seul c'est pas top bah
hier j etait juste avec silvain et ca c est decidé seulement a midi mais promis le prochain coup j y pense donne moi ton portable en mp a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 21:39

yo300 a écrit:
Geraud a écrit:
FB a écrit:
Après avoir écrasé mon pot sur ma 300 gas j'ai vidé le pot d'origine pour me dépanner, conclusion la moto devient une grosse m...e colere colere .
La tôle utilisé pour les pot d'origine change complètement le caractère du moteur il devient on / off pas exploitable en enduro.
Même sur le route c'est chiant : rien puis d'un coup wheeling.

A ne pas faire en tout cas sur une gas.

La tu dis une sacrée grosse bêtise (j'ai pas osé dire connerie...)...
Je l'ai fait sur ma 250 gas, aucune différence.......
+1

Sur ma 300 y pas photo le pot d'origine vidé ça marche pas
Revenir en haut Aller en bas
Geraud
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 28/01/2007
Masculin Age : 34
Moto : 125 TM, 250 CRF
Région / département : 74; 15
Nombre de messages : 4391

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 21:43

Je ne vois pas pourquoi reflexion Il est bien vidé?

Fred je te passe mon fixe par mp, mon portable c'est un numéro suisse vilon
Revenir en haut Aller en bas
steph74
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 17/08/2007
Masculin Age : 41
Moto : une moto d'homme
Région / département : la yaute
Nombre de messages : 3442

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 22:41

j'ai vu les photos mdr les bains de boue s'est bon pour la peau ptdr ptdr ptdr
Pour ton pot y'a ebay: http://cgi.ebay.fr/POT-ECHAPPEMENT-KTM-250-300-EXC-SX-CR-YZ-KX-RM-WR_W0QQitemZ320331095903QQihZ011QQcategoryZ117552QQssPageNameZWDVWQQrdZ1QQcmdZViewItem
Revenir en haut Aller en bas
steph74
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 17/08/2007
Masculin Age : 41
Moto : une moto d'homme
Région / département : la yaute
Nombre de messages : 3442

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 22:43

http://cgi.ebay.fr/echappement-ktm-racing_W0QQitemZ320331873321QQihZ011QQcategoryZ117552QQssPageNameZWDVWQQrdZ1QQcmdZViewItem
Revenir en haut Aller en bas
steph74
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 17/08/2007
Masculin Age : 41
Moto : une moto d'homme
Région / département : la yaute
Nombre de messages : 3442

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 22:48

ou sur le bon coin : http://www.leboncoin.fr/vi/34149974.htm?ca=22_s
Revenir en haut Aller en bas
steph74
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 17/08/2007
Masculin Age : 41
Moto : une moto d'homme
Région / département : la yaute
Nombre de messages : 3442

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 22:49

http://www.leboncoin.fr/vi/33572426.htm?ca=22_s
Revenir en haut Aller en bas
steph74
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 17/08/2007
Masculin Age : 41
Moto : une moto d'homme
Région / département : la yaute
Nombre de messages : 3442

MessageSujet: Re: pas de "pot" avec mon pot   18.01.09 22:50

http://www.leboncoin.fr/vi/31956193.htm?ca=22_s
Revenir en haut Aller en bas
fredair
Addict au Rouge
Addict au Rouge


Date d'inscription : 18/11/2007
Masculin Age : 41
Moto : 144 en
Région / département : la yaute
Nombre de messages : 995

MessageSujet: Re: pas de "pot" avec mon pot   19.01.09 14:04

steph74 a écrit:
j'ai vu les photos mdr les bains de boue s'est bon pour la peau ptdr ptdr ptdr
Pour ton pot y'a ebay: http://cgi.ebay.fr/POT-ECHAPPEMENT-KTM-250-300-EXC-SX-CR-YZ-KX-RM-WR_W0QQitemZ320331095903QQihZ011QQcategoryZ117552QQssPageNameZWDVWQQrdZ1QQcmdZViewItem
merci merci merci merci merci
Revenir en haut Aller en bas
fredair
Addict au Rouge
Addict au Rouge


Date d'inscription : 18/11/2007
Masculin Age : 41
Moto : 144 en
Région / département : la yaute
Nombre de messages : 995

MessageSujet: Re: pas de "pot" avec mon pot   20.01.09 17:49

coucou j ai un bon plan sur un pot doma quand pensé vous ?merci
Revenir en haut Aller en bas
fredhm
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 31/05/2008
Masculin Age : 42
Moto : HM 300 X
Région / département : 26/07
Nombre de messages : 4320

MessageSujet: Re: pas de "pot" avec mon pot   20.01.09 17:56

fred 125 a écrit:
coucou j ai un bon plan sur un pot doma quand pensé vous ?merci

Je crois bien que c'est Doma qui fabrique les pots sxs pour ktm powerparts.
Surement un bon rendement ( à voir si ca la rends pas trop cross), mais parait il assez fragile.
Revenir en haut Aller en bas
lardechoktm
Beau parleur
Beau parleur


Date d'inscription : 20/01/2009
Masculin Age : 30
Moto : 250 exc 2012
Région / département : ARDECHE 007
Nombre de messages : 188

MessageSujet: Re: pas de "pot" avec mon pot   20.01.09 18:10

je vient de débrider mon pot sur une 250 exc de 2008, car le pot d'origine que j'ai actuellement commence a avoir quelques pètes!!! comme sa quand il sera vraiment mort je le changerai!!
tous sa pour te dire qu'il n'y a pas de problème, tu peu le débrider!! les performances sont exactement les mèmes et la qualité de tole!
la bride se situe a la soudure, la ou le pot s'élargit (au retour du coude).
donc il faut couper (le pot en 2) sur la soudure et sortir la bride (tube en nid d'abeille).
pour ressouder, je te conseil de le faire au semi auto (plus facile) car le pot n'est pas très épais!
é voila pot tout neuf! pas très compliqué
Revenir en haut Aller en bas
MAD
Maître bûcheron
Maître bûcheron


Date d'inscription : 10/10/2008
Masculin Age : 38
Moto : 300 gas
Région / département : banlieue du Cheylard, en 07 bien sûr !
Nombre de messages : 1095

MessageSujet: Re: pas de "pot" avec mon pot   20.01.09 18:24

lardechoktm a écrit:
je vient de débrider mon pot sur une 250 exc de 2008, car le pot d'origine que j'ai actuellement commence a avoir quelques pètes!!! comme sa quand il sera vraiment mort je le changerai!!
tous sa pour te dire qu'il n'y a pas de problème, tu peu le débrider!! les performances sont exactement les mèmes et la qualité de tole!
la bride se situe a la soudure, la ou le pot s'élargit (au retour du coude).
donc il faut couper (le pot en 2) sur la soudure et sortir la bride (tube en nid d'abeille).
pour ressouder, je te conseil de le faire au semi auto (plus facile) car le pot n'est pas très épais!
é voila pot tout neuf! pas très compliqué


+1 tout pareil yeah
Revenir en haut Aller en bas
Geraud
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 28/01/2007
Masculin Age : 34
Moto : 125 TM, 250 CRF
Région / département : 74; 15
Nombre de messages : 4391

MessageSujet: Re: pas de "pot" avec mon pot   20.01.09 19:00

fred 125 a écrit:
coucou j ai un bon plan sur un pot doma quand pensé vous ?merci

Comme dit plus haut, vide ton pot, c'est la crise, il faut garder son argent Very Happy
Le doma est fin et pas solide!
Revenir en haut Aller en bas
AZER71
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 20/01/2009
Masculin Age : 44
Moto : Mopette 6days 2013
Région / département : dans le 42 avant 71 maintenant
Nombre de messages : 3970

MessageSujet: Re: pas de "pot" avec mon pot   20.01.09 19:51

Je confirme le Doma est fragile j'est une EXC depuis 2 semaine avec ligne doma complète j'ai couché la moto 2 fois à l'arret ->2 bosses
sinon sa envoi pas mal pour un 125
Revenir en haut Aller en bas
fredair
Addict au Rouge
Addict au Rouge


Date d'inscription : 18/11/2007
Masculin Age : 41
Moto : 144 en
Région / département : la yaute
Nombre de messages : 995

MessageSujet: Re: pas de "pot" avec mon pot   21.01.09 19:35

merci pour vos reponse yeah
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de "pot" avec mon pot   Aujourd'hui à 9:14

Revenir en haut Aller en bas
 
pas de "pot" avec mon pot
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment "travailler" avec sa généalogie sous Heredis ?
» La sagesse de KUNG FU #1 - "Faire un avec la terre"
» "Bien communiquer avec son enfant" de Christel Petitcollin
» "Ce soir avec Arthur", nouvelle émission sur Comédie
» [Compo - WIP] Nouvelle démo avec boîte à rythme et "synthé"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: