L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Grosse pane non résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Grosse pane non résolu   25.01.09 16:13

voila je vous explique tous:

hier soir grosse révision de la moto pour la sortit d'aujourd'hui; donc nettoyage filtre a air / Carbu / Bougie / graissage / vérification des visserie....
Bon jusque la aucun souci... jeux au soupapes faite il y a 2 semaine chez un concess.

Donc ce matin démarrage a 9H00,(sans AUCUN souci, elle a meme démarer au premier coup de kick) pour partir avec les poto pour faire un sortit sancé être sympa... 5km plus loin, arriver a un stop, je cale, et plus moyen de redémarer la zaza

Au bord de la route demotage entier du carbu, bougie , et du cache culbu, rien de suspet et rien de boucher. vérification des fils électrique, toujour
rien, on la tire avec un quad, elle démare pas puis apres quelque tentative demare et cale.

A ce jour on a beau kické rien

Mes idée :

Soupape mal réglé par le concess
distribution a voir...
clavet de l'allumage ou allumage defectueux
bougie morte (mais elle a une étincelle)

Merci au poto présent pendant la rando qui mon aider pendatn ces 3h de mécanique Smile
Aider moi svp
_________________ micro colere
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: Grosse pane non résolu   25.01.09 17:13

Si la bougie a bien de l'étincelle, ce n'est pas l'allumage.

Verifier que l'essence coule bien du robinet du reservoir. Des fois l'entrée d'air du réservoir se bouche et l'essence ne coule plus.

Verifier que l'on a pas ouvblier un chiffon dans la boite à air lors du nettoyage de celui ci. (hein, mr Vialle ptdr )

Sinon, la moto a ratatouillé avant de caler?

A voir...

Donnez nous plus d'infos. secret
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   25.01.09 17:17

Verifier que l'essence coule bien du robinet du reservoir. Des fois l'entrée d'air du réservoir se bouche et l'essence ne coule plus.

c'est ok


Verifier que l'on a pas oublier un chiffon dans la boite à air lors du nettoyage de celui ci. (hein, mr Vialle ptdr )

c'est ok


Sinon, la moto a ratatouillé avant de caler?
non au stop elle a caler comme si il n'y avait plus d'essence


poiur plus d'info je voi pas quoi je pourai rajouter, elle démare plus ,acun bruit suspect...

peur
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: Grosse pane non résolu   25.01.09 17:29

petitclem250 a écrit:
Verifier que l'essence coule bien du robinet du reservoir. Des fois l'entrée d'air du réservoir se bouche et l'essence ne coule plus.

c'est ok


Verifier que l'on a pas oublier un chiffon dans la boite à air lors du nettoyage de celui ci. (hein, mr Vialle ptdr )

c'est ok


Sinon, la moto a ratatouillé avant de caler?
non au stop elle a caler comme si il n'y avait plus d'essence


poiur plus d'info je voi pas quoi je pourai rajouter, elle démare plus ,acun bruit suspect...

peur

As tu de la compression? Je pense que oui, sinon, tu l'aurrai dit?

Verifie à nouveau que la moto ne demare pas, dans se cas regarde à nouveau l'etincelle de la bougie.
Si tu as de l'étincelle et de la compression au piston, je vois pas là tout de suite ce que cela peu être... bah

C'est ptet un pb éléctrique, mais koi?
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
Largo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 01/09/2007
Masculin Age : 25
Moto : A plus moto
Région / département : Valence & Grenoble
Nombre de messages : 2374

MessageSujet: Re: Grosse pane non résolu   25.01.09 17:32

Moi je sens bien le coup du fil qui s'est coupée... ou même débranché et qui t'empêche de démarrer...
Je me trompe peut-être aussi ...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   25.01.09 17:37

compression ok maintenant faudrait vérifier au compréssiometre.

après la solution du probleme elctrique ou du fils couper je veu bien mais j'aurai pas d'étincelle a la bougie je pensse.

la je suis perdue on a passer 3H a 10 dessus pour éssayer de trouver la panne secret

je déprime, ma pauvre ZAZA me lache

Et puis sérieux, Essence + air + étincèle ça devrai péter et ben non


Dernière édition par petitclem250 le 25.01.09 17:41, édité 1 fois
Revenir en haut Aller en bas
Largo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 01/09/2007
Masculin Age : 25
Moto : A plus moto
Région / département : Valence & Grenoble
Nombre de messages : 2374

MessageSujet: Re: Grosse pane non résolu   25.01.09 17:38

Elle pète pas du tout ? rien, nada ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   25.01.09 17:45

Quand on la tirer avec le quad le moteur fesait un bruit comme si il n'y avait que de l'essence dans le moteur, ensuite de temps en temps elle démarai, je le fesait monter dans les tours puit ezlle calai et faisait le meme bruit qu'avant....

Allumage qui allume 1fois sur 100?
Revenir en haut Aller en bas
Largo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 01/09/2007
Masculin Age : 25
Moto : A plus moto
Région / département : Valence & Grenoble
Nombre de messages : 2374

MessageSujet: Re: Grosse pane non résolu   25.01.09 17:49

T'as essayer de changer la bougie ?
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: Grosse pane non résolu   25.01.09 17:53

petitclem250 a écrit:
Quand on la tirer avec le quad le moteur fesait un bruit comme si il n'y avait que de l'essence dans le moteur, ensuite de temps en temps elle démarai, je le fesait monter dans les tours puit ezlle calai et faisait le meme bruit qu'avant....

Allumage qui allume 1fois sur 100?

Je panche pour l'allumage.

C'est le symptome d'un allumage qui est à la fin de sa vie...

Classique sur ce modèle de moto.

Par contre faut être sur de la panne et c'est pas simple, laisse là bien refroidir, au moins 24 heure et demain tu démares. Si ça démare et que la même panne revien au bout d'un certains kilométrage, y'a des fortes chance que se soit bien l'allumage.


Dernière édition par Hub le 27.01.09 22:06, édité 2 fois
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: Grosse pane non résolu   25.01.09 17:58

petitclem250 a écrit:


je déprime, ma pauvre ZAZA me lache

Aller, on est tous passé par là un jour ou l'autre... c'est rien, y'a plus grave.

petitclem250 a écrit:


la je suis perdue on a passer 3H a 10 dessus pour éssayer de trouver la panne secret

Et puis merci pour le CR de la sortie. mdr Avec les gars d'Oyo, c'est normal de passer plus de temps à réparé qu'a rouler. ptdr
fume
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   25.01.09 18:02

oui le CR se résume a ca 3H de répa sur ma ZAZA et meme pas pu rouler plus que quelque KM

le pire c'est que j'avais réviser ma belle la veille
Pour info combien coute un alumage? oO
peur
Revenir en haut Aller en bas
Largo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 01/09/2007
Masculin Age : 25
Moto : A plus moto
Région / département : Valence & Grenoble
Nombre de messages : 2374

MessageSujet: Re: Grosse pane non résolu   25.01.09 18:04

C'est xrman01 qui avait mis le lien sur un autre post :
http://www.allumage-moto.fr/ST5410L.htm
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   25.01.09 18:07

300 roro sans pose
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   25.01.09 18:07

peur par les temps qui cours 300 roro oulalala
Revenir en haut Aller en bas
yo300
Moulin à paroles
Moulin à paroles


Date d'inscription : 25/11/2007
Masculin Age : 33
Moto : 300 orange
Région / département : au fond du bois derriere l'arbre
Nombre de messages : 624

MessageSujet: Re: Grosse pane non résolu   25.01.09 18:08

lorsque tu test ta bougie,tu as une etincelle a tout les coups ou seulment de temps en temps?
As tu verifieé la cosse de ton CDI,de l'eau dans la cosse par example ou legerment debranchée
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   25.01.09 18:15

pas vérifier sa, je regarderai sa demain
Revenir en haut Aller en bas
oliv
Beau parleur
Beau parleur


Date d'inscription : 01/02/2006
Nombre de messages : 142

MessageSujet: Re: Grosse pane non résolu   26.01.09 15:08

question bête?
as tu essayé avec une bougie neuve ?
(moi j'ai eu trop souvent le cas, bougie claquée alors qu'elle produisait encore une étincelle à l'extérieur)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Grosse pane non résolu   26.01.09 16:57

commence par monter une bougie neuve, regarde si tu as de l etincelle à chaque coup de kik.

ensuite si tu dis qu elle demarrait puis calait aussitot. il faut peut etre voir du cote de l arrivee d essence, fil de bougie et antiparasite, bien suivre tout le faisceau d allumage jusqu'à la bougie.

attention aussi au puit d aiguille qui doit etre change de temps en temps sur cette brele.

pas d appel d air en quelques part?

c est arrive à mon beau frere, carbu deboite, mais bon la on le voit.

regarde aussi ton coupe cicrcuit.
Revenir en haut Aller en bas
reverfajo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 23/10/2005
Masculin Age : 44
Moto : orage mecanique
Région / département : 01 - limite jura
Nombre de messages : 2090

MessageSujet: Re: Grosse pane non résolu   27.01.09 1:12

Compression : pour l'avaoir kickée je la trouvais bizzare des fois y en avait pas mal (comme un gros cu) des fois moins comme si ça passait droit ...

Le décompresseur automatique ça existait déjà sur ces machines avant gardistes ??? Si il y en a un et qu'il est cuit ?

coupe circuit : essayé
carbu déboité : on la déboité remboîté une paire de fois et y pas que lui qu'on a faillit ...
(
Si swiwi avait été là et que la sienne faisait il y trouvait remède en peu de temps colere colere colere ange
)

Quand didier le tirait elle faisait un bruit du genre" bowwaaaaa" sourd...pas muet attention...
Revenir en haut Aller en bas
5584julien
Bavard
Bavard


Date d'inscription : 09/12/2008
Masculin Moto : 250 exc-f 2009
Nombre de messages : 28

MessageSujet: Re: Grosse pane non résolu   27.01.09 13:01

Quand didier le tirait elle faisait un bruit du genre" bowwaaaaa" sourd...pas muet attention...[/quote]

Salut,

Regarde si les tuyau sous le carbu sont pas bouchés !
J'ai eu le mm probleme ya quelque temps et ca venait de ca .
Sinon demontage carbu en entier et nettoyage total.

Bon courage

julien
Revenir en haut Aller en bas
reverfajo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 23/10/2005
Masculin Age : 44
Moto : orage mecanique
Région / département : 01 - limite jura
Nombre de messages : 2090

MessageSujet: Re: Grosse pane non résolu   27.01.09 22:01

Le carbu : on l'a complètement désossé et sans perdre de vis ou gicleur ange on a tout souflé un gicleur etait sale. sinon le reste ok, il y avait toujours de l'essence dans la cuve. coucou
Revenir en haut Aller en bas
reverfajo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 23/10/2005
Masculin Age : 44
Moto : orage mecanique
Région / département : 01 - limite jura
Nombre de messages : 2090

MessageSujet: Re: Grosse pane non résolu   28.01.09 19:44

video du bruit du moteur :


http://fr.youtube.com/watch?v=l8Bdvpd3vLY

on entend bien le bowwaaah... colere
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Grosse pane non résolu   Aujourd'hui à 18:43

Revenir en haut Aller en bas
 
Grosse pane non résolu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» une grosse fièvre !
» GROSSE PANIQUE !!!
» grosse frayeur...
» grosse betise !
» Ne fais pas souvent la grosse commission.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: