L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 400FE'98 EN PANNE, HELP!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: 400FE'98 EN PANNE, HELP!!!!!!!!!   Mer 6 Mai - 1:41

Bonjour à tous, coucou
On m'a enmené une ZABERG au moteur explosé.
Mon problème ce situe au niveau de la chaine de distribution. Impossible de la mettre en place! colere
Elle parait trop courte. Si je rajoute 1 maillon = trop longue! Malgrés le tendeur de chaine…
Je precise que ce n'est pas c'elle d'origine.
De plus elle ce referme avec une attache rapide type "circlips"???!!!!!!!!(ok pour les secondaires
mais la, je m'interroge?
Donc info, site, vue éclaté, conseille avisé etc… MERCI D'AVANCE
j'essaye de prendre de mettre des photos demain…
Bonne soirée merci
JDS
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Mer 6 Mai - 1:52

J'en dors pas, voici le problème:
reflexion https://servimg.com/image_preview.php?i=21&u=12286473
Vue d'ensemble: La chaine est trop courte, malgrés la courbe au niveau inférieur (tournevis). Si je la tends manuellement impossible de la raccordée, manque à vue de nez 1/2 maillon et sans le tendeur mécanique... .
https://servimg.com/image_preview.php?i=22&u=12286473
la courbe de plus prés! A croire qu'il faut démonter qu'elle que chose avant l'opération, mais quoi?. Bien que j'ai peur que ce soit hyper tendu aprés...
https://servimg.com/image_preview.php?i=23&u=12286473
il reste juste une dent à l'extérieur qui reste entre les deux axes...
Donc je me suis amusée avec un maillon de plus (maillon+raccord=trop long!!!) même prise de tête, ça le fais pas. Malgrés le rajout du tendeur mécanique, c'est kilométrique!!!!...
Il fa bien falloir trouver la solution si je veut entendre sa mélodie (pas courant dans le coin!)
Alors un p'tit conseille tout bète peut être. merci
JDS
Revenir en haut Aller en bas
steph74
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 17/08/2007
Masculin Age : 41
Moto : une moto d'homme
Région / département : la yaute
Nombre de messages : 3442

MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Mer 6 Mai - 2:01

les pro Husaberg ne sont pas encore reveillé mais il vont te trouver la solution en point de temps yeah yeah yeah
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Mer 6 Mai - 2:10

AHH! Super, c'est moi qui vais pouvoir aller me coucher mainenant!
bien
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Jeu 7 Mai - 11:22

Salut,

Fait moi une photo de la chaîne la ou le pignon engrène , interne et externe
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Jeu 7 Mai - 19:25

xrman01 a écrit:
Salut,

Fait moi une photo de la chaîne la ou le pignon engrène , interne et externe
Bonjour, coucou
merci pour l'intervention sur ce post! merci
Demain je t'envoi tous ça...
Par contre on à tous démonté(carter boite), pour être sur de ne pas laissé d'autre débris: Misère, ça déja été démonté et remonté à l'arrache! J'espère que le proprio ne va pas ce décourager...Elle me plait lover , et j'aimerais vraiment la voir rouler bien .
jds
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Lun 11 Mai - 22:07

Salut,

Fait moi une photo de la chaîne la ou le pignon engrène , interne et externe

Bonjour,
j'ai fais une vidéo(depuis samedi), mais je n'arrive pas à l'installer!l'ordi s'éteint dés qu'il commence à charger colere
J'essaye encore demain, différament...

Je connais ce carbut ( PJ, il n'y a pas de souci , mais encore plus difficile à régler que le PWK , des que j'ai un moment je te fais un topo dessus bien
C'est le modèle 37mm sans vis de ralenti...
Méconaissable! j'ai descendu de 2 crans l'aiguilles(+ le réglage allumage!)
qu'elles patates j'en menais pas large...Trouilleaumètre dans le rouge!
La je crois que je vais y passer du temps avant de m'en lasser. lover
La bougie et encore poisseuse, mais l'engorgement à disparut, j'ai pas claqué de bougie. J'ai commandé un gicleur de 175 (185 actuellement)
et je pense arrivé au chocolat (+ nouveau filtre, il commence à lacher à une jointure) la prochaine fois...
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Lun 11 Mai - 22:21

http://husaberg-forever.forums-actifs.com/index.htm

clin d'oeil
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
Contenu sponsorisé




MessageSujet: Re: 400FE'98 EN PANNE, HELP!!!!!!!!!   Aujourd'hui à 22:15

Revenir en haut Aller en bas
 
400FE'98 EN PANNE, HELP!!!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Panne de lait
» chaudière en panne
» Une new-yorkaise tombe en panne de voiture dans un territoire désertique du Texas
» Vmc en panne ?
» Panne d'Orange : quelle indemnisation pour ses abonnés ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: