L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probleme embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme embrayage   03.09.09 3:42

Bonjour,
Alors j'ai un soucis d'embrayage,pendant une sorti j'ai cassé mon cable d'embrayage pour l'instant pas de souci,apres avoir changé le cable par un beau cable tout neuf,je me suis apercu que mon embrayage ne fonctionnait plus.Meme en actionnant a la main l'embrayage impossible de le faire fonctionner.
Premiere hypothese les disques collés...Pour cela je decide de prendre en main les choses et je fais donc vidange de l'huile de boite en ouvrant l'embrayage les disques parressaient un peu collé je les decolle tous.L'etat de l'embrayage avaient l'air vraiment nikel et donc je me dis que mon probleme etait fini je remonte le tout en mettant de l'huile de boite toute neuve et la malheur aucun resultat.

Le fais d'avoir casser mon cable d'embrayage et que l'embrayage ne fonctionne plus du tout en meme temps drole de coincidence je trouve; enfin je me trompe peut-etre mais que les deux probleme surviennent en meme temps?

le truc c'est que meme quand je debraye a la main en appuyant sur la molette ki revient avec le ressort, rien ne se passe.
Si le probleme vient du cable, a la main cela devrait marcher.
Un point que j'avais oublié l'embrayage et mou de chez mou il n'y a plus aucune force dedans quand je debraye c'est completement mou et de ce fait la poigné ne revient pas c'est comme si je n'avais plus d'embrayage.
Si je la couche sur le coté l'huile ne se videra pas?Mais ce qui est chiant sur ma moto c'est que si j'ouvre le carter je me tape aussi le liquide de refroidissement.
Sinon le decollement des disques paressaient insuffisant mais pour le regler mieux je doit jouer sur quoi sur l'axe?comment faire?

Pour permettre de parler de chose precise voila la doc technique

http://moe.mabul.org/up/moe/2009/05/17/img-163652xka1g.png


J'espere mettre bien exprimé et avoir ete clair mais si besoin je donne d'autre info.
Voila si quelqu'un a deja eu se genre de probleme et peut me filer un coup de main car la sa fait bien 8 semaine que je roule pas a cause de se probleme et avec les beau jour c'est pas la rigolade.
Merci d'avance
Revenir en haut Aller en bas
wrfdani
Maître bûcheron
Maître bûcheron


Date d'inscription : 28/04/2008
Masculin Age : 55
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 1994

MessageSujet: Re: probleme embrayage   03.09.09 7:41

il y a peut etre un probleme sur ta piece n 20 soit cassee soit usee .si tu a demonte j espere que tu n a pas perdu la bille n 18
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 12:36

onecone a écrit:
Bonjour,
Alors j'ai un soucis d'embrayage,pendant une sorti j'ai cassé mon cable d'embrayage pour l'instant pas de souci,apres avoir changé le cable par un beau cable tout neuf,je me suis apercu que mon embrayage ne fonctionnait plus.Meme en actionnant a la main l'embrayage impossible de le faire fonctionner.
Premiere hypothese les disques collés...Pour cela je decide de prendre en main les choses et je fais donc vidange de l'huile de boite en ouvrant l'embrayage les disques parressaient un peu collé je les decolle tous.L'etat de l'embrayage avaient l'air vraiment nikel et donc je me dis que mon probleme etait fini je remonte le tout en mettant de l'huile de boite toute neuve et la malheur aucun resultat.

Le fais d'avoir casser mon cable d'embrayage et que l'embrayage ne fonctionne plus du tout en meme temps drole de coincidence je trouve; enfin je me trompe peut-etre mais que les deux probleme surviennent en meme temps?

le truc c'est que meme quand je debraye a la main en appuyant sur la molette ki revient avec le ressort, rien ne se passe.
Si le probleme vient du cable, a la main cela devrait marcher.
Un point que j'avais oublié l'embrayage et mou de chez mou il n'y a plus aucune force dedans quand je debraye c'est completement mou et de ce fait la poigné ne revient pas c'est comme si je n'avais plus d'embrayage.
Si je la couche sur le coté l'huile ne se videra pas?Mais ce qui est chiant sur ma moto c'est que si j'ouvre le carter je me tape aussi le liquide de refroidissement.
Sinon le decollement des disques paressaient insuffisant mais pour le regler mieux je doit jouer sur quoi sur l'axe?comment faire?

Pour permettre de parler de chose precise voila la doc technique



J'espere mettre bien exprimé et avoir ete clair mais si besoin je donne d'autre info.
Voila si quelqu'un a deja eu se genre de probleme et peut me filer un coup de main car la sa fait bien 8 semaine que je roule pas a cause de se probleme et avec les beau jour c'est pas la rigolade.
Merci d'avance

coucou

8 semaines sans trouver ça fait beaucoup, tu n'est pas obliger de tout remonter pour voir le fonctionnement d'un embrayage, si tes compétences en mécanique sont pas tres bonne tourne toi vers quelqu'un de compétent autrement on va y être encore à Noel ptdr , serieusement déjà redémonte tout et tu vérifies tous, comme sur l'éclaté de pièce voir si tout est en place( quantité et ordre) met moi une photo de la pièce n°20 à l'endroit ou vient la tige de poussée n°19

@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 17:41

Merci pour vos reponses
Alors je n'est pas perdu la bille n°18 mais je pense que le probleme vient de la piece n°20 je vais vous mettre une photo de la piece pour me dire ce que vous en pensez.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 18:12

Voila les photos dite moi ce que vous en pensez elle a l'air fatigé mais est-ce que sa empeche le fonctionnement?

http://www.hiboox.fr/go/images/auto-moto/dscf0890,86b5e9820905c8e804e8b1f1885de9be.jpg.html

http://www.hiboox.fr/go/images/auto-moto/dscf0892,23b41da86fda853c0246d031f84da5e9.jpg.html
Revenir en haut Aller en bas
gilbert :le papy
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 15/02/2006
Masculin Age : 66
Moto : une petite
Région / département : ouest lyonnais avant ...maintenant dans la drome
Nombre de messages : 3268

MessageSujet: Re: probleme embrayage   03.09.09 18:22

elle a reçu des coups de burin hallucinant hallucinant
Revenir en haut Aller en bas
Largo
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 01/09/2007
Masculin Age : 25
Moto : A plus moto
Région / département : Valence & Grenoble
Nombre de messages : 2374

MessageSujet: Re: probleme embrayage   03.09.09 18:56

T'es bon pour la changer a mon avis ! dead
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 19:21

onecone a écrit:
Merci pour vos reponses
Alors je n'est pas perdu la bille n°18 mais je pense que le probleme vient de la piece n°20 je vais vous mettre une photo de la piece pour me dire ce que vous en pensez.

as tu modifier ou déjà casser la commande de débrayage n°20 ?
tu peux mettre une photo de la tige de pousser N°19 coté commande ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 19:34

Je n'est jamais casser cet piece mais j'ai ma moto que depuis peu.Sinon pour la tige sa va etre compliqué je viens de tout remonter mais la tige est nikel elle n'avait aucun d'accros.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 20:02

c'est pas simple ton affaire à distance, si tout est remonter correctement il n'y a pas de raison que ça fonctionne pas , mais la commande est bien abimé , mais je peux pas te dire si c'est vraiment ça il y a d'autre paramètres à regarder , comme voir si la commande fonctionne seule avec ça tige , la bille et l'ensemble de pousser.

et tout fonctionnais normalement avant la casse du cable ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 20:51

Oui tout marchait tres bien avant la casse du cable et c'est venu d'un seul coup.En voulant changer mon cable je me suis apercu du probleme.
J'ai peut-etre pas bien remonter la piece 20 j'ai peut-etre pas remis la barre bien dans l'axe.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 21:08

regarde déjà toute la commande si elle fonctionne à vide et apres avec le plateau de pression , mais si tu n'est pas un peu mécano tu vas rien voir , là ou moi ça me dit tout de suite ce qui ne va pas, et à distance je peux pas regarder, donc si tu n'y arrive pas c'est chez le mécano ou trouve une personne compétente.

bonne chance

@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 22:57

Alors la commande s'actionne sans les disques d'embrayages c'est a dire que quand j'acctionne la piece n°20 la tige avance et fait avancer la piece 11 mais elle avance de 1 cm 1,5 cm maximum ensuite une fois l'embrayage completement monté une fois la piece 4 mise ainsi que les ressort je ne sais pas je n'est rien vu mais c'est peut etre discret? est-ce que les 1cm 1,5 cm sont suffisant sa doit avancer plus?
Revenir en haut Aller en bas
forever71000
Maître bûcheron
Maître bûcheron


Date d'inscription : 27/11/2005
Masculin Age : 38
Moto : 250WRZ
Région / département : 71960 sur la colline :-)
Nombre de messages : 1098

MessageSujet: Re: probleme embrayage   03.09.09 23:50

Bizarre cette histoire, vu comme ta comme est abîmée, je me demande si quand le cable à casser, elle est pas un peut sortie de son logement...

A mon avis tu démonte tes ressorts d'embrayage et ton plateau, tu retire bille et tige.
Ensuite tu remonte ta commande d'embrayage, tu fait bien attention qu'elle soit rentré à fond dans son logement, tu remonte tige, bille, plateau et ressorts.
Tu remet ton cable et tu essaie d'actionner ton embrayage, de combien ton plateau bouge t il? (normalement 5 à 10mm à vu de nez...)
Revenir en haut Aller en bas
http://www.startermotos.fr
Invité
Invité



MessageSujet: Re: probleme embrayage   03.09.09 23:51

onecone a écrit:
Alors la commande s'actionne sans les disques d'embrayages c'est a dire que quand j'acctionne la piece n°20 la tige avance et fait avancer la piece 11 mais elle avance de 1 cm 1,5 cm maximum ensuite une fois l'embrayage completement monté une fois la piece 4 mise ainsi que les ressort je ne sais pas je n'est rien vu mais c'est peut etre discret? est-ce que les 1cm 1,5 cm sont suffisant sa doit avancer plus?

s'il te manque aucune pièce et que ça décolle le plateau presseur de 1 cm ça doit suffire , tu dois pouvoir faire tourner la noix d'embrayage(n°7) en mettant la 5 et fait tourner la roue pendant que toi tu débrayes ça doit fonctionner.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme embrayage   06.09.09 0:42

La pièce 20 et dead dead la 19 et la 11 doit pas être mieux hallucinant
a mon avis quand tu a remonte la tige (19), la commande (20) ne devais pas être complètement enfoncer dans le carters n'y même être en position débrayé, je pense que c'est pour ça qu'il y a toute ses marques sur ta commande, je trouve aussi qu'elle est vachement désaxé (rond rouge) peut être normal reflexion
en tout les cas t'est bon pour changer 20, 19, voir 11 et l'ensemble 21, en espérant pour toi que tu n'est pas casser le carter, là ou vient se loger le bout de ta commande



Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme embrayage   Aujourd'hui à 9:13

Revenir en haut Aller en bas
 
probleme embrayage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme embrayage piaggio bravo
» Démonter embrayage + segments cassés :/
» Le moteur de mon piaggio ciao mix ne démarre plus.
» probleme embrayage/montage échappement et klaxon....
» PB embrayage ou boite ??? Grand Voyageur 1997 2.5L TD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: