L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Bonjour à tous, problème sur 400wrf en fond de 5ème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Bonjour à tous, problème sur 400wrf en fond de 5ème   27.09.09 17:28

Bonjour, j'ai un 400wrf de 1999 qui marche plutot bien sauf en fond de 5 ème ou j'ai un gros souci, il me fait comme si l'embrayage sauter des crans alors j'ai changer les disques de frictions suite au conseil d'un mécano mais c toujour pareil. Quelqu'un pourrait il m'éclairer sur le problème.
Merci par avance.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour à tous, problème sur 400wrf en fond de 5ème   28.09.09 18:02

salut à toi fab 36, sans vouloir être relou fouet je pense que tu as des endroits appropriés pour cette question ailleurs dans le forum...sans rancune, à+
Revenir en haut Aller en bas
 
Bonjour à tous, problème sur 400wrf en fond de 5ème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bonjour a tous les gars du DUFOUR M903
» Bien le bonjour à tous
» Bonjour a tous!
» BONJOUR A TOUS ET HEUREUSE DE VOUS AVOIR REJOINT MEME TARD
» Bonjour à tous [présentation d'Emily]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: ESPACE V.I.P :: Fiches personnelles-
Sauter vers: