L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probleme acceleration 400 exc

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme acceleration 400 exc   01.10.09 23:09

salut à tous

j'ai besoin de votre aide je suis novice en 4 temps je possede un 400 exc de 2001

premierement la moto demarre super bien aussi bien à chaud qu'a froid au kick et au demarreur par contre lorsqu'on roule et que l'on met poignée dans l'angle la moto coupe
même au point mort la moto au ralenti j'accelere en grand le moteur coupe
par contre si je monte progressivement je n'ai pas ce phénomene


la pompe de reprise a été changée elle fonctionne parfaitement j'ai démonté le carbu et lorsque j'accelere il y a un jolie jet d'essence qui sort
j'ai aussi démonté le carbu j'ai tout nettoyé

le mecanisme de la pompe de reprise s'actionne doucement c'est pas direct

voilà je pense vous avoir tout dit


merci de votre aide
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   01.10.09 23:48

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   02.10.09 18:01

personne ne peut m'aider?

perplexe
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   02.10.09 18:09

c'est quoi la marque du carbu ?
je connais pas trop les KTM
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   02.10.09 19:19

Delémys a écrit:
c'est quoi la marque du carbu ?
je connais pas trop les KTM


c'est un keihin fcr 39
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   02.10.09 19:28

en principe tout les axes doivent être monter avec une graisse bien spécifique
sinon ! ça ressemble a ça sur le coté ? si oui met un petit JT torique comme sur la photos

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   15.11.09 3:02

Salut,

J'ai exactement le même problème sur un 400 EXC 2005.

En accélérant tout doucement elle prend bien le régime mais en donnant un gros coup de gaz au point mort elle coupe et cale presque et elle peine a redémarrer après

Sinon a part ça elle marche super bien

vous auriez une idée?

merci!!
Revenir en haut Aller en bas
caverneman
Jaspineur
Jaspineur


Date d'inscription : 06/11/2009
Masculin Age : 38
Moto : plus rien pour l instant
Région / département : 71200
Nombre de messages : 349

MessageSujet: ;   15.11.09 8:43

vous avez regardre le niveau de cuve
Revenir en haut Aller en bas
ylc
Discret
Discret


Date d'inscription : 04/06/2009
Nombre de messages : 8

MessageSujet: Re: probleme acceleration 400 exc   15.11.09 10:12

il faut regarder la pompe de reprise
tu doit avoir une micro goutte d eau demonte la menbrane un coup d essui main et remonte
cela m est arriver plusieures fois sur un 400 beta (moteur ktm)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   15.11.09 14:09

je pense bien que ça doit être ça, car elle marchait nickel au début, ensuite je lui ai passé un peu d'eau (au tuyau pourtant) pour la nettoyer et depuis elle me fait ça.

pour avoir accès à la membrane c'est bien la petite plaque avec 3 vis BTR en dessous du carbu?

il faut obligatoirement tomber le carburateur?




ylc a écrit:
il faut regarder la pompe de reprise
tu doit avoir une micro goutte d eau demonte la menbrane un coup d essui main et remonte
cela m est arriver plusieures fois sur un 400 beta (moteur ktm)
Revenir en haut Aller en bas
ylc
Discret
Discret


Date d'inscription : 04/06/2009
Nombre de messages : 8

MessageSujet: Re: probleme acceleration 400 exc   15.11.09 17:13

oui c est bien les 3 vis cela peut se faire sans demonter le carburateur
Revenir en haut Aller en bas
OLIVE73
Maître bûcheron
Maître bûcheron


Date d'inscription : 29/04/2007
Masculin Age : 44
Moto : ENDURO : 300 2T SHERCO 2015 ex 300 GAS 2005 !!! TRAIL : 1200 CAPONORD RALLY
Région / département : Proche LA ROCHETTE (sabaudia)
Nombre de messages : 1761

MessageSujet: Re: probleme acceleration 400 exc   15.11.09 19:14

Salut les gars, j'ai eu ce problème sur mon 400 exc 2004.
Pour accéder à la membrane, c'est bien les 3 vis btr sous le carbu.
Desserer les colliers du carbu et faites le tourner.

Attention de ne pas paumer le joint torique.

A l'époque, j'ai changé ma pompe de reprise quand celà m'est arrivé avec une ref HM qui soit disant fonctionnait mieux.

Bilan : aucun changement.

J'ai essayé de procéder à un réglage de la tige > aucune amélioration.

Essayez déjà de voir si le problème se fait aussi bien à froid qu'à chaud.
Testez avec et sans starter.

Démontez le carbu et procédez à un nettoyage de tout ce que vous pouvez, il doit y avoir une saleté dans les conduits.

Pour ma part, le problème s'est résolu en penchant la moto par terre sur son côté gauche (je m'en suis rendu compte en chûtant).

Demandez à XR MAN, il aura peut être une solution.
En tout cas mon mécano de l'époque n'a jamais réussi à trouver.

Bon courage.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme acceleration 400 exc   16.11.09 22:51

salut,

j'ai nettoyé la membrane de la pompe de reprise et tout remonté correctement, depuis elle a démarré 2sec puis s'est eteinte et depuis elle refuse de démarrer, j'ai vidé tte l'essence qui etait ds le carbu pdt le nettoyage, il est désamorcé?

vous avez une idée?
Revenir en haut Aller en bas
WIL07
Moulin à paroles
Moulin à paroles


Date d'inscription : 10/08/2007
Masculin Age : 37
Moto : 250 TE 2014
Région / département : Rhône (Quincieux)
Nombre de messages : 617

MessageSujet: Re: probleme acceleration 400 exc   17.11.09 9:26

j'ai eut le même problème avec mon 400 exc 2005, problème résolu en changeant le filtre à air par un neuf et essence fraiche apparement... Sinon résolu tout seul?! reflexion
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme acceleration 400 exc   Aujourd'hui à 7:46

Revenir en haut Aller en bas
 
probleme acceleration 400 exc
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme acceleration boite auto
» Problème d'accélération URGENT.
» probleme d'acceleration
» Nouveau probleme: ma voiture s'engorge et broute
» probleme avec mon premier dokeo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: