L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème moteur 426 wrf

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème moteur 426 wrf   22.05.10 23:04

Salut a tous.
J ai des problèmes avec mon 426wrf de 2001.
A froid il tourne nickel mais après 5-10 min il fait des gros rater et pétarade mais il ne cale pas. J ai changer la bougie mais sa ne change rien.
Si vous avez un avis sur ce problème ça m aiderais bien.
Merci d' avance.
Revenir en haut Aller en bas
amaury
Maître bûcheron
Maître bûcheron


Date d'inscription : 26/02/2010
Masculin Age : 32
Moto : ktm 450 exc
Région / département : 18
Nombre de messages : 1503

MessageSujet: Re: Problème moteur 426 wrf   23.05.10 8:21

sa ne serait pas les symptomes d' un allumage décallé sa ?
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28892

MessageSujet: Re: Problème moteur 426 wrf   23.05.10 8:48

réglage soupapes et vérifier le réglage carburation je pense ou néttoyage. distrib aussi au niveau de l usure a vérifié.
Revenir en haut Aller en bas
amaury
Maître bûcheron
Maître bûcheron


Date d'inscription : 26/02/2010
Masculin Age : 32
Moto : ktm 450 exc
Région / département : 18
Nombre de messages : 1503

MessageSujet: Re: Problème moteur 426 wrf   23.05.10 9:38

amaury a écrit:
sa ne serait pas les symptomes d' un allumage décallé sa ?

dans ce cas j'ai tous faux je sors
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème moteur 426 wrf   24.05.10 0:34

J ai nettoyer le carbu, ça change rien. Si quelqu un a de la doc ou un manuel d entretien expliquant comment on vérifie ou comment on règle le jeu au soupape sa serait super.
Revenir en haut Aller en bas
randomotott
Modérateur
Modérateur


Date d'inscription : 07/07/2007
Masculin Age : 56
Moto : Une toute chtite citrouille
Région / département : Craponne (Ouest de Lyon)
Nombre de messages : 10604

MessageSujet: Re: Problème moteur 426 wrf   24.05.10 8:08

Peut etre tout simplement le filtre a air trop huilé !

Sur mon 400 WRF , Une fois j'ai eu vraiment de gros problèmes . 2 WEa tout regarder . En fait ca venait du filtre à air .

Donc avant de tout bricoler Filtre a air neuf et bougie neuve
coucou

_________________
La Nature ... un espace réservé à Tous !



demon    randomotott     demon     randomotott     demon     randomotott                                        
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème moteur 426 wrf   Aujourd'hui à 7:45

Revenir en haut Aller en bas
 
Problème moteur 426 wrf
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 404 not found
» Problème moteur à froid depuis vidange (presque résolu)
» QUELQUES INFO SUR LES PROBLEMES MOTEUR HDI CITROEN PEUGEOT
» [1.7D] Problème de démarage à froid
» problème pour allez faire " caca "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: