L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probleme comportement parti av sur bitume

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme comportement parti av sur bitume   19.06.10 19:53

Salut a tous
voila sur bitume ma (125 exc) a un comportement bizard au niveau de la partie avant :
aux alentours de 60 ou 70 au guidon je ressent comme si la moto sautillait au niveau de l'avant uniquement, c'est assez flagrant, des sautillement assez important, evidement dans les chemins ça ne ce sent pas.
Savez de quoi ça pourrait venir?, au niveau de la fourche peut etre, je veux bien vos avis
merci a tous
Revenir en haut Aller en bas
Maxdtmx
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/02/2008
Masculin Age : 24
Moto :
Région / département : Plouc-lès-Bouses dans le 01
Nombre de messages : 1358

MessageSujet: Re: probleme comportement parti av sur bitume   19.06.10 20:02

Tu as sans doute ton pneu qui est un peu applati, ça arrive souvent, soulève ta bécane et fais tourner la roue avant tu vas tout de suite savoir clin d'oeil
Revenir en haut Aller en bas
thierry69
Petit prince
Petit prince


Date d'inscription : 25/08/2005
Masculin Age : 52
Moto : bleue et jaune
Région / département : monts du lyonnais
Nombre de messages : 6016

MessageSujet: Re: probleme comportement parti av sur bitume   19.06.10 20:22

bib ou chambre à air ??

peut-être ton pneu mort ou ton gripter trop serrer reflexion
Revenir en haut Aller en bas
nonofear
Phraseur
Phraseur


Date d'inscription : 13/04/2010
Masculin Moto : ktm
Région / département : charlieu
Nombre de messages : 30

MessageSujet: Re: probleme comportement parti av sur bitume   19.06.10 20:38

roule dans les chemins tu verras c'est bien plus marrant et t'auras plus ce problème cassé
Revenir en haut Aller en bas
benjigasgas
Maître bûcheron
Maître bûcheron


Date d'inscription : 19/05/2009
Féminin Age : 35
Moto : 250 crfe
Région / département : 26 DROME
Nombre de messages : 1543

MessageSujet: Re: probleme comportement parti av sur bitume   19.06.10 20:44

c'est normal , les roue enduro ne sont pas equilibré.....

roule moins vite sur la route tout simplement, t pneus te dirons merci aussi
Revenir en haut Aller en bas
clod
Géo Trouvetou
Géo Trouvetou


Date d'inscription : 19/04/2005
Masculin Age : 51
Moto : ROUGE
Région / département : démon du lyonnais
Nombre de messages : 5591

MessageSujet: Re: probleme comportement parti av sur bitume   19.06.10 22:43

+1 pour l'effet gripster
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme comportement parti av sur bitume   20.06.10 0:45

equilibre ta roue avec le gripster sa doit bien faire au moin 150 grammes de plomb ptdr
Revenir en haut Aller en bas
N'ALAIN
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 19/11/2008
Masculin Age : 47
Moto : 300 sherco 2013
Région / département : 42
Nombre de messages : 4822

MessageSujet: Re: probleme comportement parti av sur bitume   20.06.10 8:34

clod a écrit:
+1 pour l'effet gripster

+1 ca m'est arrivé deux fois gripster mal monté
normalement pas de soucis pour rouler avec des pneus enduro a 70km
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: probleme comportement parti av sur bitume   20.06.10 9:34

un bon coup de "patin" sur de l'asphalte peu te faire un plat sur le pneu ,vérifie aussi çà clin d'oeil
Revenir en haut Aller en bas
rapido73
Maître bûcheron
Maître bûcheron


Date d'inscription : 16/03/2009
Masculin Age : 33
Moto : wrZ
Région / département : 73..74
Nombre de messages : 1938

MessageSujet: Re: probleme comportement parti av sur bitume   20.06.10 12:30

pareil !


avec un bib a l avant le pneu n est jamais bien en place , j ai beau mettre de l aire pour le "claquer " sur les flanc ca revien toujour .

70 km/h sur le bitume c est largement suffisant pour rejoindre un spot clin d'oeil
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme comportement parti av sur bitume   Aujourd'hui à 23:10

Revenir en haut Aller en bas
 
probleme comportement parti av sur bitume
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» comment réagir quand son enfant s'oppose
» probleme avec mon premier dokeo
» Parti Indépendantiste - Élections
» Au secours besoin de conseil probleme vernis
» FAIRE PARTI CARTE MEMBRE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: