L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 problème démarrage KTM 300GS de 92

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: problème démarrage KTM 300GS de 92   25.06.10 19:32

Bonjour à tous,
Après avoir pas mal lu de posts sur les différent problèmes rencontré sur les 250-300 KTM, j'arrive un peu à cours d'idées et je ne sais plus où chercher...

Pour vous situer un peu mon problème:
Après avoir tourné un petit moment vers chez moi, la moto a calé et impossible de redémarrer, même dans une bonne descente

Avant que cela m'arrive j'avais déjà un petit problème de tenu du ralenti (résolu temporairement par un bricolage sur le cable d'accélérateur) ainsi qu'une panne suite à un problème d'allumage=> changement bougie OK

Aujourd'hui pas moyen de la démarrer...

-j'ai pensé encore à l'allumage: il y a bien des étincelles à la bougies ( en kickant et en touchant une masse)
-j'ai démonté le carburateur la cuve est pleine donc l'essence arrive bien, j'ai également refait au cas où l'alignement des flotteurs parallèles à la cuve avec une inclinaison de 60°
-Le réservoir vidangé et rempli avec du mélange neuf


Je ne sais pas où chercher pour diagnostiquer la panne

quelques infos sur la moto (ce que je connais je pourrais regarder pour le reste...)
bougie BR8ES (avant j'avais uneB9EGV jusqu'à ma première panne)
carburateur PJ 38
gicleur princ 185
vis de richesse de ralenti 1.5tr
il faut que je regarde les autres réglages(aiguille, ralenti etc.) mais la moto tournais avant donc je sais pas si ca peut jouer...

Voilà tous ce que j'ai en ma possession

Merci d'avance à vous pour votre aide
Rodolphe
Revenir en haut Aller en bas
ed73
Maître bûcheron
Maître bûcheron


Date d'inscription : 23/04/2009
Masculin Nombre de messages : 1215

MessageSujet: Re: problème démarrage KTM 300GS de 92   25.06.10 20:02

coucou

c'est pas parce que ta bougie fait une étincelle qu'elle est bonne...

je parle en connaissance de cause j'ai eu le probleme merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   25.06.10 20:04

j'ai testé avec une autre bougie neuve même modèle et pas de résultat...
Comment vérifier la bougie ou le reste de l'allumage sachant que j'ai une étincelle?
Revenir en haut Aller en bas
gaston
Maître bûcheron
Maître bûcheron


Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1011

MessageSujet: Re: problème démarrage KTM 300GS de 92   25.06.10 20:10

remet une B9egv neuve pour commencer et apres a tu une bonne compression?
Revenir en haut Aller en bas
doublefrontloop
Bon bec
Bon bec


Date d'inscription : 04/05/2008
Nombre de messages : 450

MessageSujet: Re: problème démarrage KTM 300GS de 92   25.06.10 22:25

tu enlèves ta bougie,

tu verses 2 cl d'essence directement ds le cylindre via le trou de la bougie,

et tu remets la bougie, si ça démarre pas après pls coups de kick, c l'allumage qui est défaillant merci
Revenir en haut Aller en bas
momos
Beau parleur
Beau parleur


Date d'inscription : 17/03/2006
Age : 36
Moto : beta 400 rr
Région / département : pajay 38
Nombre de messages : 109

MessageSujet: Re: problème démarrage KTM 300GS de 92   25.06.10 22:52

si ta bougie est seche c est que l essence n arrive pas et inversement

autre panne possible , les clapets , un collegue avait ses clapet casse
impossible a demarrer au kick
fallait la pousser sur 50 metres pour demarrer , et forcement sa tournais pas tres bien ................

bon courage clin d'oeil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   26.06.10 9:48

ok merci a vous pour vos réponses, je vais essayer tous ça...
++
Revenir en haut Aller en bas
Maxdtmx
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/02/2008
Masculin Age : 24
Moto :
Région / département : Plouc-lès-Bouses dans le 01
Nombre de messages : 1358

MessageSujet: Re: problème démarrage KTM 300GS de 92   26.06.10 12:08

Combien d'heures ton piston? comment as-tu fais l'entretien du filtre à air?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   26.06.10 16:00

Salut a tous
j'ai donc fais l'essai avec une bougie neuve br9eg similaire a b9egv d'apres le vendeur ktm..
il y a une etincelle mais tres faible, a peine visible avec la lumiere du jour(contrairement a l'autre où on la voyait bien)
essai egalement et mettant un peu d'essence par l'emplacement de la bougie pas de resultat
essai dans une bonne descente,la moto demarre par a coup...mais c tout... Est ce que ca peut venir des clapet?Momos tu parlais du meme soucis, la moto tournai kan meme ou pas(moi elle pars juste sur 2m dans une grande descente et apres s'arete et ainsi de suite jusqu'au plat Smile )
pour le piston je c pas exactement, il a eu un traitement nikasil de fait (je l'ai achetée depuis pas bien longtps)
le filtre a air est neuf et nettoye/graissé a chaque fois...
++
Revenir en haut Aller en bas
doublefrontloop
Bon bec
Bon bec


Date d'inscription : 04/05/2008
Nombre de messages : 450

MessageSujet: Re: problème démarrage KTM 300GS de 92   26.06.10 18:47

allumage out
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   26.06.10 22:33

Mouai j'ai malheuresement peur de l'allumage..comment tester l'alternateur et la bobine c du sem
j'ai deja shunter le coupe circuit donc c pas lui
++
Revenir en haut Aller en bas
Maxdtmx
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/02/2008
Masculin Age : 24
Moto :
Région / département : Plouc-lès-Bouses dans le 01
Nombre de messages : 1358

MessageSujet: Re: problème démarrage KTM 300GS de 92   26.06.10 23:50

rudu38 a écrit:
Mouai j'ai malheuresement peur de l'allumage..comment tester l'alternateur et la bobine c du sem
j'ai deja shunter le coupe circuit donc c pas lui
++

Déjà faut savoir que les allumages de l'époque c'est de la vraie boulette donc pas étonnant que ça ne marche pas, pour tester je crois qu'il n'y a que le stator qui est mesurable, donc avec un multimètre. L'alternateur n'est pas la cause de ta panne ça n'a rien à voir coucou
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   27.06.10 8:19

Maxdtmx a écrit:

Déjà faut savoir que les allumages de l'époque c'est de la vraie boulette donc pas étonnant que ça ne marche pas, pour tester je crois qu'il n'y a que le stator qui est mesurable, donc avec un multimètre. L'alternateur n'est pas la cause de ta panne ça n'a rien à voir coucou
j'ai pas trop compris ton message excuse moi, tu dis que ca ne viens pas de l'alternateur, le stator est bien une piece de l'alternateur ou c autre chose?ca pourrai pas venir du stator d'apres ton message c ca?
la bobine d'allumage pourai etre la cause?pas moyen de la verifier je croi celle la
++
Revenir en haut Aller en bas
lologas30
Jaspineur
Jaspineur


Date d'inscription : 07/06/2009
Nombre de messages : 211

MessageSujet: Re: problème démarrage KTM 300GS de 92   27.06.10 9:23

salut
tu peux tester les valeur a la sortie de ton stator apres le cdi est incontrolable ca marche ou ca marche pas .concernant ta bobine tu peux la virer pour tester et voir si elle n est pas en cause .l electricite est 1 vrai bordel sur 1 becane moi j ai changer mon stator sur ma gas il donnait des valeurs qui etait pas mauvaise mais que de temps en temps .l ideal c est de connaitre 1 personne qui pourrait te passer un cdi et 1 stator pour essayer et voir si elle pete . encore 1 fois 1 cdi claque du jour au lendemain et l ancien proprio de ma becane le sait bien car le jour ou je devait la recuperer il a claquer en live.apres ton stator tu peux le demonter et le faire tester et eventuellement le faire refaire chez 1 bobineur environ 200 euro.
bon courage
Revenir en haut Aller en bas
Maxdtmx
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/02/2008
Masculin Age : 24
Moto :
Région / département : Plouc-lès-Bouses dans le 01
Nombre de messages : 1358

MessageSujet: Re: problème démarrage KTM 300GS de 92   27.06.10 10:26

rudu38 a écrit:
Maxdtmx a écrit:

Déjà faut savoir que les allumages de l'époque c'est de la vraie boulette donc pas étonnant que ça ne marche pas, pour tester je crois qu'il n'y a que le stator qui est mesurable, donc avec un multimètre. L'alternateur n'est pas la cause de ta panne ça n'a rien à voir coucou
j'ai pas trop compris ton message excuse moi, tu dis que ca ne viens pas de l'alternateur, le stator est bien une piece de l'alternateur ou c autre chose?ca pourrai pas venir du stator d'apres ton message c ca?
la bobine d'allumage pourai etre la cause?pas moyen de la verifier je croi celle la
++

L'alternateur te permet uniquement d'allumer les phares et faire fonctionner les accessoires d'homologuation.

Le stator est la partie qui est fixée sur la platine, il contient tout le bobinage, le capteur, l'alternateur et le faisceau éléctrique.

Pour mesurer tes valeurs tu dois trouver la doc qui correspond à ton allumage, et ensuite prendre les mesures à partir des prises qui sortent de ton carter d'allumage.
Comme le dit Lologas30 le cdi c'est électronique donc c'est le hazard perplexe , si ça marche plus comme pour tout maintenant tu jette à la poubelle et tu remplace.

Si ton allumage est grillé, ce qui arrive souvent sur les allumages SEM et encore plus Motoplat, tu peux au lieu de le refaire pour avoir une pièce toujours aussi peu fiable, en installer un beaucoup plus fiable, je connais un fabricant qui fournit des allumages très fiables et très puissants, j'en viens d'en acheter un car j'ai eu aussi des problèmes de fiabilité avec mon motoplat mini 6 (qui est une vraie daube d'ailleurs) colere


Dernière édition par Maxdtmx le 27.06.10 22:22, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   27.06.10 22:19

Merci a tous pour vos réponses,
Je vais donc mesurer les valeurs du stator
Merci Maxdtmx pour la précision sur le stator/alternateur je me mélangeais un peu les pinceaux...
je suis preneur pour ton adresse de fabriquant d'allumage
Je vous tiens au jus demain après avoir pris les mesures!!
++
Revenir en haut Aller en bas
Maxdtmx
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/02/2008
Masculin Age : 24
Moto :
Région / département : Plouc-lès-Bouses dans le 01
Nombre de messages : 1358

MessageSujet: Re: problème démarrage KTM 300GS de 92   27.06.10 22:24

Pas de soucis le fabricant s'appelle "Kennedy", spécialiste d'allumage pour toute les anciennes, il a non seulement un paquet de référence (le 300 gs y est sans problèmes), mais il est aussi capable de faire du sur -mesure si ton allumage n'est pas répertorié.

clin d'oeil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 8:36

Maxdtmx a écrit:


Déjà faut savoir que les allumages de l'époque c'est de la vraie boulette donc pas étonnant que ça ne marche pas, pour tester je crois qu'il n'y a que le stator qui est mesurable, donc avec un multimètre.

coucou Max

ok, pour le contrôle du stator, mais il y a eu 2 types de stator chez Sem aux niveau du contrôle.

Citation :


L'alternateur n'est pas la cause de ta panne ça n'a rien à voir coucou


info Max

le Sem est quand même un alternateur car le courant est créer par induction par des aimants , mais il vrai que l'on dit volant pour l'ensemble et stator sur un 2 T , mais c'est quand même un alternateur clin d'oeil

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 16:02

après avoir déposé le réservoir j'ai pu avoir accès au cables venant du stator
les mesures réalisées ont été effectué sur les cosses:
d'après les valeurs suivantes de la revue techniques:


Uploaded with ImageShack.us

j'ai obtenu
noir-rouge 1.7kohms
noir-vert 174ohms
vert-vert pas trouvé de moyen de mesurer j'ai qu'un fil vert...
vert-rouge 1.88kohms
jaune-jaune 1.2ohms au lieu de 1.7 kohms

voila pour les valeurs... qu'en pensez vous? la dernière valeur étant largement différente

deuxième chose j'ai eu l'apparition d'un vilain bruit de frottement un peu "metallique" quand je kick (plutot à la fin de la course du kick)
j'aime pas se bruit...

qq photos de l'allumage


Uploaded with ImageShack.us


Uploaded with ImageShack.us
++

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 20:04


coucou

démonte le carter du volant d'allumage et regarde le jeu radial de ton roulement de vilebrequin
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 22:07

voila la suite des aventures en image...

j'ai déposé le carter du volant d'allumage, il y a un petit peu de jeu radial je dirais à vue de nez 2mm... (vraiment à vue de nez droite gauche ange )


une chose qui m'a choqué au démontage... la présence de liquide (peut etre un peu d'essence bien crado ce qui pourrai s'expliquer parce que lors de mon dernier remplissage je l'ai fais avec une bouteille entonnoir et forcement ca a tout coulé a coté...)par contre si l'essence à peut rentrer je n'ose même pas imaginer l'eau pendant les ballades...

j'ai également déposé le pot d'échappement pour avoir accès au carter d'allumage et par curiosité j'ai regardé dans le cylindre et horreur il y a une fissure au niveau du cylindre il me semble cf photos:
vue d'ensemble de la sortie du pot


sur la partie droite on voit la fissure


Sur celle-ci c'est l'autre coté qui est intact

qu'en pensez vous? cette partie peut elle être réparable ou un échange du haut moteur... ca risque de couté un max... je sais pas si ca vaut bien le coup...

++
Revenir en haut Aller en bas
Maxdtmx
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/02/2008
Masculin Age : 24
Moto :
Région / département : Plouc-lès-Bouses dans le 01
Nombre de messages : 1358

MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 22:19

Ta valve est fissurée, ce n'est pas le cylindre, apparement c'est le point faible des katoches de ces années là, une vavle neuve coûte 150€, parfois sur leboncoin j'en vois à 50€ neuves bah
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 22:23

ah déja tu me rassure... je m'étais un peu emporté dans mon diagnostique merci
selon toi ce n'est pas le coeur du problème! l'allumage a bien un problème également?

++

PS ca me remonte un peu le moral
Revenir en haut Aller en bas
Maxdtmx
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/02/2008
Masculin Age : 24
Moto :
Région / département : Plouc-lès-Bouses dans le 01
Nombre de messages : 1358

MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 22:37

rudu38 a écrit:
ah déja tu me rassure... je m'étais un peu emporté dans mon diagnostique merci
selon toi ce n'est pas le coeur du problème! l'allumage a bien un problème également?

++

PS ca me remonte un peu le moral

Quand je vois la position de ta valve elle ne peut pas empêcher le fonctionnement du moteur, ceci dit ton bruit métallique peut provenir de cette pièce qui frotte contre le piston vu qu'elle est fissurée et ne tient pas les deux axes.

Ensuite je pense que ton allumage est toujours en cause, déjà parce que tu as une valeur qui ne correspond pas, d'autre part ta moto n'a plus jamais marché depuis cette panne.

Cependant je trouve bizard que tu ais moins de résistance car normalement quand un allumage grille tu te retrouve avec beaucoup plus de ohme qu'à l'origine, il faudrait demander l'avis à Serge (XRman01), il a mesuré mon mini 6 quand il était grillé je crois qu'on était à 1200 ohme au lieu de 300 ptdr
Revenir en haut Aller en bas
gaston
Maître bûcheron
Maître bûcheron


Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1011

MessageSujet: Re: problème démarrage KTM 300GS de 92   28.06.10 22:53

cherche pas la valve a frotté sur le piston et sa la bouffer. tu est sur que sa compresse comme il faut???
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage KTM 300GS de 92   Aujourd'hui à 16:20

Revenir en haut Aller en bas
 
problème démarrage KTM 300GS de 92
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» HELP! Problème démarrage Rotax 912 ULS
» problème démarrage
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid
» problème pour allez faire " caca "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: