L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème perte d'huile sur 450 WRF 2003 !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème perte d'huile sur 450 WRF 2003 !   Sam 24 Juil 2010 - 15:03

Bonjour à tous,

Je viens vers vous car je rencontre un problème assez étrange avec ma bleue...

J'ai refait bielle+segment+jeux aux soupapes il y a environ 1500km.
Depuis, il n'y à plus d'huile qui passe par le carter sec d'huile..
Etrange j'ai pourtant vérifié que le tuyaux qui entre dans le cadre n'était pas bouché par le reservoir, j'ai même soufflé au compresseur dedans.. et pourtant rien ne passe !

C'est déjà pas évident de controler le niveau d'huile sur l'engin, alors sans témoin je vous raconte pas..

J'ai rouler comme ça, je me suis dit, tant pi un carter sec c'est pas indispensable, plein de moto n'en ont pas, aller hop ca tourne impec et je reste comme ça.

Sauf que du coup j'ai toujours une incertitude sur le niveau d'huile, donc j'en remet avant chaque sortie et je vidange régulièrement.

Tout ce passais pour le mieux dans le meilleur des mondes avant ma vidage d'hier soir... J'ai sorti 350ml d'huile (j'avou avoir attendu un peu plus que d'habitude pour faire cette vidange (4 sorties) mais j'avais jamais eu de surprises jusqu'a présent )
Donc la catastrophe des plus total..

Je me demande par ou à pu partir ce litre d'huile que j'avais mit, sans compter tout ce que je rajoute à chaque fois?
Trop plein? ca coule sur mes bottes et mes bottes sont propres.
Fuite moteur? J'ai regardé partout l'étanchéité est nickael.
Ma moto bouffe t'elle autant d'huile avec des segments neuf? J'en doute quand même...

Si quelqu'un à d'autre pistes parce que la, je n'y comprends plus rien, autant pour le carter sec que pour ma perte d'huile...

De plus, après vidange je redémarre, et.... clac-clac-clac-clac colere colere Ca fait un bruit de chaine de distri qui claquemais je n'y crois pas trop... hi

Ca m'étonne pas trop 350ml ca fait vraiment léger, surtout que la dernière sortie j'ai rouler fort et longtemps.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Sam 24 Juil 2010 - 21:16

Bon je viens d'aller tourner 2/3h avec... Ba ca marche plutôt bien a part ce petit clac qui me quitte plus.. On dirait une came ou une distri c'est bizar...

J'ai également trouvé d'ou venait la fuite d'huile ! C'est une vis du cache filtra à huile qui laisse passer des petites goutes qui glisse discrètement sur le cadre ! Alors mélangé à de la boue.. Tu vois rien !

Parcontre 1L par cette petite fuite ! Ca me parait vraiment beaucoup.

Revenir en haut Aller en bas
xsaraman
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 23/11/2009
Masculin Age : 30
Moto : 300 gas 2006
Région / département : 63
Nombre de messages : 2722

MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Dim 25 Juil 2010 - 23:39

je ne sais pas par ou ton huile ce fait la malle
tu as pas de la fumé a l'échappement ou une odeur légèrement huileuse ?

tu as pas remonter le filtre a huile a l'envers ?

arrête de rouler comme ca ,si ca fait clac clac , j'ai peur pour ton arbre a came ,ca aime pas bien tourner sans huile ces bêtes la !

a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Lun 26 Juil 2010 - 11:33

Sisi j'ai trouvé l'huile partait par une vis du cache de filtre à huile que j'ai du changé (j'avais du retaraudé ce trou).
Donc la fuite, c'est réglé..

Par contre c'est sur que y'a petit cliquetis qui me déplaît fortement..
Arbre à came au niveau du bruit ca me semble venir de là.
Parcontre qu'est-ce qui provoque ce bruit? les dents usées pour avoit été non lubrifiés? la chaîne qui s'est usé prématurément?

Merci
Revenir en haut Aller en bas
xsaraman
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 23/11/2009
Masculin Age : 30
Moto : 300 gas 2006
Région / département : 63
Nombre de messages : 2722

MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Lun 26 Juil 2010 - 12:24

ben sur le dominator j'avais la distribution a faire donc ca faisait un cliquetis =normal
la distrib faite ca faisait encore le bruit résultat le mécano reouvre le moteur , l'arbre a came et les culbuteurs poncés dead
donc entre les deux après tu as du jeux et ca fait du bruit
je mettrais une photo ce soir juste pour rigolez
moi aussi ca fuyait pas le cache du filtre a huile ,et oui ca faisait légèrement monter la pression le filtre a l'envers perplexe


a+


Dernière édition par xsaraman le Mar 27 Juil 2010 - 18:52, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Lun 26 Juil 2010 - 14:42

Non il était pas à l'envers le filtre à huile.
Sur mon WRF toute façon tu peux pas le mettre à l'envers, y'a une tige sur le cache qui t'oblige à le mettre dans le bon sens.

Rah je rage d'avance de devoir réouvrir et entré à nouveau dans des frais alors que j'économisais pour refaire la partie cycle... colere

Personne n'a d'idée sur le faite que l'huile n'aille plus dans le carter sec?
Parceque sans niveau d'huile, ca risque de se reproduire :/

Pi entre nous, les jap ils auraient mieux fait de faire une petite vitre sur le carter bas moteur, c'est quand même 10 fois mieu pour voir le niveau et beaucoup plus rassurant qu'une tige en métal qui es censé trempé dans un carter sec et donc uniquement à chaud reflexion

Revenir en haut Aller en bas
guillaumemounier
Maître bûcheron
Maître bûcheron


Date d'inscription : 04/08/2006
Masculin Age : 41
Moto : Beta 400 RR 2011 .... 900MonsterSIE
Région / département : beaujolais 69
Nombre de messages : 1506

MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Lun 26 Juil 2010 - 15:46

ce que tu apelle le carter sec c'est la partie dans le cadre derrière le réservoir?

si on regarde le shéma de graissage, cela devrai remonter dedans...
ta pompe a huile débite bien? (met en route et désserre légèrement la conduite d'huile ext... cela doit couler en qté assez importante...)

si pas de fumée excessive, regarde si tu as de la mayo dans le circuit de refroidissement....

sinon je ne vois pas.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Mar 27 Juil 2010 - 12:26

Oui le carter sec c'est l'huile qui passe dans le cadre en faite..
Pour la pompe à huile en effet elle marche bien ! Sinon je pense que j'aurais déjà serré ...

Mais l'huile ne remonte pas dans ce carter sec et ça je comprends.. Pourtant j'ai soufflé tout le carter au compresseur et y'a rien qui bloque dedans.. Mystère !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Mar 27 Juil 2010 - 12:58

ZuZ a écrit:
Bonjour à tous,

Je viens vers vous car je rencontre un problème assez étrange avec ma bleue...

J'ai refait bielle+segment+jeux aux soupapes il y a environ 1500km.
Depuis, il n'y à plus d'huile qui passe par le carter sec d'huile..
Etrange j'ai pourtant vérifié que le tuyaux qui entre dans le cadre n'était pas bouché par le reservoir, j'ai même soufflé au compresseur dedans.. et pourtant rien ne passe !

C'est déjà pas évident de controler le niveau d'huile sur l'engin, alors sans témoin je vous raconte pas..

J'ai rouler comme ça, je me suis dit, tant pi un carter sec c'est pas indispensable, plein de moto n'en ont pas, aller hop ca tourne impec et je reste comme ça.

Sauf que du coup j'ai toujours une incertitude sur le niveau d'huile, donc j'en remet avant chaque sortie et je vidange régulièrement.

Tout ce passais pour le mieux dans le meilleur des mondes avant ma vidage d'hier soir... J'ai sorti 350ml d'huile (j'avou avoir attendu un peu plus que d'habitude pour faire cette vidange (4 sorties) mais j'avais jamais eu de surprises jusqu'a présent )
Donc la catastrophe des plus total..

Je me demande par ou à pu partir ce litre d'huile que j'avais mit, sans compter tout ce que je rajoute à chaque fois?
Trop plein? ca coule sur mes bottes et mes bottes sont propres.
Fuite moteur? J'ai regardé partout l'étanchéité est nickael.
Ma moto bouffe t'elle autant d'huile avec des segments neuf? J'en doute quand même...

Si quelqu'un à d'autre pistes parce que la, je n'y comprends plus rien, autant pour le carter sec que pour ma perte d'huile...

De plus, après vidange je redémarre, et.... clac-clac-clac-clac colere colere Ca fait un bruit de chaine de distri qui claquemais je n'y crois pas trop... hi

Ca m'étonne pas trop 350ml ca fait vraiment léger, surtout que la dernière sortie j'ai rouler fort et longtemps.

salut,

refaire un moteur n'est pas donné à tous le monde

as tu au moins vérifier les pompes à huile , car la pompe à huile est fait en deux parties, une pour la pression moteur et l'autre qui ramène l'huile au cadre , tu as tout en mains , tu as plus qu'a tout redémonter , car ton moteur à pas du aimer , bonne chance.

@+
Revenir en haut Aller en bas
randomotott
Modérateur
Modérateur


Date d'inscription : 07/07/2007
Masculin Age : 56
Moto : Une toute chtite citrouille
Région / département : Craponne (Ouest de Lyon)
Nombre de messages : 10627

MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Mar 27 Juil 2010 - 14:14

J'y connais rein en mécanique ,mais pour avoir eu 2 WRF avec réservoir d'huile dans le cadre , il y a une question qui me turlipine dans ton histoire .

Si tu mets la quantité d'huile préconisée et que l'huile ne remonte pas dans le cadre , tu te retrouves forcément avec trop d'huile dans le carter moteur non ? avec une sur pression .

De mémoire 350 cc , c'est a peu pres ce que je récupérai dans le carter lors des vidanges . Le reste venait en vidangeant le cadre .

reflexion reflexion
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Mar 27 Juil 2010 - 14:38

Très bonne question la surpression..
Après que la pompe à huile soit décomposé en 2 parties.. Ca je ne le savait pas !
Pour moi c'est juste celle qui est dans le bas moteur, l'autre partie est ou?

Je suis parti sur l'hypothèse que très peu de moto ont un carter sec, donc que ca ne devai pas torp gêner si le mien ne marchais plus.. Jusqu'a présent je retirais 1,1L uniquement par le bas moteur (depuis que l'huile ne passe plus par le carter sec) avant en effet beaucoup tombais uniquement du cadre..
Revenir en haut Aller en bas
guillaumemounier
Maître bûcheron
Maître bûcheron


Date d'inscription : 04/08/2006
Masculin Age : 41
Moto : Beta 400 RR 2011 .... 900MonsterSIE
Région / département : beaujolais 69
Nombre de messages : 1506

MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Mar 27 Juil 2010 - 15:26

comme l'a dit XR man.... seul un démontage et contrôle en règle t'indiquera le Pb mais ne roule pas comme ça.... y'a vraiment un souci...

pour ton cliquetis, démonte déjà ton couvre culasse et vois si tes arbres a came ont du jeu...si ils sont marqués (sous les étriers)...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème perte d'huile sur 450 WRF 2003 !   Aujourd'hui à 8:52

Revenir en haut Aller en bas
 
Problème perte d'huile sur 450 WRF 2003 !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème pression d'huile
» problème pression d'huile...et la sonde?
» Huile démaquillante pour les yeux
» Problème de version à l'ouverture de word
» Huile de carotte (Macérat...)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: