L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Probleme Embrayage a chaud 400KTM Exc

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kakrik
Langue pendue
Langue pendue


Date d'inscription : 17/09/2010
Moto : 300iR Sherco 2013 + ZX10R K5
Région / département : Bourgoin-Jallieu
Nombre de messages : 73

MessageSujet: Probleme Embrayage a chaud 400KTM Exc   23.09.10 19:19

Salut a tous !
Voilà depuis peu je possède un 400 ktm exc de 2002 et mon problème et le suivant :
A chaud et rien qu'à chaud ma poignée d'embrayage est quasi inexistante, cet a dire toute molle !!
Au ralenti la moto cherche légèrement a avancée mais les vitesses passe très bien juste cette histoire de levier tt mou.....
Par contre j'ai besoin de vis lumières ? J'ai l'impression qu'en 1ère l'embrayage patine ! Dans le sens ou qd je met gaz elle monte très vite en régime et comme si elle plafonnai sans avoir de réel coup de pied au fesses, par contre en deux et trois elle arrache !!

Merci pour vis conseils .
PS : une purge complète de l'huile minérale de la poignée d'embrayage va être faite des demain pour voir si mon problème ne viendrai pas de la !
Revenir en haut Aller en bas
randomotott
Modérateur
Modérateur


Date d'inscription : 07/07/2007
Masculin Age : 56
Moto : Une toute chtite citrouille
Région / département : Craponne (Ouest de Lyon)
Nombre de messages : 10616

MessageSujet: Re: Probleme Embrayage a chaud 400KTM Exc   24.09.10 8:05

coucou Ca colle au ralentit , ca patine en 1ere peur .

Les pros de la méca vont te renseigner , mais ca sent les disques d'embrayage dead

_________________
La Nature ... un espace réservé à Tous !



demon    randomotott     demon     randomotott     demon     randomotott                                        
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: Probleme Embrayage a chaud 400KTM Exc   24.09.10 9:20

Tu as un ou des disques lisses d'embrayage voilés.

Demonte ton embrayage pour controle et change les disques abimés.

clin d'oeil
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
fabmxsx
Beau parleur
Beau parleur


Date d'inscription : 06/07/2010
Masculin Age : 39
Moto : Gas 250
Région / département : Belgique
Nombre de messages : 174

MessageSujet: Embrayage   24.09.10 15:03

Salut,

Ca peu venir de l'huile, des disques garni ou lisse ou le récepteur qui déconne ...

Adresse toi à un pro avant de faire des bétisses et des frais inutile !!!

Fab
Revenir en haut Aller en bas
kakrik
Langue pendue
Langue pendue


Date d'inscription : 17/09/2010
Moto : 300iR Sherco 2013 + ZX10R K5
Région / département : Bourgoin-Jallieu
Nombre de messages : 73

MessageSujet: Re: Probleme Embrayage a chaud 400KTM Exc   24.09.10 16:47

L'huile est neuve, c'est de la 10W50.

l'effet pompe a vélo a la poignée me laisserai plus sous entendre le MC que le recepteur......pour l'embrayage je crois que je vais de toute facon le remplacer car cela ne m'etonnerais pas que j'ai des disques voilé.
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: Probleme Embrayage a chaud 400KTM Exc   24.09.10 17:25

kakrik a écrit:
L'huile est neuve, c'est de la 10W50.

l'effet pompe a vélo a la poignée me laisserai plus sous entendre le MC que le recepteur......pour l'embrayage je crois que je vais de toute facon le remplacer car cela ne m'etonnerais pas que j'ai des disques voilé.

oui, c'est très classique sur les motos qui ont un peu roulé, le ou les disques lisses se voile à chaud et la comande d'embrayage se ramolie comme sans viagra. ange
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
kakrik
Langue pendue
Langue pendue


Date d'inscription : 17/09/2010
Moto : 300iR Sherco 2013 + ZX10R K5
Région / département : Bourgoin-Jallieu
Nombre de messages : 73

MessageSujet: Re: Probleme Embrayage a chaud 400KTM Exc   29.09.10 20:09

Bon après verif mon embrayage est nickel , j'ai refait entièrement mon maître cylindre et une bonne purge et après essai de 50 min tout va bien !!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme Embrayage a chaud 400KTM Exc   Aujourd'hui à 11:27

Revenir en haut Aller en bas
 
Probleme Embrayage a chaud 400KTM Exc
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme embrayage piaggio bravo
» Démonter embrayage + segments cassés :/
» Le moteur de mon piaggio ciao mix ne démarre plus.
» probleme embrayage/montage échappement et klaxon....
» PB embrayage ou boite ??? Grand Voyageur 1997 2.5L TD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: