L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 " probleme " apres montage joints spy

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: " probleme " apres montage joints spy    Dim 28 Nov - 11:40

voila j ai changé mes joints spy sur ma fourche ( kayaba 46 )
mais maintenant quand je retourne le foureau j entend l huile s ecouler . Est ce normal ??? sa ne me le faisait pas avant .
cela vient peut erte de ma procedure de remontage ??? euh.ah reflexion
merci de m avoir lu
Revenir en haut Aller en bas
wiltouterrain
Beau parleur
Beau parleur


Date d'inscription : 01/11/2009
Masculin Age : 41
Moto : 200 KDX
Région / département : essonne
Nombre de messages : 159

MessageSujet: Re: " probleme " apres montage joints spy    Dim 28 Nov - 11:45

c'est normal pour moi!
tu auras toujours ce bruit sauf si tu fais le plein d'huile mais tu n'as plus de suspension après!!
Revenir en haut Aller en bas
thierry69
Petit prince
Petit prince


Date d'inscription : 25/08/2005
Masculin Age : 52
Moto : bleue et jaune
Région / département : monts du lyonnais
Nombre de messages : 6014

MessageSujet: Re: " probleme " apres montage joints spy    Dim 28 Nov - 12:04

wiltouterrain a écrit:
c'est normal pour moi!
tu auras toujours ce bruit sauf si tu fais le plein d'huile mais tu n'as plus de suspension après!!

+1 c'est le vide d'air qui reste dans tes fourreaux
Revenir en haut Aller en bas
Mich530EXC
Maître bûcheron
Maître bûcheron


Date d'inscription : 06/05/2010
Masculin Age : 54
Moto : KTM 530
Région / département : Ardeche
Nombre de messages : 1530

MessageSujet: Re: " probleme " apres montage joints spy    Dim 28 Nov - 12:06

C'est l'air dans les fourreaux mais à mon avis ton niveau d'huile n'est pas bon ! michel
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: " probleme " apres montage joints spy    Dim 28 Nov - 12:49

Mich530EXC a écrit:
C'est l'air dans les fourreaux mais à mon avis ton niveau d'huile n'est pas bon ! michel
c est ce que j avait pensé mais j ai mis 550 ml d huile et quand j ai fait mon niveau avec le reglet
les cotes sont 80 et 150 je suis a 90 en tout cas merci de vos reponses aussi rapide
Revenir en haut Aller en bas
wrfdani
Maître bûcheron
Maître bûcheron


Date d'inscription : 28/04/2008
Masculin Age : 55
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 1995

MessageSujet: Re: " probleme " apres montage joints spy    Sam 4 Déc - 16:51

thomas753 a écrit:
voila j ai changé mes joints spy sur ma fourche ( kayaba 46 )
mais maintenant quand je retourne le foureau j entend l huile s ecouler . Est ce normal ??? sa ne me le faisait pas avant .
cela vient peut erte de ma procedure de remontage ???
de m avoir lu

Normal toutes les fourches le font
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: " probleme " apres montage joints spy    Aujourd'hui à 20:15

Revenir en haut Aller en bas
 
" probleme " apres montage joints spy
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme embrayage/montage échappement et klaxon....
» probleme de dos
» REPARATION d'un probleme de leve vitres sur PEUGEOT 607
» SAV Bugaboo
» probleme avec mon premier dokeo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: