L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Patator
Beau parleur
Beau parleur


Date d'inscription : 18/05/2009
Masculin Age : 33
Moto : Tas de Merde
Région / département : 07
Nombre de messages : 167

MessageSujet: roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!   Lun 20 Déc 2010 - 9:29

coucou
voici ce qu'il se passe:
Au bout de 500m elle commence à ratatouille servère au point de m 'arrêter puis je cale. je redémarre et au point mort j'essaye d'accélérer mais ça ratatouille sans pouvoir prendre de tour et bang bang tout le temps à l'échappement. puis ça cale. Je recommence 2 fois puis impossible de redémarrer.
Je rentre: filtre à air propre et pas obstrué, nettoyage complet carbu.
Ca redémarre pas....
Je regarde qu'il y ai de l'allumage à la bougie: Aucun Shocked .
1 fusible Hs que je change. C'est bon elle marche nikel. Je repart et 2 km après rebelotte!!! ratatouille bang bang redémarre plusieurs fois mais ne prend plus les tours cale et redémarre plus...

E.T. retour maison: fusibles ok, allumage ok. Je vire l'anti parasite. et la ça marche. Pas longtemps parce que rerebelotte.

Au final je rererentre et là plus du tout d'allumage à la bougie (fusibles ok et plus d'antiparasite). La bougie n'a pas été démonté j'ai testé avec une autre au bout pour voir l'allumage. de toute manière je pense pas que ça vient d'elle car l'allumage n'arrive pas jusqu'à son niveau

Je sais plus quoi faire, je crise. Es ce que ça vous parle tout ça? HHeeeellp Confused Embarassed

moto: TM 450 2004
Revenir en haut Aller en bas
hm450
Enduro Girls
Enduro Girls


Date d'inscription : 01/12/2006
Masculin Age : 54
Moto : RMX 450
Nombre de messages : 14687

MessageSujet: Re: roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!   Lun 20 Déc 2010 - 9:51

ça sent le faux contact à plein nez, connectique corrodée, ou fils qui merdouillent....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!   Lun 20 Déc 2010 - 13:03

déconnecte le coupe circuit si t'en a un ,
Revenir en haut Aller en bas
Patator
Beau parleur
Beau parleur


Date d'inscription : 18/05/2009
Masculin Age : 33
Moto : Tas de Merde
Région / département : 07
Nombre de messages : 167

MessageSujet: Re: roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!   Lun 20 Déc 2010 - 13:23

ouais je vais essayer de déconnecter le coupe circuit puis revoir l'ensemble du faisceau.

J'espère que ca vient pas de la bobine. Nuff m'avait parlé de l'aimant du rotor ou stator qui aurait pu partir.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!   Jeu 23 Déc 2010 - 11:55

Salut,

Test l'ensemble de l’allumage, surtout la fiche à deux fils (vert et blanc) capteur (Pickup) passage entre les fiche qui s'oxyde.






Revenir en haut Aller en bas
Patator
Beau parleur
Beau parleur


Date d'inscription : 18/05/2009
Masculin Age : 33
Moto : Tas de Merde
Région / département : 07
Nombre de messages : 167

MessageSujet: Re: roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!   Jeu 23 Déc 2010 - 18:55

coucou
Merci pour vos réponses, j'ai pu réparer cette aprem.
C'était en fait un truc tout con, il y une partie du faisceau avec des connectiques qui passent entre le cadre et le réservoir.
Mon faisceau électrique était tendu comme un string et le réservoir a appuyé sur le faisceau et a déclipsé une des connectiques.
Je ne m'en était pas rendu compte au début car la connectique était en place mais pas assez enfoncé (le contact ne se faisait pas tout le temps.)
C'est en remontant tous le faisceau que je m'en suis rendu compte.J'ai a peine tiré sur les 2 fils et ça s'est déconnecté.

C'est donc grace à vos indication "court circuit oblige" que je m'en suis sorti, alors.... merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!   Aujourd'hui à 20:42

Revenir en haut Aller en bas
 
roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» les brigandes :bing/bang/bong
» bing bang : l'image c'est bien avec le son c'est mieux.
» fievre puis boutons
» Recherche poussette qui roule dans l'herbe
» Cale bébé?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: