L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Ampoules qui pètent à tout vas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BUBU
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 01/05/2005
Masculin Age : 43
Moto : 300 kt 98 / GSR 600
Région / département : Ain
Nombre de messages : 2898

MessageSujet: Ampoules qui pètent à tout vas   19.04.11 21:36

Salut,
Je remets ma chignole en route 300 Katoche de 98. yeah

Mais J'ai deux soucis qui me gonflent, pourtant je la connais bien ma belle fouet


j'ai les ampoules qui pètent au moindre coup de gaz. J'ai changé le régulateur de tension, mais que-nini. Au passage, ça coute 40€ ce p'tit bout de colere

Et elle ne s'arrete plus au coupe-circuit. J'ai mis deux cosses pour shunter le bouton, mais rien. C'est pas le bouton.

(après 1 an de garage, elle me le fait payer)

Je suis preneur d'info car là, je sèche complet.
amen amen amen amen amen amen
Revenir en haut Aller en bas
titi43/01
Modérateur
Modérateur


Date d'inscription : 18/04/2005
Masculin Age : 55
Moto : 250 EXC F 2009
Région / département : haute-loire
Nombre de messages : 14609

MessageSujet: Re: Ampoules qui pètent à tout vas   20.04.11 17:07

tu es sur que tu as une bonne masse? oxydée certainement

_________________
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: Ampoules qui pètent à tout vas   20.04.11 17:13

parfois le soucis est juste derrière l'ampoule.
porte ampoule oxidé...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Ampoules qui pètent à tout vas   20.04.11 17:57

BUBU a écrit:
Salut,
Je remets ma chignole en route 300 Katoche de 98. yeah

Mais J'ai deux soucis qui me gonflent, pourtant je la connais bien ma belle fouet


j'ai les ampoules qui pètent au moindre coup de gaz. J'ai changé le régulateur de tension, mais que-nini. Au passage, ça coute 40€ ce p'tit bout de colere

Et elle ne s'arrete plus au coupe-circuit. J'ai mis deux cosses pour shunter le bouton, mais rien. C'est pas le bouton.

(après 1 an de garage, elle me le fait payer)

Je suis preneur d'info car là, je sèche complet.
amen amen amen amen amen amen

Salut,

Tu as le faisceau d'origine ou un simplifier ?
Tu as l'allumage Sem ?
Tu peux mettre une photo de ton régulateur ? car 40 euros pour le régulateur si tu as un Sem c'est surement pas le bon

@+
Revenir en haut Aller en bas
Florent
Maître bûcheron
Maître bûcheron


Date d'inscription : 06/04/2005
Masculin Age : 39
Moto : Beta 300 2T
Région / département : Nord Isère
Nombre de messages : 1238

MessageSujet: Re: Ampoules qui pètent à tout vas   20.04.11 18:57

Cela peut venir d'une mauvaisse masse.
Si le fil reliant le régulateur a la masse (le cadre) est coupé ou oxidé, il ne peut plus fonctionner correctement
Revenir en haut Aller en bas
BUBU
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 01/05/2005
Masculin Age : 43
Moto : 300 kt 98 / GSR 600
Région / département : Ain
Nombre de messages : 2898

MessageSujet: Re: Ampoules qui pètent à tout vas   20.04.11 19:33

Merci de ces réponses.

Le régulateur est le même qu'a l'origine. Un p'tit bout de cube gris avec une cosse et un anneau de fixation qui prends 2masses avec.

Après 1 an de garage, la posibilité de la masse foireuse est pas mal. Je vais sortir le papier de verre, la bombe contact et tout le bazard.

clin d'oeil
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Ampoules qui pètent à tout vas   20.04.11 20:22

coucou

si tu a un multimètre mesure la tension au fil de ton ampoule tu sera déjà fixé la dessus

après une mauvaise masse sur ton regulo est surement la cause, surtout si la mise a la masse de ton coupe contact est prise dessus, et qu'en le shuntant çà de coupe pas l'allumage.
Revenir en haut Aller en bas
mathieu
Jaspineur
Jaspineur


Date d'inscription : 31/03/2011
Masculin Age : 25
Moto : 450 WRF 2016
Région / département : luzinay
Nombre de messages : 381

MessageSujet: Re: Ampoules qui pètent à tout vas   21.04.11 9:53

si ton coupe circuit ne fonctionne plus sa peut être que la masse. Car c'est en mettant a la masse que tu arrête ton moteur. a moins que se soit le contact ptdr

Pour l'ampoule je ne sais pas trop prend un multimètre oui pour voir comment fait ta tension c'est une bonne idée sa tu verra ensuite.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ampoules qui pètent à tout vas   Aujourd'hui à 5:58

Revenir en haut Aller en bas
 
Ampoules qui pètent à tout vas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Help ! Poussette reversible, pliage compacte, tout terrain !
» Choix poussette tout terrain et une "bonne" coque???
» help tout en 1 HP 2610
» choisir une poussette tout terrain
» article-payer les mères à la maison,tout le monde y perdrait

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: