L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 moto qui n-avance plus lorsque je passe mes vitesses...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 0:53

salut,
voila j-ai un souci avec ma 125 exc 2010 lorsque je demarre ma moto que je passe la premiere ou deuxieme enfin n-importe qu-elle vitesse pour avancer la mmoto reste a l-arret le moteur gueule mais ds le vide. auriez vous une idee de la cause du probleme. j-ai demontee mes disques d-embrayage ils sont nikel j-ai refait une vidange et sa ne marche toujours pas...de plus moteur arreter vitesse enclencher je peux pousser la moto comme si elle etait au point mort.
merci pour votre aide a plus.
Revenir en haut Aller en bas
didier
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 23/01/2007
Masculin Age : 45
Moto : sans
Région / département : chambery
Nombre de messages : 3155

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 1:00

... tu as regardé l'état de pignon de sortie de boite .
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 1:22

oui j-ai regarder et il est dans un etat correct les dents ne sont pas casser...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 2:08

Mets la chaine ^^

je sors

Nan plus sérieusement c'est à coup sur un problème d'embrayage... T'as bien mesure la côte de tous tes disques lisses et garnis ? Sur un 125 ça peut se cramer "facilement"....

T'as jardiné recemment ? ça te l'a fait d'un coup ?
Revenir en haut Aller en bas
benjigasgas
Maître bûcheron
Maître bûcheron


Date d'inscription : 19/05/2009
Féminin Age : 35
Moto : 250 crfe
Région / département : 26 DROME
Nombre de messages : 1543

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 8:51

est ce que l'arbre de sortie de boite tourne avec une vitesse?

car moi la derniere fois que çà met arriver c'est l'ecrou du pigon qui ct barrer, et le pignon n'etait plus dans les canelures
Revenir en haut Aller en bas
RFX_Juvcy_34
Moulin à paroles
Moulin à paroles


Date d'inscription : 08/01/2011
Masculin Age : 20
Moto : 450 Exc-f 2016
Région / département : midi pyrénée
Nombre de messages : 625

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 9:06

sur mon ancienne 125 sa m'a fait sa j'ai changer tout les disques d'ambrayage et sa marche niquel , elle a combien de km ta moto ?
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 9:17

la moto a 1100 km et 35 h je l-ai acheter a un petit jeune qui roule fort c-etait sa moto d-entrainement , les disques lisses et garni sont nikel je pense pas que sa puisse venir de la en revanche sa m-etonnerai pas que sa vienne du pignon de sorti de boite qui serai sorti des canelure je regarde sa tout a l-heure et vous tient au courant,
merci a vous
Revenir en haut Aller en bas
RFX_Juvcy_34
Moulin à paroles
Moulin à paroles


Date d'inscription : 08/01/2011
Masculin Age : 20
Moto : 450 Exc-f 2016
Région / département : midi pyrénée
Nombre de messages : 625

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 10:07

ah oué le km n'est pas élevé , sur mon ancienne 125 sa me le fesait petit a petit au début de la journée un coup jaccéléré elle avancait pas trop aprés c'etait normal puis sa empiré et a la fin je pouvais plus avancer mais vu que sa te la fait d'un coup a toi sa doit etre le pignon de sortie de boite
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 10:39

j-ai verifier le pignon il est bien a sa place je vais comme mm mesurer la cote de mes disques garni et on vera bien, dsl pour l-orthographe j-ai des souci de clavier... merci pour votre aide a plus
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 11:16

byroncre a écrit:
salut,
voila j-ai un souci avec ma 125 exc 2010 lorsque je demarre ma moto que je passe la premiere ou deuxieme enfin n-importe qu-elle vitesse pour avancer la mmoto reste a l-arret le moteur gueule mais ds le vide. auriez vous une idee de la cause du probleme. j-ai demontee mes disques d-embrayage ils sont nikel j-ai refait une vidange et sa ne marche toujours pas...de plus moteur arreter vitesse enclencher je peux pousser la moto comme si elle etait au point mort.
merci pour votre aide a plus.

Salut,

- As tu vérifier si tu avais de la limaille dans ton huile quand tu as fait ta vidange de boite ?
- es tu sur que tu enclenches une vitesse ? (Barillet de sélection)
- le sélecteur est bien en place ?

Revenir en haut Aller en bas
theskyrocker
Jaspineur
Jaspineur


Date d'inscription : 01/02/2011
Masculin Moto : 125 exc 2009
Région / département : Allauch (13)
Nombre de messages : 300

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 11:23

Ouais enfin pour une moto d'entrainement 1100 kms et 35h a mon avis le compteur a pas du rester longtemps brancher secret surtout si tu a déjà des problème de ce genre.... normalement a 35 heures ta moto est encore neuve.

Quand tu passe la 1ere est ce que sa claque ou rien ne se passe ?
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   04.06.11 23:23

clavette du pignon d'entrainement primaire cassée?!
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 0:41

alors pour ce qui est du nombre d-heure de la moto je pense pas que ce soit des connerie car la moto est en super etat et marche du tonnerre partie cycle comme moteur. j-ai trouver le souci j-avais des ressort pour sx et j-ai mis les ressort d-origine gris pour enduro qui sont un millimetre plus long que les vert pour sx et un peu plus dure et la moto marche nikel...
merci a vous.
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 1:20

je pense qu'il faut la faire essayer par un vieux briscard qui analysera ton probleme d'une facon plus precise . les symptômes sont assez particiliers et je pense pas trop compliqués a desceller . Montres ta moto a un motard aguerri !
Revenir en haut Aller en bas
trumpet
Modérateur
Modérateur


Date d'inscription : 09/01/2006
Masculin Age : 41
Moto : 250 TTR
Région / département : Monts du Lyonnais
Nombre de messages : 7032

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 7:52

Et la commande d'embrayage ?

_________________
When I am king you will be first against the wall
With your opinion which is of no consequence at all
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 10:05

le probleme est resolu cela vient des ressort d-embrayage ceux qui etait sur la moto son des ressort cross plus souple plus court avec des ressort enduro sa remarche
Revenir en haut Aller en bas
ROBIN
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 21/07/2008
Masculin Age : 39
Moto : une rouge maintenant mais toujours un 2 tps ! et Truuumph Bonneville 72
Région / département : Ouai c'est ça, par là bas dans la plaine
Nombre de messages : 6035

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 10:55

xrman01 a écrit:
byroncre a écrit:
salut,
voila j-ai un souci avec ma 125 exc 2010 lorsque je demarre ma moto que je passe la premiere ou deuxieme enfin n-importe qu-elle vitesse pour avancer la mmoto reste a l-arret le moteur gueule mais ds le vide. auriez vous une idee de la cause du probleme. j-ai demontee mes disques d-embrayage ils sont nikel j-ai refait une vidange et sa ne marche toujours pas...de plus moteur arreter vitesse enclencher je peux pousser la moto comme si elle etait au point mort.
merci pour votre aide a plus.

Salut,

- As tu vérifier si tu avais de la limaille dans ton huile quand tu as fait ta vidange de boite ?
- es tu sur que tu enclenches une vitesse ? (Barillet de sélection)
- le sélecteur est bien en place ?


+1 avec XRMan, il se peut que m'axe de ton sélecteur soit déplacé en axial, tu coup il n'enclenche plus de l'autre coté. Peut-être aussi une fourchette peté, ça peut arriver.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 11:07

byroncre a écrit:
le probleme est resolu cela vient des ressort d-embrayage ceux qui etait sur la moto son des ressort cross plus souple plus court avec des ressort enduro sa remarche

Salut,

C'est bizarre ton affaire, tu as rouler la semaine dernière en Auvergne et elle fonctionnais bien avec ces même ressort il me semble !!!, ou alors tu as démonté ou modifier ton embrayage après cette sortie ?

L’histoire des ressorts d'embrayage me parait peu plausible, s'il était si faible tu n'aurais pas fini ta sortie, au pire ça n'empêche pas de sentir la moto avancer avec un petit patinage, mais bon si tout fonctionne à nouveau tant mieux.

@+
Revenir en haut Aller en bas
ROBIN
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 21/07/2008
Masculin Age : 39
Moto : une rouge maintenant mais toujours un 2 tps ! et Truuumph Bonneville 72
Région / département : Ouai c'est ça, par là bas dans la plaine
Nombre de messages : 6035

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 11:12

j'avais pas vu que c'était résolu boulay en effet, bizarre cette histoire de ressorts
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 12:03

pour info la moto je l-ai acheter a un jeune qui roule fort qui fait preparer ces motos par son concess. je sais qu-a une competition recente il a eu un souci d-embrayage qui patinait sur sa moto de compete moi je lui ai acheter sa moto d-entrainement. apparement il equipait c moto avec allumage cross suspension beton... je pense que son concess lui a changer les ressort d-origine gris pour des ressorts vert de modele sx sur c deux motos faudra que je lui demande confirmation.
en revanche hier j-ai pu tester ma moto avec l-embrayage de la 200 exc 2010 de mon college qui est le mm que sur ma 125.
dans un premier temps j-ai changer tout les disque garni et lisse de son embrayage avec les miens sans changer les ressorts resultat cela patinait impossible d-avancer mm si tt mes rapports passaient.
dans un deuxieme tant j-avais des ressort vert de sx neuf en stock que j-ai mit a la place des ancien vert et bien les neuf ne changeait rien...
dans un troisieme tant j-ai mis les ressort gris d-origine et bien la moto ne patinait plus et marchait tres bien certes je ne suis pas aller tester en special ou en ballade juste sur la route donc a confirmer ms cela vient bien des ressorts ou du systeme lier au ressort.

en revanche je suis d-accord avec vous c-est etonnant que l-embrayage ai tres bien fonctionner pendant mes 3 premieres heures d-utilisation...
je verrai bien si la reparation est temporaire ou definitive.


Dernière édition par byroncre le 05.06.11 15:06, édité 1 fois
Revenir en haut Aller en bas
gilles
Administrateur
Administrateur


Date d'inscription : 30/04/2006
Masculin Age : 56
Moto : KTM Six Days 250 EXC-F 2016
Région / département : Pommiers
Nombre de messages : 17261

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 14:12

Des ressorts courts et plus raides peuvent très bien donner un effort suffisant tant qu'ils restent un peu comprimés, par contre l'usure des garnitures à bien plus d'importance du fait de la grande raideur (la raideur intevient comme en multiplicateur dans le calcul de l'effort).
Une petite usure des garnitures peut amener ces ressorts courts hors de leur valeur de précontrainte ... et en conséqunece il n'y a (presque) plus d'effort exercé bah

Si c'est le cas, l'empilement n'est certainement pas exactement le même sur les cross ...

_________________
GA ZO BU MEU *  (devise Shadok)
* La vérité c'est qu'il n'y a pas de vérité, y compris celle-ci !

Gilles
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 15:10

gilles a écrit:
Des ressorts courts et plus raides peuvent très bien donner un effort suffisant tant qu'ils restent un peu comprimés, par contre l'usure des garnitures à bien plus d'importance du fait de la grande raideur (la raideur intevient comme en multiplicateur dans le calcul de l'effort).
Une petite usure des garnitures peut amener ces ressorts courts hors de leur valeur de précontrainte ... et en conséqunece il n'y a (presque) plus d'effort exercé bah

Si c'est le cas, l'empilement n'est certainement pas exactement le même sur les cross ...

je suis assez d-accord avec ce que tu avances.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 16:27

byroncre a écrit:
pour info la moto je l-ai acheter a un jeune qui roule fort qui fait preparer ces motos par son concess. je sais qu-a une competition recente il a eu un souci d-embrayage qui patinait sur sa moto de compete moi je lui ai acheter sa moto d-entrainement. apparement il equipait c moto avec allumage cross suspension beton... je pense que son concess lui a changer les ressort d-origine gris pour des ressorts vert de modele sx sur c deux motos faudra que je lui demande confirmation.

D'apres la Part list d'origine les ressorts d'embrayage, disques lisses , garnis sont exactement les même ( SX /EXC )

Citation :

en revanche hier j-ai pu tester ma moto avec l-embrayage de la 200 exc 2010 de mon college qui est le mm que sur ma 125.
dans un premier temps j-ai changer tout les disque garni et lisse de son embrayage avec les miens sans changer les ressorts resultat cela patinait impossible d-avancer mm si tt mes rapports passaient.
dans un deuxieme tant j-avais des ressort vert de sx neuf en stock que j-ai mit a la place des ancien vert et bien les neuf ne changeait rien...
dans un troisieme tant j-ai mis les ressort gris d-origine et bien la moto ne patinait plus et marchait tres bien certes je ne suis pas aller tester en special ou en ballade juste sur la route donc a confirmer ms cela vient bien des ressorts ou du systeme lier au ressort.

A mon avis ce sont des ressorts adaptable monter par le concessionnaire renseigne toi, et remonte tout avec de l'origine.


@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 19:28

y'a le bon nombre de disque lisse/garnis au moins reflexion
Revenir en haut Aller en bas
byroncre
Jaspineur
Jaspineur


Date d'inscription : 18/12/2008
Nombre de messages : 391

MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   05.06.11 20:43

KaWaRiDeR!38! a écrit:
y'a le bon nombre de disque lisse/garnis au moins reflexion

ce serait bien de lire le post avant de poster une reponse...
je me repete le probleme est resolu sa vient des ressorts, merci comme meme
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moto qui n-avance plus lorsque je passe mes vitesses...   Aujourd'hui à 22:53

Revenir en haut Aller en bas
 
moto qui n-avance plus lorsque je passe mes vitesses...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» pb de boite de vitesse.... difficulté a passer la premiere et seconde a froid et a certain
» Je passe de l'amour total à l'agacement complet !
» ça ne se passe pas comme je voulais...
» Inscription à l'école : que ça passe vite
» Le temps qui passe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: