L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probleme d'eclairage sur husqy 125 wre 96

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
husqy69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2010
Masculin Age : 42
Moto : 400 exc 2010 /900 hornet 2002/orange pas orange 2013
Région / département : st genis l'argentiere
Nombre de messages : 3631

MessageSujet: probleme d'eclairage sur husqy 125 wre 96   10.12.11 17:44

salut les potos j'ai un petit souci d'ecairage sur ma wre 96 quand elle est au ralenti l'ampoule s'eclaire nikel mais quand je donne un coup de gaz l'ampoule devient a peine rouge et le regulateur est tres chaud. A savoir que j'ai 2 fils jaune qui sort de l'alternareur, quand je mesure le voltage des 2 fils il me sort au ralenti +-ou- 15v et j'accelere il me sort +-ou-60v mais sur mon voltmetre me dit qu'il y a pas de polaritée et quand je branche un de ces fils jaune un plot de mon ampoule et a l'autre plot je branche une masse l'ampoule ne s'eclaire pas mais par contre si je met les 2 fils jaune sur chaque plot de mon ampoule elle s'eclaire et si je met un coup de gaz elle grille voila j'ai a peut pres tout dit si il y a un expert en la matiere qui peu m'aider. merci
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 14/05/2007
Masculin Age : 48
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3071

MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   10.12.11 19:59

le fait que le voltage varie en sortie de ton volant magnétique c'est normal, c'est là que ton régulateur devrait intervenir et faire le boulot, sauf que il ne semble plus fonctionner correctement, tu vas devoir le changer je pense. Tu peux monter n'importe quoi si t'es un peu bricoleur, moi sur ma z j'avais monté un régulateur de scoot peugeot à 20 euros, le branchement est pas très compliqué, mais je n'avais qu'un fil jaune, et la masse se faisait par la carcasse du régulateur, sur celui que j'ai monté (de scoot), un fil jaune et une masse à tirer vers le chassis de la brêle

[img][/img]

Revenir en haut Aller en bas
husqy69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2010
Masculin Age : 42
Moto : 400 exc 2010 /900 hornet 2002/orange pas orange 2013
Région / département : st genis l'argentiere
Nombre de messages : 3631

MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   10.12.11 23:32

merci titicotpour ton aide j'ai deja commander sue le net un reguleteur (le rr120) je devrai le recevoir en début de semaine je te tiens au courant a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   11.12.11 10:12

husqy69 a écrit:
A savoir que j'ai 2 fils jaune qui sort de l'alternareur, quand je mesure le voltage des 2 fils il me sort au ralenti +-ou- 15v et j'accelere il me sort +-ou-60v mais sur mon voltmetre me dit qu'il y a pas de polaritée et quand je branche un de ces fils jaune un plot de mon ampoule et a l'autre plot je branche une masse l'ampoule ne s'eclaire pas mais par contre si je met les 2 fils jaune sur chaque plot de mon ampoule elle s'eclaire et si je met un coup de gaz elle grille voila j'ai a peut pres tout dit si il y a un expert en la matiere qui peu m'aider. merci

Bonjour,

Tu as la WRE à commande élèctronique de la valve ou centrifuge ?

Tu as mesuré combien il sortait sur chaque fils jaune ? testeur en AC : fil rouge sur le jaune et noir sur une masse du chassis ?

si tu as une batterie pour le modèle à valve à commande élèctrique il faut bien vérifier toutes les masses du faisceau et mesurer si ta batterie charge bien

husqy69 a écrit:
merci titicotpour ton aide j'ai deja commander sue le net un reguleteur (le rr120) je devrai le recevoir en début de semaine je te tiens au courant a+

Sur quel critère tu as commander le RR120 ! est il prévue pour la puissance de ton alternateur ?

@+
Revenir en haut Aller en bas
husqy69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2010
Masculin Age : 42
Moto : 400 exc 2010 /900 hornet 2002/orange pas orange 2013
Région / département : st genis l'argentiere
Nombre de messages : 3631

MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   11.12.11 10:51

xrman01 a écrit:
husqy69 a écrit:
A savoir que j'ai 2 fils jaune qui sort de l'alternareur, quand je mesure le voltage des 2 fils il me sort au ralenti +-ou- 15v et j'accelere il me sort +-ou-60v mais sur mon voltmetre me dit qu'il y a pas de polaritée et quand je branche un de ces fils jaune un plot de mon ampoule et a l'autre plot je branche une masse l'ampoule ne s'eclaire pas mais par contre si je met les 2 fils jaune sur chaque plot de mon ampoule elle s'eclaire et si je met un coup de gaz elle grille voila j'ai a peut pres tout dit si il y a un expert en la matiere qui peu m'aider. merci

Bonjour,

Tu as la WRE à commande élèctronique de la valve ou centrifuge ?

Tu as mesuré combien il sortait sur chaque fils jaune ? testeur en AC : fil rouge sur le jaune et noir sur une masse du chassis ?

si tu as une batterie pour le modèle à valve à commande élèctrique il faut bien vérifier toutes les masses du faisceau et mesurer si ta batterie charge bien

husqy69 a écrit:
merci titicotpour ton aide j'ai deja commander sue le net un reguleteur (le rr120) je devrai le recevoir en début de semaine je te tiens au courant a+

Sur quel critère tu as commander le RR120 ! est il prévue pour la puissance de ton alternateur ?

@+
bonjour,

j'ai enlever ce systeme de valve electrique elle est couplé au cable d'accelerateur (mais avec un systeme pour qu'elle s'ouvre au 3/4 de gaz) justement pour ce probleme de courant et de ce fait j'ai enlever la batterie puisque elle ce rechargée plus parcequ'il sortais +-ou- 6v et j'ai pris le rr120 puisqu'il est prévue pour une brelle a batterie que je remetrai .si je mesure sur chaque fils jaune comme tu me le dit il y a rien qui sort et pourtant je prends la masse de la bobine .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   11.12.11 12:55

husqy69 a écrit:

bonjour,

j'ai enlever ce systeme de valve electrique elle est couplé au cable d'accelerateur (mais avec un systeme pour qu'elle s'ouvre au 3/4 de gaz) justement pour ce probleme de courant et de ce fait j'ai enlever la batterie puisque elle ce rechargée plus parcequ'il sortais +-ou- 6v

D'apres ce que tu as mesuré en partant sur la base que c'est un stator biphasé comme je nest pas de schéma ni revue technique de ton modèle c'est surement le régulateur/redresseur.

Citation :

j'ai pris le rr120 puisqu'il est prévue pour une brelle a batterie que je remetrai.

Remettre une batterie est indispensable pour ne pas griller le régulateur/redresseur, par contre tu ne sais pas la puissance en watt de ton alternateur car le RR120 ne fait que 75W et si ton alternateur: exemple : fait 100 W il va chauffer et griller bah


@+
Revenir en haut Aller en bas
husqy69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2010
Masculin Age : 42
Moto : 400 exc 2010 /900 hornet 2002/orange pas orange 2013
Région / département : st genis l'argentiere
Nombre de messages : 3631

MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   11.12.11 14:25

merci de tes bon conseils je vais commander une batterie et regardé de pres ce regulateur je te tiens au courant dans la semaine et si toi ou d'autres pourriez me donner plus d'info je suis preneur et merci encore xrman01
Revenir en haut Aller en bas
husqy69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2010
Masculin Age : 42
Moto : 400 exc 2010 /900 hornet 2002/orange pas orange 2013
Région / département : st genis l'argentiere
Nombre de messages : 3631

MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   11.12.11 14:26

a savoir que celui d'origine etait dejà tres chaud
Revenir en haut Aller en bas
husqy69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2010
Masculin Age : 42
Moto : 400 exc 2010 /900 hornet 2002/orange pas orange 2013
Région / département : st genis l'argentiere
Nombre de messages : 3631

MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   02.01.12 16:08

ça y est les potos avec le rr 120 ça marche un bon eclairage sur ma petite husqy merci pour tout ces renseignements a+- sur les chemins et même la nuit mdr mdr
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme d'eclairage sur husqy 125 wre 96   Aujourd'hui à 15:37

Revenir en haut Aller en bas
 
probleme d'eclairage sur husqy 125 wre 96
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'éclairage des portières sur CHRYSLER VOYAGER
» probleme eclairage tableau de bord chrysler
» Bobine d'eclairage ou....
» probleme avec mon premier dokeo
» Au secours besoin de conseil probleme vernis

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: