L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 [400 ktm] Probleme moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: [400 ktm] Probleme moteur   25.12.11 12:19

Bonjour a tous,

j'ai remarquer depuis la derniere sortie que ma moto fait un clic clic lorsque le moteur tourne. Ce n'est pas un bruit de chaine mais comme une tige de culbuteur qui claque.

Lorsque j'accelere le bruit va en fonction du régime moteur ( plus jaccelere plus le bruit se fait souvent ).
Au ralentit le bruit se fait environ 4 fois par seconde.
J'aimerai savoir a quoi m'en tenir.

La moto est de 2009, toujours bien entretenue, temps de chauffe respecter, elle a 108h.

Merci de votre aide
Revenir en haut Aller en bas
Mich530EXC
Maître bûcheron
Maître bûcheron


Date d'inscription : 06/05/2010
Masculin Age : 54
Moto : KTM 530
Région / département : Ardeche
Nombre de messages : 1530

MessageSujet: Re: [400 ktm] Probleme moteur   25.12.11 17:11

salut,
moi aussi le bas moteur claque beaucoup à froid et beaucoup moins ensuite, c'est le cas de ces moteurs, celà peut etre inquiétant mais ras, surtout à ce nombre d'heures !! a + michel
Revenir en haut Aller en bas
juanito
Maître bûcheron
Maître bûcheron


Date d'inscription : 03/01/2010
Masculin Age : 38
Moto : 450 YZF 14
Région / département : COURZIEU 69
Nombre de messages : 1519

MessageSujet: Re: [400 ktm] Probleme moteur   25.12.11 17:16

Salut, tu situe le bruit +dans le haut moteur ou le bas?
Revenir en haut Aller en bas
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: Re: [400 ktm] Probleme moteur   26.12.11 20:51

Le bruit ce situe dans le bas moteur !
Revenir en haut Aller en bas
Mich530EXC
Maître bûcheron
Maître bûcheron


Date d'inscription : 06/05/2010
Masculin Age : 54
Moto : KTM 530
Région / département : Ardeche
Nombre de messages : 1530

MessageSujet: Re: [400 ktm] Probleme moteur   26.12.11 22:12

montre là si tu as peur, mais c'est un bruit normal ! verifie niveau d'huile car c'est la pression d'huile qui participe a la tension de la chaine de distri !!! sinon tension distri ?? Mais ces moteurs cogne dans le bas !!! c'est normal ! a + michel
Revenir en haut Aller en bas
THIERRY54
Discret
Discret


Date d'inscription : 23/12/2011
Nombre de messages : 4

MessageSujet: Re: [400 ktm] Probleme moteur   26.12.11 22:21

Je suis pas tres calé en mecanique mais je lis pas ma avant d'acheter et comme j'ai regarder une 400 de 2009.....

Il semble que le tendeur de chaine de distri sur les 2009 fonctionne juste avec la pression d'huile et font du bruit.(apparemment pas top si niveau huile faible )
Certain le change rapidement pour un tendeur a la fois hydraulique et mecanique pour etre serein,de plus il font bien moins de bruit:on trouve meme des video qui font entendre la difference des 2 tendeurs....

Voila ce que j'ai lu,si ca peu t'aider....
Revenir en haut Aller en bas
Mich530EXC
Maître bûcheron
Maître bûcheron


Date d'inscription : 06/05/2010
Masculin Age : 54
Moto : KTM 530
Région / département : Ardeche
Nombre de messages : 1530

MessageSujet: Re: [400 ktm] Probleme moteur   27.12.11 10:43

comme moi donc ! j'ai eu peur moi aussi mon concess (un bon hein !!!) m'a bien dit ras c'est normal ce bruit !! a + michel
Revenir en haut Aller en bas
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: Re: [400 ktm] Probleme moteur   28.12.11 18:29

Merci beaucoup. C'est vrai qu'au début c'est surprenant...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [400 ktm] Probleme moteur   Aujourd'hui à 17:22

Revenir en haut Aller en bas
 
[400 ktm] Probleme moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme Moteur
» probleme big lama
» probleme moteur
» QUELQUES INFO SUR LES PROBLEMES MOTEUR HDI CITROEN PEUGEOT
» moteur qui broute et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: