L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 bruit bizarre au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: bruit bizarre au démarrage   26.01.12 21:11

yeah


voila voila
quand j'appuie sur le bouton du démarreur eh ben la moto ne démarre pas
il y a un bruit comme une sonnette

la batterie à 5 mois, elle ne peut pas être nase reflexion

qu'est ce donc ???
Revenir en haut Aller en bas
Micka34
Maître bûcheron
Maître bûcheron


Date d'inscription : 05/08/2007
Masculin Age : 36
Moto : 300 SHERCO FACTORY 2011
Région / département : Entre Nîmes et Montpellier ( 30 - 34 )
Nombre de messages : 1059

MessageSujet: Re: bruit bizarre au démarrage   26.01.12 22:18

Tu prends un multimètre et tu regardes la tension de ta batterie.

Si elle est OK tu cherches ton relais de démarreur et tu tapes un peu dessus avec le manche d'un tournevis en actionnant le démarreur.
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 14/05/2007
Masculin Age : 48
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3071

MessageSujet: Re: bruit bizarre au démarrage   26.01.12 22:52

ce bruit c'est celui du relais de démarreur, et comme te l'as dit micka, c'est soit ta batterie qui n'a pas assez de volt pour faire coller ton relais (le plus probable), soit ton relais qui est naze (facile à trouver, il fait du bruit!!!) Tu peux mettre des cables et te brancher sur une batterie de voiture si t'as pas de voltmètre, si la moto démarre, ben c'est ta batterie! bah coucou
Revenir en haut Aller en bas
Larteub
Moulin à paroles
Moulin à paroles


Date d'inscription : 22/11/2011
Masculin Age : 29
Moto : 300 KTM avec des vrais suspensions !!
Région / département : Là où il y a du soleil !!
Nombre de messages : 672

MessageSujet: Re: bruit bizarre au démarrage   27.01.12 10:12

+1 pour le relais
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bruit bizarre au démarrage   27.01.12 21:40

yeah


merci les gars
demain je regarde si c'est la batterie ou le relais

par contre brancher la brêle avec des cables sur une batterie de voiture peur peur c'est pas un peu risqué
l'ampérage est 30 fois plus puissant peur peur
Revenir en haut Aller en bas
rapido73
Maître bûcheron
Maître bûcheron


Date d'inscription : 16/03/2009
Masculin Age : 33
Moto : wrZ
Région / département : 73..74
Nombre de messages : 1938

MessageSujet: Re: bruit bizarre au démarrage   28.01.12 0:58

test ton demareur en direct avec une batterie de bagnole .

+ sur la visse et - sur le bloc moteur
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: bruit bizarre au démarrage   28.01.12 11:49

ymfwr a écrit:
yeah


merci les gars
demain je regarde si c'est la batterie ou le relais

par contre brancher la brêle avec des cables sur une batterie de voiture peur peur c'est pas un peu risqué
l'ampérage est 30 fois plus puissant peur peur

pas de soucis ,ton demarreur c'est lui qui prend la puissance dont il a besoin , l'intensité que peu fournir la batterie n'a pas d'incidence bien
Revenir en haut Aller en bas
gilles
Administrateur
Administrateur


Date d'inscription : 30/04/2006
Masculin Age : 56
Moto : KTM Six Days 250 EXC-F 2016
Région / département : Pommiers
Nombre de messages : 17262

MessageSujet: Re: bruit bizarre au démarrage   28.01.12 12:05

nitrousoxyde a écrit:
ymfwr a écrit:
yeah


merci les gars
demain je regarde si c'est la batterie ou le relais

par contre brancher la brêle avec des cables sur une batterie de voiture peur peur c'est pas un peu risqué
l'ampérage est 30 fois plus puissant peur peur

pas de soucis ,ton demarreur c'est lui qui prend la puissance dont il a besoin , l'intensité que peu fournir la batterie n'a pas d'incidence bien

Oui ... sauf si ton démarreur est en court-jus ... fais gaffe où tu mets les mains (et les yeux) quand même !!!

_________________
GA ZO BU MEU *  (devise Shadok)
* La vérité c'est qu'il n'y a pas de vérité, y compris celle-ci !

Gilles
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bruit bizarre au démarrage   28.01.12 12:13

ymfwr a écrit:


par contre brancher la brêle avec des cables sur une batterie de voiture peur peur c'est pas un peu risqué
l'ampérage est 30 fois plus puissant peur peur

Bonjour,

Ce n'est que mon avis apres chacun fait comme il veut, c'est tres risqué, trop d'ampére et le faisceau des motos n'est pas prévu pour de gros ampérage sur les enduros, si le branchement ce fait sur la batterie elle chauffe rapidement et ça réduit sa capacité voir la détruire surtout celle en gel, Lithium.
Sur un relait s'il est en court circuit c'est le faisceau qui risque de cramer, quand au démarreur s'il est bon ça le fait tourner trop vite et si jamais il est en court circuit ou autre c'est l'induit qui est bobiner en petit fil qui crame.


@+
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: bruit bizarre au démarrage   28.01.12 12:20

xrman01 a écrit:
ymfwr a écrit:


par contre brancher la brêle avec des cables sur une batterie de voiture peur peur c'est pas un peu risqué
l'ampérage est 30 fois plus puissant peur peur

Bonjour,

Ce n'est que mon avis apres chacun fait comme il veut, c'est tres risqué, trop d'ampére et le faisceau des motos n'est pas prévu pour de gros ampérage sur les enduros, si le branchement ce fait sur la batterie elle chauffe rapidement et ça réduit sa capacité voir la détruire surtout celle en gel, Lithium.
Sur un relait s'il est en court circuit c'est le faisceau qui risque de cramer, quand au démarreur s'il est bon ça le fait tourner trop vite et si jamais il est en court circuit ou autre c'est l'induit qui est bobiner en petit fil qui crame.


@+

si c'est juste un test Serge il verra tout de suite si son démarreur fonctionne ou pas ,c'est sur si il reste branché, alors qu'il y a un court circuit c'est pas la meme chose. bref faut faire le test correctement bah

enfin moi je ferais çà ,a condition de faire les controle basique avant , tension au bornes de la batterie lorsque quelle est sollicité et pas a vide

contrôle de l’état des connexions ( oxydation, desserrage etc )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bruit bizarre au démarrage   28.01.12 12:37

nitrousoxyde a écrit:
xrman01 a écrit:
ymfwr a écrit:


par contre brancher la brêle avec des cables sur une batterie de voiture peur peur c'est pas un peu risqué
l'ampérage est 30 fois plus puissant peur peur

Bonjour,

Ce n'est que mon avis apres chacun fait comme il veut, c'est tres risqué, trop d'ampére et le faisceau des motos n'est pas prévu pour de gros ampérage sur les enduros, si le branchement ce fait sur la batterie elle chauffe rapidement et ça réduit sa capacité voir la détruire surtout celle en gel, Lithium.
Sur un relait s'il est en court circuit c'est le faisceau qui risque de cramer, quand au démarreur s'il est bon ça le fait tourner trop vite et si jamais il est en court circuit ou autre c'est l'induit qui est bobiner en petit fil qui crame.


@+

si c'est juste un test Serge il verra tout de suite si son démarreur fonctionne ou pas ,c'est sur si il reste branché, alors qu'il y a un court circuit c'est pas la meme chose. bref faut faire le test correctement bah

enfin moi je ferais çà ,a condition de faire les controle basique avant , tension au bornes de la batterie lorsque quelle est sollicité et pas a vide

contrôle de l’état des connexions ( oxydation, desserrage etc )


Excuse moi mais pour tester un multimètre suffit pas besoin de risquer de griller le faisceau ou mettre HS ça batterie même pour un essai de quelques seconde du moment que l'ampérage passe c'est comme un fusible qui crame il attend pas quelque seconde, si tu fais faire ce gene de manipulation sur un modèle injection genre les nouvelles KTM, si le fusible à le temps de cramer il n'y auras pas de dégat autrement boujour les dégats (Boitier Injection) ou autre.

Il ne te viens pas à l'idée de recharger une batterie de 5 AH sur un chargeur de Voiture prévu pour 30 AH mini, là c'est pareil surtout avec l'élèctronique qu'il y a maintenant avec l'injection.


@+
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: bruit bizarre au démarrage   28.01.12 13:43

on se comprend pas Serge ,trop difficile de discuter de çà par clavier interposé bah

y a des etapes de controle qui peuvent s'expliquer quand "live" clin d'oeil
Revenir en haut Aller en bas
rapido73
Maître bûcheron
Maître bûcheron


Date d'inscription : 16/03/2009
Masculin Age : 33
Moto : wrZ
Région / département : 73..74
Nombre de messages : 1938

MessageSujet: Re: bruit bizarre au démarrage   28.01.12 16:09

j ai demaré des dizaines de fois ma bécane a la voiture diesel j amais eu de soucis . ( et j y allais pas avec le dos de la cuillere )
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: bruit bizarre au démarrage   28.01.12 16:41

Avec une clé , tu fais toucher les 2 vis entrée / sortie du relais de demarreur . Si le demarreur entraine bien , c'est que le relais est niqué
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bruit bizarre au démarrage   28.01.12 23:30

Aucun risque l'essai avec une batterie de voiture du même voltage.

Les ampères/heures c'est l'intensité qu'est capable de fournir la batterie, en gros sa capacité à faire son job, c'est pas des watt...

Une batterie auto tiendra donc plus longtemps dans la durée et sans mettre en péril l'instrum de la moto.

Une batterie peut aussi afficher 12V et ne plus être en capacité d'alimenter le démarreur. Faut la tester en charge.
Une ampoule moto 12V n'a pas plus de chance de claquer avec un batterie auto ou qu'une moto...


Dans les faits, tu branches ta batterie auto sur celle de la moto à l'aide de câbles en respectant les polarités.
Si ta brêle démarre, ta batterie moto est déchargée ou HS.





Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: bruit bizarre au démarrage   05.02.12 22:14

yeah

bon eh beh avec toute vos histoires et ben j'ai rien bricolé du tout peur
j'ai fait charger la batterie et elle était naze après seulement 5 mois
donc remplacée gracieucement bien par le vendeur car garantie 3 mois
essai
et ça démarre
donc ça venait de la batterie
pas de problèmes de relais de démarreur ou autres
je me disais bien que sur les YAM, il y a pas de problèmes, top fiable

que ce soit du chinois ou du YUASA, kiff kiff, une batterie c'est comme une pile de lampe électrique, elle se vide si tu l'utilises pas

donc j'ai investi (39 €) dans un chargeur TECHNOGLOBE
C'est top, ça la maintien, ça la charge, ça la teste bien

merci merci merci a vous tous
Revenir en haut Aller en bas
dosaure
Beau parleur
Beau parleur


Date d'inscription : 13/09/2009
Masculin Age : 52
Moto : 450 klx-r 2010, 650 africa twin
Région / département : solignac sur loire 43
Nombre de messages : 101

MessageSujet: Re: bruit bizarre au démarrage   06.02.12 11:47

Sinon pour vérifier si cela venait de la batterie, il suffisait de brancher un voltmètre aux bornes de celle-ci, admettons 11v la batterie est déchargée, tu la recharges. Tu trouves 12v, tu mets un coup de démarreur, rien ne se passe la tension ne bouge pas, là plus un problème de relais ou démarreur à voir. Si ta tension ce casse la figure, là c'est la batterie qui a un soucis.

Dans ton cas c’était la batterie, par contre vérifies qu'elle charge bien pour éviter que celle-là aussi s'abime. Sur ma moto quand je ne l'utilise pas, j'ai un chargeur automatique que je branche en permanence et depuis plus de problème de batterie.
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7235

MessageSujet: Re: bruit bizarre au démarrage   21.02.12 0:16

que de galere peur un bon vieux kick pas de batterie de relais etc etc le bonheur de la simplicité yeah
Revenir en haut Aller en bas
Flagman
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 31/05/2011
Masculin Age : 36
Moto : DDE
Région / département : Haute-Normandie
Nombre de messages : 3263

MessageSujet: Re: bruit bizarre au démarrage   21.02.12 12:20

xrman01 a écrit:


Excuse moi mais pour tester un multimètre suffit pas besoin de risquer de griller le faisceau ou mettre HS ça batterie même pour un essai de quelques seconde du moment que l'ampérage passe c'est comme un fusible qui crame il attend pas quelque seconde, si tu fais faire ce gene de manipulation sur un modèle injection genre les nouvelles KTM, si le fusible à le temps de cramer il n'y auras pas de dégat autrement boujour les dégats (Boitier Injection) ou autre.

+1 tu peux démarrer, ça va marcher, mais il y a toujours des risques que je ne prendrai pas. Même si la puissance nominal est identique, si le démarreur est en cours jus ou que la batterie et trop déchargée tu peux faire fondre un éléments goret
Perso, si ça fait "clic clic !" au démarrage, 90% du temps, c'est la batterie qui est déchargé. Un coup de multimètre et hop !

deugui a écrit:
que de galere peur un bon vieux kick pas de batterie de relais etc etc le bonheur de la simplicité yeah

+1 je l'ai viré, en plus c'est hachement lourd cette saloperie ptdr
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: bruit bizarre au démarrage   Aujourd'hui à 0:53

Revenir en haut Aller en bas
 
bruit bizarre au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» reflux interne??
» Les Doudous reproduisant le bruit du coeur
» Bébé et le bruit en voiture
» Bizarre
» Bizarre le numéro de mon arrière-arrièrex2 grand-père

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: