L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 J'ai perdu la 1ère

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
alex69300
Maître bûcheron
Maître bûcheron


Date d'inscription : 19/11/2009
Masculin Age : 40
Moto : ????????
Région / département : VOURLES
Nombre de messages : 1251

MessageSujet: J'ai perdu la 1ère   06.08.12 17:59

En fait, j'ai plusieurs problèmes:

1 - Je n'ai plus de 1ere. Cela commençait à déconner depuis quelques sorties mais je les quasiment définitivement perdue ce WE. Les symptomes:
En roulant, si je rétrograde de 2 en 1, je tombe systématique en point mort. Je suis obligé de remettrer du gaz pour éventuellement retrouver la 1. Moteur à l'arrêt, il n'y a pas de 1.
Si j'arrive à accorcher la 1, la moto avance normalement.

2 - Si je démarre en 1 ou 2, l'embrayage "accroche" ou "prends du jeu" avant de partir. léger bruit, là ça me le fait depuis plusieurs mois.

J'ai donc décidé d'ouvrir l'embrayage. Après contrôle, les ressorts, les disques garnis et lisses sont dans un niveau d'usure tout à fait correct. Loin de l'usure préconisée dans tous les cas. En revanche, la noix et la cloche sont bien marqués et la cloche a un léger jeu.
[img][/img]

Cela doit expliquer le fait que mon embrayage "accroche" mais pour la 1ere, je séche. Je n'ai pas encore démonté la noix et la cloche car je n'arrive pas à desserer l'écrou. Je viens de parcourir le fofo. Je vais essayer les différentes techniques proposées.

Merci pour vos avis.
Revenir en haut Aller en bas
niconath3
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/05/2008
Masculin Age : 38
Moto : Solex 1968 / CRF300R / TM 250 2tps / HD XR 1200
Région / département : 84
Nombre de messages : 4679

MessageSujet: Re: J'ai perdu la 1ère   06.08.12 18:03

Clef à chocs pour dévisser la cloche, ça va nickel.
Par contre, attention au remontage, la clef à chocs est trop violente.
Revenir en haut Aller en bas
novemberkasan
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/04/2012
Masculin Age : 49
Moto : ktm 300 exc 2017
Région / département : loire 42
Nombre de messages : 1462

MessageSujet: Re: J'ai perdu la 1ère   06.08.12 18:08

coucou

si la premiere passe pas du tout l embrayage a rien a voir
faut chercher du coté des fourchettes et leurs guides ou du barillet de sélection
voilà mon avis
Revenir en haut Aller en bas
gilbert :le papy
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 15/02/2006
Masculin Age : 66
Moto : une petite
Région / département : ouest lyonnais avant ...maintenant dans la drome
Nombre de messages : 3268

MessageSujet: Re: J'ai perdu la 1ère   06.08.12 19:19

novemberkasan a écrit:
coucou

si la premiere passe pas du tout l embrayage a rien a voir
faut chercher du coté des fourchettes et leurs guides ou du barillet de sélection
voilà mon avis

+1
oui je pense au barillet derrière la cloche , mais attention faut un outil pour tenir la cloche afin de dévisser l'écrou , car c'est de l'alu et fragile et aussi chère
Revenir en haut Aller en bas
alex69300
Maître bûcheron
Maître bûcheron


Date d'inscription : 19/11/2009
Masculin Age : 40
Moto : ????????
Région / département : VOURLES
Nombre de messages : 1251

MessageSujet: Re: J'ai perdu la 1ère   06.08.12 20:37

novemberkasan a écrit:
coucou

si la premiere passe pas du tout l embrayage a rien a voir
faut chercher du coté des fourchettes et leurs guides ou du barillet de sélection
voilà mon avis

gilbert papy a écrit:
novemberkasan a écrit:
coucou

si la premiere passe pas du tout l embrayage a rien a voir
faut chercher du coté des fourchettes et leurs guides ou du barillet de sélection
voilà mon avis

+1
oui je pense au barillet derrière la cloche , mais attention faut un outil pour tenir la cloche afin de dévisser l'écrou , car c'est de l'alu et fragile et aussi chère

Bon, donc je démonte la cloche et je vois ce qui se passe derrière. Après je pense que je vais appeler les spécialistes car après je ne maitrise plus ou plutôt je ne connais plus.

Merci pour les conseils.
Revenir en haut Aller en bas
lolo (le badrais)
Born to be Wild
Born to be Wild


Date d'inscription : 10/10/2010
Masculin Age : 35
Moto : yam' 250 wrf, suz' 1250 bandit
Région / département : punk land
Nombre de messages : 9382

MessageSujet: Re: J'ai perdu la 1ère   06.08.12 21:03

à la clé à choc, ca se défait bien, fais attention alex, il y a une rondelle à ergots souvent, il faut pas oublier de les détordre! boulay mdr et c'est un pas à l'endroit pour l'ecrou. mais comme dit plus haut, ton probleme ne vient pas de là mais bien de tes fourchettes qui sont bouffées, j'avais ce probleme là sur la husky!
Revenir en haut Aller en bas
casimir
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 08/05/2010
Masculin Age : 100
Moto : .
Région / département : .
Nombre de messages : 4252

MessageSujet: Re: J'ai perdu la 1ère   06.08.12 21:54

lolo (le badrais) a écrit:
à la clé à choc, ca se défait bien, fais attention alex, il y a une rondelle à ergots souvent, il faut pas oublier de les détordre! boulay mdr et c'est un pas à l'endroit pour l'ecrou. mais comme dit plus haut, ton probleme ne vient pas de là mais bien de tes fourchettes qui sont bouffées, j'avais ce probleme là sur la husky!

depuis quand tu t'y connais en moto....c'est vever qui a refait t'a moto... cassé cassé

mdr mdr
Revenir en haut Aller en bas
Danseg
Moulin à paroles
Moulin à paroles


Date d'inscription : 29/12/2011
Masculin Age : 51
Moto : HM 300 CRFX, 300 EXC
Région / département : 69 Près de Tarare
Nombre de messages : 668

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 9:42

alex69300 a écrit:


Bon, donc je démonte la cloche et je vois ce qui se passe derrière. Après je pense que je vais appeler les spécialistes car après je ne maitrise plus ou plutôt je ne connais plus.

Merci pour les conseils.

Humm, tu ferais peut-être mieux de confier tout ça à un spécialiste avant de tout démonter ange
Revenir en haut Aller en bas
novemberkasan
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/04/2012
Masculin Age : 49
Moto : ktm 300 exc 2017
Région / département : loire 42
Nombre de messages : 1462

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 10:19

alex69300 a écrit:
novemberkasan a écrit:
coucou

si la premiere passe pas du tout l embrayage a rien a voir
faut chercher du coté des fourchettes et leurs guides ou du barillet de sélection
voilà mon avis

gilbert papy a écrit:
novemberkasan a écrit:
coucou

si la premiere passe pas du tout l embrayage a rien a voir
faut chercher du coté des fourchettes et leurs guides ou du barillet de sélection
voilà mon avis

+1
oui je pense au barillet derrière la cloche , mais attention faut un outil pour tenir la cloche afin de dévisser l'écrou , car c'est de l'alu et fragile et aussi chère

Bon, donc je démonte la cloche et je vois ce qui se passe derrière. Après je pense que je vais appeler les spécialistes car après je ne maitrise plus ou plutôt je ne connais plus.

Merci pour les conseils.

derriére la cloche y a rien du tout a part le carter boite
pour ton probléme faut séparer les carters boite au milieu
et qui dit séparer la boite dit aussi d abord démonter haut moteur (culasse/cylindredistribution)
pour avoir accés aux fourchettes faut mettre le moteur en piéces complet
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère   07.08.12 10:39

Oui alex comme dit novemberkasan tu ne trouvera rien derrière la cloche mise à part une rondelle .il faut ouvrir le moteur. Désolé


Dernière édition par vever le 07.08.12 12:12, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère   07.08.12 10:40

Danseg a écrit:
alex69300 a écrit:


Bon, donc je démonte la cloche et je vois ce qui se passe derrière. Après je pense que je vais appeler les spécialistes car après je ne maitrise plus ou plutôt je ne connais plus.

Merci pour les conseils.

Humm, tu ferais peut-être mieux de confier tout ça à un spécialiste avant de tout démonter ange


Bonjour,

+1

Montre là à une personne compétente


@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère   07.08.12 11:06

novemberkasan a écrit:


derriére la cloche y a rien du tout a part le carter boite
pour ton probléme faut séparer les carters boite au milieu
et qui dit séparer la boite dit aussi d abord démonter haut moteur (culasse/cylindredistribution)
pour avoir accés aux fourchettes faut mettre le moteur en piéces complet


vever a écrit:
Oui Nice comme dit novemberkasan tu ne trouvera rien derrière la cloche mise à part une rondelle .il faut ouvrir le moteur. Désolé


Bonjour,

Désolé de vous contre dire, mais le system de selection est à l'extérieur de la boite derriere la cloche, et le problème vient peut être de là, c'est assez facile à vérifier, avant d'aller plus loin .
Pour son cas en enlevent la cloche il peut voir si l'arbre de selection fait son travail ou pas, ainsi que l'étoile de selection, et le verrouillage (pieces en jaune à vérifier) apres si son problème est l'arbre de selection il faut juste démonter le carter d'embrayage complet, pour le moment il a juste démonter le cache d'acces aux disques garnis, lisses et plateau pression.

Apres seulement il faut ouvrir le moteur si ce n'est pas un problème d'arbre de selection clin d'oeil , mais il n'a pas les compétence pour analyser le problème, vaut mieux qu'il s"adresse à une personne compétente ou concessionnaire.






@+


Dernière édition par xrman01 le 07.08.12 11:31, édité 3 fois
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 11:26

oui d'accord avec xrman , il faut d'abord controler le systeme de selection doigt , etoile ,ressort etc ...
Revenir en haut Aller en bas
novemberkasan
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/04/2012
Masculin Age : 49
Moto : ktm 300 exc 2017
Région / département : loire 42
Nombre de messages : 1462

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 11:54

xrman01 a écrit:
novemberkasan a écrit:


derriére la cloche y a rien du tout a part le carter boite
pour ton probléme faut séparer les carters boite au milieu
et qui dit séparer la boite dit aussi d abord démonter haut moteur (culasse/cylindredistribution)
pour avoir accés aux fourchettes faut mettre le moteur en piéces complet


vever a écrit:
Oui Nice comme dit novemberkasan tu ne trouvera rien derrière la cloche mise à part une rondelle .il faut ouvrir le moteur. Désolé


Bonjour,

Désolé de vous contre dire, mais le system de selection est à l'extérieur de la boite derriere la cloche, et le problème vient peut être de là, c'est assez facile à vérifier, avant d'aller plus loin .
Pour son cas en enlevent la cloche il peut voir si l'arbre de selection fait son travail ou pas, ainsi que l'étoile de selection, et le verrouillage (pieces en jaune à vérifier) apres si son problème est l'arbre de selection il faut juste démonter le carter d'embrayage complet, pour le moment il a juste démonter le cache d'acces aux disques garnis, lisses et plateau pression.

Apres seulement il faut ouvrir le moteur si ce n'est pas un problème d'arbre de selection clin d'oeil , mais il n'a pas les compétence pour analyser le problème, vaut mieux qu'il s"adresse à une personne compétente ou concessionnaire.






@+

j ai jamais dis que l arbre de selecteur etait a l intérieur des demi carter hallucinant
j ai parlé de fourchettes (piéces 13 et 14) et barillet (piéce 18 et 16) guide fourchette (piéces16) sur ton plan
maintenant je doutes que ce soit l arbre de sélecteur en cause dans son cas
je penses plutot a la fourchette de premiere
mais bref je vais pas rentrer dans les détails de toute facon faut démonter pour voir et il est bien évident que quand
on démonte on procéde par étape
on va pas séparer les carters si c est un probléme en amont et pour cette opération faut avoir de trés bonne
connaissance mécanique
vaut mieux pas touché si on connait pas
ma réponse etait juste pour qu il ait une idée du probléme
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère    07.08.12 12:14

moi je met en cause plutot les fourchettes!!!!a voir
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère   07.08.12 12:18

novemberkasan a écrit:
xrman01 a écrit:
novemberkasan a écrit:


derriére la cloche y a rien du tout a part le carter boite
pour ton probléme faut séparer les carters boite au milieu
et qui dit séparer la boite dit aussi d abord démonter haut moteur (culasse/cylindredistribution)
pour avoir accés aux fourchettes faut mettre le moteur en piéces complet


vever a écrit:
Oui Nice comme dit novemberkasan tu ne trouvera rien derrière la cloche mise à part une rondelle .il faut ouvrir le moteur. Désolé


Bonjour,

Désolé de vous contre dire, mais le system de selection est à l'extérieur de la boite derriere la cloche, et le problème vient peut être de là, c'est assez facile à vérifier, avant d'aller plus loin .
Pour son cas en enlevent la cloche il peut voir si l'arbre de selection fait son travail ou pas, ainsi que l'étoile de selection, et le verrouillage (pieces en jaune à vérifier) apres si son problème est l'arbre de selection il faut juste démonter le carter d'embrayage complet, pour le moment il a juste démonter le cache d'acces aux disques garnis, lisses et plateau pression.

Apres seulement il faut ouvrir le moteur si ce n'est pas un problème d'arbre de selection clin d'oeil , mais il n'a pas les compétence pour analyser le problème, vaut mieux qu'il s"adresse à une personne compétente ou concessionnaire.






@+

j ai jamais dis que l arbre de selecteur etait a l intérieur des demi carter hallucinant
j ai parlé de fourchettes (piéces 13 et 14) et barillet (piéce 18 et 16) guide fourchette (piéces16) sur ton plan
maintenant je doutes que ce soit l arbre de sélecteur en cause dans son cas
je penses plutot a la fourchette de premiere
mais bref je vais pas rentrer dans les détails de toute facon faut démonter pour voir et il est bien évident que quand
on démonte on procéde par étape
on va pas séparer les carters si c est un probléme en amont et pour cette opération faut avoir de trés bonne
connaissance mécanique
vaut mieux pas touché si on connait pas
ma réponse etait juste pour qu il ait une idée du probléme

coucou

Vever à bien compris lui aussi ce que tu as écrit il n'y a pas d'erreur, tu ne parle pas d'arbre de selection, mais qu'il n'y a rien derriere la cloche ce qui est faux, d'où ce que j'ai écrit , je pense que c'est assez clair, il y a bien l'étoile de selection et la commande derriere la cloche je tenais juste à le signaler, apres comme je l'ais écrit sont problème n'est peut être pas là, mais dans la boite apres vérification des pièces en jaune.



@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère   07.08.12 12:28

xrman01 a écrit:
novemberkasan a écrit:
xrman01 a écrit:
novemberkasan a écrit:


derriére la cloche y a rien du tout a part le carter boite
pour ton probléme faut séparer les carters boite au milieu
et qui dit séparer la boite dit aussi d abord démonter haut moteur (culasse/cylindredistribution)
pour avoir accés aux fourchettes faut mettre le moteur en piéces complet


vever a écrit:
Oui alex comme dit novemberkasan tu ne trouvera rien derrière la cloche mise à part une rondelle .il faut ouvrir le moteur. Désolé


Bonjour,

Désolé de vous contre dire, mais le system de selection est à l'extérieur de la boite derriere la cloche, et le problème vient peut être de là, c'est assez facile à vérifier, avant d'aller plus loin .
Pour son cas en enlevent la cloche il peut voir si l'arbre de selection fait son travail ou pas, ainsi que l'étoile de selection, et le verrouillage (pieces en jaune à vérifier) apres si son problème est l'arbre de selection il faut juste démonter le carter d'embrayage complet, pour le moment il a juste démonter le cache d'acces aux disques garnis, lisses et plateau pression.

Apres seulement il faut ouvrir le moteur si ce n'est pas un problème d'arbre de selection clin d'oeil , mais il n'a pas les compétence pour analyser le problème, vaut mieux qu'il s"adresse à une personne compétente ou concessionnaire.






@+

j ai jamais dis que l arbre de selecteur etait a l intérieur des demi carter hallucinant
j ai parlé de fourchettes (piéces 13 et 14) et barillet (piéce 18 et 16) guide fourchette (piéces16) sur ton plan
maintenant je doutes que ce soit l arbre de sélecteur en cause dans son cas
je penses plutot a la fourchette de premiere
mais bref je vais pas rentrer dans les détails de toute facon faut démonter pour voir et il est bien évident que quand
on démonte on procéde par étape
on va pas séparer les carters si c est un probléme en amont et pour cette opération faut avoir de trés bonne
connaissance mécanique
vaut mieux pas touché si on connait pas
ma réponse etait juste pour qu il ait une idée du probléme

coucou

Vever à bien compris lui aussi ce que tu as écrit il n'y a pas d'erreur, tu ne parle pas d'arbre de selection, mais qu'il n'y a rien derriere la cloche ce qui est faux, d'où ce que j'ai écrit , je pense que c'est assez clair, il y a bien l'étoile de selection et la commande derriere la cloche je tenais juste à le signaler, apres comme je l'ais écrit sont problème n'est peut être pas là, mais dans la boite apres vérification

@+

surtout que sur le bout des fourchettes il y a une matière (je ne sais plus le nom de cette matière)qui part a force de frotter .


Dernière édition par vever le 07.08.12 12:33, édité 1 fois
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 12:32

vever a écrit:
moi je met en cause plutot les fourchettes!!!!a voir

toi tu pense qu'a bouffer , fouet fourchette fourchette miam mdr clin d'oeil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère    07.08.12 12:35

nitrousoxyde a écrit:
vever a écrit:
moi je met en cause plutot les fourchettes!!!!a voir

toi tu pense qu'a bouffer , fouet fourchette fourchette miam mdr clin d'oeil


j'ai vu face de bouc!!! mdr mdr vas t'occuper de ta chèvres au lieu de surveiller les erreurs!!!! mdr mdr
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère   07.08.12 12:43

Il faut vérifier ton system de sélection qui est en partie derriere la cloche suivant le carter démonter par une personne compétente avant d'aller plus loin dans le démontage.







Bonne chance



@+
Revenir en haut Aller en bas
novemberkasan
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/04/2012
Masculin Age : 49
Moto : ktm 300 exc 2017
Région / département : loire 42
Nombre de messages : 1462

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 12:54

quand je dis rien derriere la cloche je veux dire sur son arbre

t as compris cette fois ??
ou tu veux que je fasses un petit croquis ??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai perdu la 1ère   07.08.12 14:14

novemberkasan a écrit:
quand je dis rien derriere la cloche je veux dire sur son arbre

t as compris cette fois ??
ou tu veux que je fasses un petit croquis ??



Tu n'as pas compris ce que je voulais dire suite à ton post, c'est qu'il peut vérifier le system de sélèction en enlevent la cloche en gardant le carter principal et vérifier si sont problème ce situe au niveau de la selection, biensur si le problème est ailleur, il n'aura pas le choix que d'ouvrir les carters moteur, t'a compris cette fois !!! le croquis tu l'as déjà plus haut !! je sors

novemberkasan a écrit:


derriére la cloche y a rien du tout a part le carter boite
pour ton probléme faut séparer les carters boite au milieu

et qui dit séparer la boite dit aussi d abord démonter haut moteur (culasse/cylindredistribution)
pour avoir accés aux fourchettes faut mettre le moteur en piéces complet

Revenir en haut Aller en bas
novemberkasan
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/04/2012
Masculin Age : 49
Moto : ktm 300 exc 2017
Région / département : loire 42
Nombre de messages : 1462

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 15:15

tu sais c est pas facile de se comprendre par post bah
je supposes que t es pro en mécanique et moi aussi d ou mes réponses pour aider de mon mieux
les gars qui connaissent pas trop la méca
on est d accord faut procéder par étape avant de tout démonter

le mieux étant de s adresser a un mécanicien qualifié pour cette operation surtout si c est les fourchettes

je lui conseillerais RICCI RACING c est un ami clin d'oeil
il est trés competent
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 15:21

eternelle probleme des conseils sur le forum , arriver a transmetre sa façon de proceder , trop difficile quelques fois par le clavier triste bah

d'ou certains "accrochage " ange clin d'oeil

d'aiileurs, comment on fait pour expliquer qu'on a jeter le tournevis a travers la fenetre du garage, a cause d'une vis sherco foiré !! reflexion mdr clin d'oeil
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: J'ai perdu la 1ère   07.08.12 15:25

alex69300 a écrit:
En fait, j'ai plusieurs problèmes:

de l'usure préconisée dans tous les cas. En revanche, la noix et la cloche sont bien marqués et la cloche a un léger jeu.
[img][/img]

Cela doit expliquer le fait que mon embrayage "accroche" .

en effet ta cloche merite un petit "limage" des creneaux , pas trop quand meme , juste de quoi empecher les ergots de disque d'acrocher

la noix c'est rien du tout les petites marque
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: J'ai perdu la 1ère   Aujourd'hui à 12:51

Revenir en haut Aller en bas
 
J'ai perdu la 1ère
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Ca y est j'ai craquée^^ma 1ère commande M.A.C
» Le trésor perdu de Mister Drenan
» Un homme a perdu 186 kg
» avez-vous perdu du poids ?
» QUELLE POUTAIN DE MERDE, J'AI PERDU MA PENNE !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: