L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Pompe à eau !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Pompe à eau !   Mar 4 Déc 2012 - 20:24

Salut à tous,

J'ai effectué un démontage complet du moteur de mon 400 wrf de 98 pour remplacer le pignon de 3 de la boite. A la mise en route un problème subsiste malgré le changement de tous les joints toriques de la pompe à eau. Celle-ci fuit au niveau de l'orifice prévu à cet effet (pour éviter que l'eau passe dans l'huile) dés le moteur est chaud et seulement à l'arrêt ! colere

Moteur en charge et en roulant aucune perte de liquide, je comprend pas ce phénomène ?!
Avez vous des idées car après multiples démontage et remontage tout me semble ok.
Merci de votre aide. yeah

Sebabas
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12647

MessageSujet: Re: Pompe à eau !   Mar 4 Déc 2012 - 20:52



Change la piece !
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Pompe à eau !   Mar 4 Déc 2012 - 20:58

L'arbre de pompe est neuf et les joints toriques aussi ! Je ne vois pas ce que je pourrais changer de plus à pars le rotor qui à mon sens ne changera rien au souci ? De plus cela n'explique pas pourquoi moteur en charge ça ne fuit pas ... coucou reflexion
Revenir en haut Aller en bas
T@Z01
Jaspineur
Jaspineur


Date d'inscription : 01/10/2008
Moto : 250WRZ
Région / département : limitrophe Bugey/Haut Bugey
Nombre de messages : 319

MessageSujet: Re: Pompe à eau !   Mar 4 Déc 2012 - 23:24

Ya pas un presse étoupe ou des spy sur l'arbre? Car normalement quand ça pisse par le petit trou c'est pour indiquer que la fuite vient de part, tu peux changer tout le storique que tu peux que ça ny changerais rien clin d'oeil

Si l'arbre est bien rincé possible que même avec des joints neuf ça pisse.

PS: Je connais pas du tout ta mécanique, ce sont juste des idées clin d'oeil
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Pompe à eau !   Mer 5 Déc 2012 - 19:43

J'ai recommencé de bien faire chauffer le moteur mais toujours la même chose, ça coule de façon plus abondante quand le moteur est bien chaud... Je sèche là ! triste
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12647

MessageSujet: Re: Pompe à eau !   Mer 5 Déc 2012 - 20:39



Peux tu nous mettre une photo ou un petit film ?
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Pompe à eau !   Mer 5 Déc 2012 - 20:47

Je veux bien essayer mais je ne comprend pas à quoi cela va pouvoir servir ? Admettons... ange
Revenir en haut Aller en bas
GENFY74
2005 Spirit
2005 Spirit


Date d'inscription : 05/01/2007
Masculin Age : 48
Moto :
Région / département :
Nombre de messages : 5694

MessageSujet: Re: Pompe à eau !   Mer 5 Déc 2012 - 21:35

redémontes ta pompe à eau tu as un joint qui fait le con clin d'oeil
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pompe à eau !   Aujourd'hui à 21:16

Revenir en haut Aller en bas
 
Pompe à eau !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RECH] Pompe de refroidissement des turbos
» [RECH] Pompe DA V6
» Pompe de gonflage pour piscine accouchement
» pompe à eau
» recherche poulie pompe a eau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: