L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Démarrage a froid laborieux !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Démarrage a froid laborieux !   04.12.12 20:54

Après mon souci de pompe à eau je continue avec cette fois mon démarrage à froid toujours sur mon 400 wrf de 98.
Bizarrement et contre toute logique de démarrage des 4 temps, je suis contraint d’accélérer plusieurs fois moteur éteint avant de kicker sinon impossible de démarrer ! (souvent des retours de kick en voulant démarrer après avoir gaver le cylindre d'essence)
Je ne met pas le starter tant que j'ai pas entendu le moteur démarrer brièvement puis s’éteindre. Seulement après je met le starter pour kicker et enfin le moteur démarre sans s’éteindre.
Moteur en marche, je dois attendre quasiment 1mn avec le starter avant de le retirer puis accélérer progressivement par petit a coups (sinon calage) pour que le moteur prenne ses tours normalement. reflexion
Pour info à chaud aucun souci, elle craque dés le premier coup de kick.

Pas évident de décrire cela par écrit mais j'imagine que cela vient probablement d'un réglage carbu (échappement adaptable plus libre) et plus particulièrement du gicleur ralenti (trop riche trop pauvre ?) ou un circuit de transition entre le ralenti et les montées en régime ?

Merci de vos expériences et votre bon sens mécanique yeah
Revenir en haut Aller en bas
oliverpat
Moulin à paroles
Moulin à paroles


Date d'inscription : 10/05/2012
Masculin Age : 27
Moto : Pas
Région / département : 69
Nombre de messages : 700

MessageSujet: carbu ultrasons   05.12.12 12:01

J'avais également un problème de démarrage à froid sur mon ancienne moto (yamaha XT125R). N'y connaissant rien en mécanique je l'avais amené chez yamaha Dardilly. Après un nettoyage carbu aux ultrasons, c'était impeccable et presque plus besoin de starter pour démarrer.
Peut-être qu'un simple nettoyage du carbu pourrait également régler ton problème?
Revenir en haut Aller en bas
novemberkasan
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/04/2012
Masculin Age : 49
Moto : ktm 300 exc 2017
Région / département : loire 42
Nombre de messages : 1462

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 12:03

oliverpat a écrit:
J'avais également un problème de démarrage à froid sur mon ancienne moto (yamaha XT125R). N'y connaissant rien en mécanique je l'avais amené chez yamaha Dardilly. Après un nettoyage carbu aux ultrasons, c'était impeccable et presque plus besoin de starter pour démarrer.
Peut-être qu'un simple nettoyage du carbu pourrait également régler ton problème?


+1
Revenir en haut Aller en bas
Fab73
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2012
Masculin Age : 30
Moto : HM 250 CRE '08 - Sherco 2.5 '03
Région / département : 73 - Aix les Bains
Nombre de messages : 2033

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 12:43

Idem sur mon 450 EXC, gros nettoyage de la cave de carbu qui était dégeulasse (merci l'ancien proprio pour le nettoyage du filtre à air colere ), et ca allait déja mieux...

Sinon jeux aux soupapes avec compression moins bonne ?
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 14:56

Fab73 a écrit:
Idem sur mon 450 EXC, gros nettoyage de la cave de carbu qui était dégeulasse (merci l'ancien proprio pour le nettoyage du filtre à air colere ), et ca allait déja mieux...

Sinon jeux aux soupapes avec compression moins bonne ?

à la vitesse ou l'air aspiré passe au dessus des gicleurs, je doute fort qu'il y ai un rapport entre l'entretien du filtre à air et la présence d'impuretés dans la cuve du carburateur. ces impuretés sont contenues dans l'essence ou le fruit de la dégradation du réservoir.

pour les problèmes de démarrage et d'étouffement à froid, un VRAI nettoyage carbu et notamment du circuit de pompe de reprise est plus que nécessaire.
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 19:57

Je viens de passer la moitié de la journée a démonter entièrement le carburateur pour un grand nettoyage intérieur / extérieur. J'ai utilisé un détergent acide dégraissant + essence et à grand coup de soufflette (désolé j'ai pas de bac ultrason triste ) passé le moindre petit trou à l'air 8bars.
Résultat quasi identique, j'en ai profité à chaud d'effectuer un réglage de la vis de richesse ce qui à me procure maintenant une montée en régime bien franche.
Je verrais bien ce que ça donne demain à froid.

La pompe de reprise à elle une influence sur le démarrage à froid ? (car à part la rouille qui bouffe le support de membrane, je me demandais si...) reflexion reflexion
Revenir en haut Aller en bas
Fab73
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2012
Masculin Age : 30
Moto : HM 250 CRE '08 - Sherco 2.5 '03
Région / département : 73 - Aix les Bains
Nombre de messages : 2033

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 21:08

freduro a écrit:
Fab73 a écrit:
Idem sur mon 450 EXC, gros nettoyage de la cave de carbu qui était dégeulasse (merci l'ancien proprio pour le nettoyage du filtre à air colere ), et ca allait déja mieux...

Sinon jeux aux soupapes avec compression moins bonne ?

à la vitesse ou l'air aspiré passe au dessus des gicleurs, je doute fort qu'il y ai un rapport entre l'entretien du filtre à air et la présence d'impuretés dans la cuve du carburateur. ces impuretés sont contenues dans l'essence ou le fruit de la dégradation du réservoir.

pour les problèmes de démarrage et d'étouffement à froid, un VRAI nettoyage carbu et notamment du circuit de pompe de reprise est plus que nécessaire.

Autant pour moi je pensais aux soupapes...Exact pour les impuretés de réservoir qui se retrouvent au niveau de la cuve...
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 21:39

Pour les soupapes aucun soucis, je viens de changer piston complet et jeu aux soupapes, RAS. yeah
Revenir en haut Aller en bas
Delémys
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/03/2012
Masculin Age : 70
Moto : Sherco
Région / département : Démon's
Nombre de messages : 1082

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 23:23

sebabas a écrit:
Je viens de passer la moitié de la journée a démonter entièrement le carburateur pour un grand nettoyage intérieur / extérieur. J'ai utilisé un détergent acide dégraissant + essence et à grand coup de soufflette (désolé j'ai pas de bac ultrason triste ) passé le moindre petit trou à l'air 8bars.
Résultat quasi identique, j'en ai profité à chaud d'effectuer un réglage de la vis de richesse ce qui à me procure maintenant une montée en régime bien franche.
Je verrais bien ce que ça donne demain à froid.

La pompe de reprise à elle une influence sur le démarrage à froid ? (car à part la rouille qui bouffe le support de membrane, je me demandais si...) reflexion reflexion

si ta démonté ta pu vérifié la membrane de pompe et son circuit ?
tout les trous ressorte a un endroit, faut tout contrôler, le démonter complètement.
le type de bougie aussi surtout si ta brèle dort dans un endroit froid et humide, être sur de la compression.
Revenir en haut Aller en bas
Delémys
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/03/2012
Masculin Age : 70
Moto : Sherco
Région / département : Démon's
Nombre de messages : 1082

MessageSujet: Re: Démarrage a froid laborieux !   05.12.12 23:42

[quote="sebabas"]
Citation :
démarrage à froid toujours sur mon 400 wrf de 98.
je suis contraint d’accélérer plusieurs fois moteur éteint avant de kicker sinon impossible de démarrer !


je le fait aussi, j'ouvre d’abord l'essence attend un petit instant, 3 coup de gaz dans le vide histoire d’amorcé la pompe de reprise.

Citation :
(souvent des retours de kick en voulant démarrer après avoir gaver le cylindre d'essence)

normal ! tu gave le cylindre d'essence en essayant de la mettre en route sans starter

Citation :
Je ne met pas le starter tant que j'ai pas entendu le moteur démarrer brièvement puis s’éteindre.

reflexion ta quand même une drôle de façon de mettre ta brèle en marche reflexion hi

je le tire jamais complètement, je le tient a moitié mais je le tire en hiver et presque pas l’été voir pas du tout, et une fois qu'elle a démarré je ne le laisse pas longtemps sauf ou elle est bien froide et a se moment la je fait comme toi (edit sujet) " toujours de moitié")

Citation :
Moteur en marche, je dois attendre quasiment 1mn avec le starter avant de le retirer puis accélérer progressivement par petit a coups (sinon calage) pour que le moteur prenne ses tours normalement. reflexion

Citation :
Pour info à chaud aucun souci, elle craque dés le premier coup de kick.

bien bien

Citation :
Pas évident de décrire cela par écrit mais j'imagine que cela vient probablement d'un réglage carbu (échappement adaptable plus libre) et plus particulièrement du gicleur ralenti (trop riche trop pauvre ?) ou un circuit de transition entre le ralenti et les montées en régime ?

ça aussi c'est possible hi

Citation :
Merci de vos expériences et votre bon sens mécanique yeah

yeah


Dernière édition par Delémys le 06.12.12 21:34, édité 1 fois
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 13:59

Le circuit de l a pompe de reprise est nickel pas de problème.
Je ne met pas le starter a froid sinon c'est retour de kick assuré d’où la procédure de gaver en essence avant le démarrage. Ensuite seulement je me met le starter après que le moteur est démarré.
Revenir en haut Aller en bas
Fab73
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2012
Masculin Age : 30
Moto : HM 250 CRE '08 - Sherco 2.5 '03
Région / département : 73 - Aix les Bains
Nombre de messages : 2033

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 15:09

Fais la marcher au kérosène ca va te nettoyer les circuits !! mdr

Plus sérieusement, je trouve quand même ta "procédure" de démarrage bizarre, y'a bien quelque chose qui cloche...Maintenant avec le décompresseur auto on oublie les joies du retour de kick... pilote
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 19:45

Après 24h j'ai ressayé de redémarrer et c'est déjà beaucoup mieux ! Juste quelques coups de gaz à vide puis kickage, ça démarre et s’éteint 3 secondes après. Seulement ensuite starter et ça craque impeccable.
La seule différence c'est le temps qui s’écoule entre deux démarrage. 24h c'est correct plusieurs mois beaucoup moins...( Pas fait St cyr moué boulay ).

Petite remarque: si et seulement si je met le starter en kickant à froid, un point dur en fin de course de kick comme un second PMH ! reflexion

Je vais me satisfaire de ce réglage, et vu le temps mémère va rester au chaud au garage jusqu'au printemps prochain. merci
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 20:19

sur plusieurs mois , c'est un peu normal, il y a des phénomene qui s'additionne , conduit d'admission et chambre de combustion sec d'essence , + essence qui perd un peu de ses qualité + ensemble tournant un peu en manque d'huile çà peu te faire un premier démarrage moins franc bah

par contre ton symptôme d’après démarrage c'est un manque de richesse ,le gicleur de ralenti est a la bonne taille ? tu na pas de petite prise d'air quelques part ? et puis avec des températures négatives et un temps humide, pendant 1 ou 2 minutes tu peu pas avoir une bonne combustion donc c'est toujours différent des températures estivales ..il peu arrivé aussi que l'humidité ambiante dégrade l'efficasité de l'allumage pendant la phase de rechauffement ( anti parasite , bougie ) a verifier aussi
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 20:27

Merci nitrousoyde de tes conseils yeah
J'appréhende juste le problème mécanique en pleine charge sur circuit la ou le moteur en prend plein la poire.
Mais j'imagine qu'il s'agit du gicleur principal dans ce cas la lorsque tous le câble est enroulé autour de la poignée goret
Revenir en haut Aller en bas
Delémys
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/03/2012
Masculin Age : 70
Moto : Sherco
Région / département : Démon's
Nombre de messages : 1082

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 20:38

sebabas a écrit:
boulay ).

Petite remarque: si et seulement si je met le starter en kickant à froid, un point dur en fin de course de kick comme un second PMH ! reflexion

ta peut être un souci de décompresseur automatique qui m.... ou une clavette volant coupé et du coup l'avance a l'allumage est pas bonne ça peut arrivé.
Revenir en haut Aller en bas
sebabas
Jaspineur
Jaspineur


Date d'inscription : 01/03/2011
Masculin Age : 44
Moto : 400 WRF SM 1998 + 450 WRF 2007
Région / département : Jura
Nombre de messages : 258

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 20:46

Pas de décompresseur automatique sur les 400 wrf et le souci remonte bien avant que j'ouvre le moteur en deux suite au changement d'un pignon (clavette d'allumage OK) de boite... secret
Revenir en haut Aller en bas
Delémys
Maître bûcheron
Maître bûcheron


Date d'inscription : 14/03/2012
Masculin Age : 70
Moto : Sherco
Région / département : Démon's
Nombre de messages : 1082

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 20:53

décompresseur manuel alors ? le réglage est bon ?
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7254

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 21:01

achete un truc sans soupapes vilon ok je sors
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7254

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 21:06

tu as la bonne bougie? l allumage est correct?
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 21:08

Mouais comme toujours, pas facile de faire "narcoanalyse" hi du bazard a distance bah

faut reprendre tout se qui ta été préconisé auparavant un pas a la fois ,pour repartir sur un truc qui te met pas le doute a tout bout de champs bah

sinon attendre le gars qui a eu un probleme identique sur un 400 wr et une astuce particuliere ange
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7254

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 21:14

si elle n'a pas tourné depuis quelques temps ,
tu kickes une dizaine de fois décompresseur ouvert ,
puis tu kickes pour démarrer ,

très froid = starter ,
à 20° = pas de starter ,
à chaud , après avoir bien roulé , tirette rouge de démarrage à chaud ,
que tu repousses tout de suite après démarrage !

le ralenti ne doit pas être réglé trop bas ,

surtout pas de coup de gaz en kickant car tu noies le moteur ,
si noyé , tu aères en kickant plusieurs fois décompresseur ouvert
Revenir en haut Aller en bas
juanito
Maître bûcheron
Maître bûcheron


Date d'inscription : 03/01/2010
Masculin Age : 38
Moto : 450 YZF 14
Région / département : COURZIEU 69
Nombre de messages : 1519

MessageSujet: Re: Démarrage a froid laborieux !   06.12.12 21:22

Déjà moi je ferme jamais l'essence.
Revenir en haut Aller en bas
Flagman
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 31/05/2011
Masculin Age : 36
Moto : DDE
Région / département : Haute-Normandie
Nombre de messages : 3263

MessageSujet: Re: Démarrage a froid laborieux !   07.12.12 16:15

juanito a écrit:
Déjà moi je ferme jamais l'essence.

+1 je nettoie jamais le carbu non plus ptdr
j'ai eu un problème similaire, j'ai changé l'antiparasite et hop ! GAAAAAAAAAAAAAAAAAAAZZZ !! clin d'oeil
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage a froid laborieux !   Aujourd'hui à 5:09

Revenir en haut Aller en bas
 
Démarrage a froid laborieux !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Difficulté de démarrage à froid
» PB de démarrage a froid sur Chrysler Voyager 2,5TD
» [1.7D] Problème de démarage à froid
» attention au froid!!!
» comment protéger du froid bébé dans le cosy?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: