L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 La panne mystère ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: La panne mystère ...   14.12.12 22:59

Bonjour,

heureux possesseur d'un 350 exc f 2013 (je commence à en douter), je rencontre un problème dont la solution m'échappe à moi (ça, c'est pas grave), mais échappe également à mon mécanicien (qui est très compétent et disponible pourtant).

Voilà 2 sorties que je fini à pied ....

la moto coupe net au bout d'environ 1h, j'attends 5/10mn, redémarre sur 200m, s'arrête ....
J'ai remarqué que plus l'arrêt était long et plus la moto roulait longtemps. (Ex j'arrête 1mn, elle roule 50m. J'arrête 10mn, elle fonctionne 200m ...)
Je l'ai donc emmenée au magasin une première foi (elle y reste 15j, la panne est constatée), on m'a changé l'alternateur et la pompe à essence. J'y retourne, 1h et de nouveau à pied. Retour au magasin, ils la gardent 8j, et chez eux, la moto marche super bien. Ils ont appelé KTM, et ont convenu de changer la bobine ... sans garantie...
Aucun voyant ne s'allume, la moto ne chauffe pas .... Je ne comprends pas.

je commence à m'inquiéter sévèrement, un remplacement n'étant pas envisagé, la moto achetée neuve à 10h de roulage ....
Auriez vous connu ce phénomène?
Avez vous une idée sur la provenance de la panne?
Toute aide est bienvenue .... merci d'avance

Sportivement

Laurent
Revenir en haut Aller en bas
travon
Maître bûcheron
Maître bûcheron


Date d'inscription : 18/11/2006
Masculin Moto : KTM 350 EXCF
Nombre de messages : 1138

MessageSujet: Re: La panne mystère ...   14.12.12 23:45

J'ai la même moto depuis 6 mois, aucune trace de cette panne.



J'espère que tu vas trouver?


Tiens nous au courant.




Revenir en haut Aller en bas
Pat42
Jaspineur
Jaspineur


Date d'inscription : 29/12/2011
Masculin Age : 47
Moto : 300 SHERCO 4T
Région / département : 42140
Nombre de messages : 345

MessageSujet: Re: La panne mystère ...    15.12.12 7:27

Salut

Surprenant comme panne !!! reflexion Peut etre une piste ...
je ne suis pas mécano, mais avec un peu de logique, j' arrive a ce raisonnement.
Qu' est-ce qui peut faire que en fonction de la durée d' arret, la moto reparte plus ou moins longtemps.
Quel parametre change sur la moto en fonction du temps d' arret ? Moi je pense a la température.
Plus tu la laisse refroidir, plus elle roulera longtemps avant de couper. C' est bien ça ?
(La bougie qui craint le chaud ? une sécurité thermique quelque part ? ou autre chose qui déconne
lorsque ça chauffe un petit peu sans que pour autant la moto chauffe vu que le voyant ne s' allume pas.
(sauf s' il est defectueux lui aussi).

bon courage yeah
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur


Date d'inscription : 09/05/2010
Masculin Age : 55
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 319

MessageSujet: Re: La panne mystère ...   15.12.12 8:00

Bonjour,

Reniflard du bouchon de réservoir bouché ?

(Probablement pas ça mais j'ai eu les mêmes symptômes il y a 40 ans sur ma mob...)
Revenir en haut Aller en bas
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   15.12.12 8:48

j'ai regardé le reniflard ... ce n'était pas ça ...
En tout cas merci pour votre attention
Je suis preneur de toutes les idées
Merci encore
Revenir en haut Aller en bas
roma-779
Jaspineur
Jaspineur


Date d'inscription : 09/09/2012
Masculin Age : 37
Moto : HONDA HM 450 CRF
Région / département : ARDECHE
Nombre de messages : 253

MessageSujet: Re: La panne mystère ...   15.12.12 9:04

lovipol.34 a écrit:
Bonjour,

heureux possesseur d'un 350 exc f 2013 (je commence à en douter), je rencontre un problème dont la solution m'échappe à moi (ça, c'est pas grave), mais échappe également à mon mécanicien (qui est très compétent et disponible pourtant).

Voilà 2 sorties que je fini à pied ....

la moto coupe net au bout d'environ 1h, j'attends 5/10mn, redémarre sur 200m, s'arrête ....
J'ai remarqué que plus l'arrêt était long et plus la moto roulait longtemps. (Ex j'arrête 1mn, elle roule 50m. J'arrête 10mn, elle fonctionne 200m ...)
Je l'ai donc emmenée au magasin une première foi (elle y reste 15j, la panne est constatée), on m'a changé l'alternateur et la pompe à essence. J'y retourne, 1h et de nouveau à pied. Retour au magasin, ils la gardent 8j, et chez eux, la moto marche super bien. Ils ont appelé KTM, et ont convenu de changer la bobine ... sans garantie...
Aucun voyant ne s'allume, la moto ne chauffe pas .... Je ne comprends pas.

je commence à m'inquiéter sévèrement, un remplacement n'étant pas envisagé, la moto achetée neuve à 10h de roulage ....
Auriez vous connu ce phénomène?
Avez vous une idée sur la provenance de la panne?
Toute aide est bienvenue .... merci d'avance

Sportivement

Laurent

elles on des problèmes au niveau du petit filtre a essence qui se trouve dans la durits entre la pompe et l'injecteur, vers le raccord, je pense pas, mais a voir, j'ai eu des pannes avec sa, et jamais de la même façon...
Revenir en haut Aller en bas
http://www.virus-racing.fr
jeanneau
Beau parleur
Beau parleur


Date d'inscription : 27/06/2007
Masculin Age : 45
Moto : Hva 250
Région / département : annecy
Nombre de messages : 168

MessageSujet: Re: La panne mystère ...   15.12.12 9:11

merci

Parfois l'alllumage...
Revenir en haut Aller en bas
yadazi42
Beau parleur
Beau parleur


Date d'inscription : 30/10/2006
Masculin Age : 54
Moto : Sherco , bientot ? !!!
Région / département : région Panissières
Nombre de messages : 182

MessageSujet: Re: La panne mystère ...   15.12.12 9:15

déja vérifier si les cosses de la batterie sont bien fixées.
Quand ça coupe , il faudrait tester s'il y a de l'allumage ( mettre une bougie dans l'anti parasite et la mettre en contact avec la masse et vérifier s'il y a une étincelle quand on actionne le demarreur;
Moi je penche plus pour le boitier qui gère l'allumage et l'injection, mais l'idée du filtre à essence est plausible
Revenir en haut Aller en bas
fara300
Bavard
Bavard


Date d'inscription : 23/11/2012
Masculin Nombre de messages : 29

MessageSujet: Re: La panne mystère ...   15.12.12 9:57

Bonjour,

Normalement elle est sous garantie reflexion C'est au concessionnaire de ce débrouiller avec KTM France ?
Revenir en haut Aller en bas
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   15.12.12 10:14

Merci beaucoup pour votre aide !!!!
Je vais en parler avec le magasin, il a déjà pris contact plusieurs fois avec KTM ...
Le problème c'est que la panne disparaît ... Au magasin elle a bien fonctionné toute la semaine ....
Merci encore, c'est vraiment sympa de m'aider!
Je vous tiens au courant...
Laurent
Revenir en haut Aller en bas
Mich530EXC
Maître bûcheron
Maître bûcheron


Date d'inscription : 06/05/2010
Masculin Age : 54
Moto : KTM 530
Région / département : Ardeche
Nombre de messages : 1530

MessageSujet: Re: La panne mystère ...   15.12.12 10:58

lovipol.34 a écrit:
Bonjour,

heureux possesseur d'un 350 exc f 2013 (je commence à en douter), je rencontre un problème dont la solution m'échappe à moi (ça, c'est pas grave), mais échappe également à mon mécanicien (qui est très compétent et disponible pourtant).

Voilà 2 sorties que je fini à pied ....

la moto coupe net au bout d'environ 1h, j'attends 5/10mn, redémarre sur 200m, s'arrête ....
J'ai remarqué que plus l'arrêt était long et plus la moto roulait longtemps. (Ex j'arrête 1mn, elle roule 50m. J'arrête 10mn, elle fonctionne 200m ...)
Je l'ai donc emmenée au magasin une première foi (elle y reste 15j, la panne est constatée), on m'a changé l'alternateur et la pompe à essence. J'y retourne, 1h et de nouveau à pied. Retour au magasin, ils la gardent 8j, et chez eux, la moto marche super bien. Ils ont appelé KTM, et ont convenu de changer la bobine ... sans garantie...
Aucun voyant ne s'allume, la moto ne chauffe pas .... Je ne comprends pas.

je commence à m'inquiéter sévèrement, un remplacement n'étant pas envisagé, la moto achetée neuve à 10h de roulage ....
Auriez vous connu ce phénomène?
Avez vous une idée sur la provenance de la panne?
Toute aide est bienvenue .... merci d'avance

Sportivement

Laurent

j'ai eu exactement la meme panne presque de suite apres l'achat = l'antiparasite defectueux ! pb frequent sur qques modeles !! y a de TRES forete chance que ce soit ça ! bonne recherche et dit nous
Revenir en haut Aller en bas
jéjédecruso
Langue pendue
Langue pendue


Date d'inscription : 09/07/2011
Masculin Age : 39
Moto : Honda hrc
Région / département : cruseilles
Nombre de messages : 77

MessageSujet: Re: La panne mystère ...   15.12.12 11:27

Pareil pour moi, c'était ce foutu anti parasite. Apparement il existe un adaptable ( chez Bud Racing je crois) qui fonctionne beaucoup mieux que l'origine.
Revenir en haut Aller en bas
Julien42m
Bon bec
Bon bec


Date d'inscription : 16/04/2012
Masculin Age : 30
Moto : YAM 450 WRF
Région / département : 42 LOIRE
Nombre de messages : 522

MessageSujet: Re: La panne mystère ...   15.12.12 11:53

jéjédecruso a écrit:
Pareil pour moi, c'était ce foutu anti parasite. Apparement il existe un adaptable ( chez Bud Racing je crois) qui fonctionne beaucoup mieux que l'origine.

Payer une brèle neuve et mettre de l'adaptable c'est honteux quand même ktm se foutrait pas de votre gueule par hasard ?
Revenir en haut Aller en bas
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   15.12.12 15:18

Merci encore, j'ai fait remonter les infos 😉
Je vous tiens au courant dés que j'en sais plus 😉
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: La panne mystère ...   15.12.12 17:51

Julien42m a écrit:
jéjédecruso a écrit:
Pareil pour moi, c'était ce foutu anti parasite. Apparement il existe un adaptable ( chez Bud Racing je crois) qui fonctionne beaucoup mieux que l'origine.

Payer une brèle neuve et mettre de l'adaptable c'est honteux quand même ktm se foutrait pas de votre gueule par hasard ?


ktm se contente de monter ce que Ngk lui fourni...
Revenir en haut Aller en bas
cocoland
Beau parleur
Beau parleur


Date d'inscription : 07/03/2009
Masculin Age : 28
Moto : Honda CRF450X et CR250
Région / département : Rhone alpes Isère
Nombre de messages : 121

MessageSujet: Re: La panne mystère ...   15.12.12 19:02

La logique est la suivante pour déjà cerner où chercher:

Tu prends de quoi démonter ta bougie avant ta prochaine sortie.

Lorsqu'elle ne veux plus démarrer insiste un peu mais sans plus genre 10 secondes sur le démarreur, ou une dizaine de coups de kick.

Là tu démonte ta bougie.

Vérifie que ta bougie fasse bien une étincelle (En actionnant le démarreur, culot de la bougie contre le couvre culasse, bougie branchée à l'antiparasite). (Perso je la changerais d'office car une bougie qui a déjà connu un mélange trop riche peut très bien avoir sa résistance endommagée et fonctionner de façon boiteuse)

Ensuite tu as 2 solution:

-Elle est humide: Ton problème vient d'un élément de l'allumage. Ou d'un jeu aux soupapes trop serré.(Ce qui est tout à fait possible vu comme tu décris ta panne.)

-Elle est sèche: Ton problème vient de l'arrivée d'essence.

Revenir en haut Aller en bas
http://gx88.jimdo.com/
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   15.12.12 19:13

merci, je prends bonne note!
je fais le point avec le magasin .... je devrais pouvoir faire un essais dans la semaine prochaine ...
je vous tiens au jus ...
pour l'instant, auront été changé la pompe à essence, l'alternateur et la bobine .... (le tout en accord avec KTM)
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28919

MessageSujet: Re: La panne mystère ...   15.12.12 22:37

reflexion
sur une injection bobine crayon et valise de contrôle qui donne les codes défauts . un bon pro possède la valise bien les mauvais en on pas colere
une moto neuve est sous garantie et a 10h tous doit être pris par ktm!!!!
je pense + pour un problème électronique....
Revenir en haut Aller en bas
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   17.12.12 9:51

le mécano m'a dit qu'il avait changé la bobine .... est-ce la même chose que la "bobine crayon"?
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28919

MessageSujet: Re: La panne mystère ...   17.12.12 10:59

Oui.
Revenir en haut Aller en bas
calou56
Jaspineur
Jaspineur


Date d'inscription : 02/04/2011
Masculin Age : 33
Moto : 144 tm 2009
Région / département : 69400
Nombre de messages : 335

MessageSujet: Re: La panne mystère ...   17.12.12 11:11

ça ne peut pas être une durite d'essence mal positionnée qui se pincerait en se dilatant quand le moteur est chaud au point de couper l'arrivée d'essence ?
Déjà vu sur une trial
Revenir en haut Aller en bas
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   17.12.12 14:08

je continue à vous dire merci ....
il y a une vraie solidarité ici !!!
merci les gars, je vais au magasin demain matin, je vais leur faire part de toute vos remarques et je vous tiens au courant sans faute !!!
Revenir en haut Aller en bas
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   18.12.12 16:04

je suis passé récupérer la moto ce matin, voilà où j'en suis:
le filtre de l'injecteur à été changé, le passage des durites d'essence sont bien positionnées, l'anti parasite et la bougie fonctionnent bien, la pompe à essence, l'alternateur et la bobine ont été changé. Le tout sous garantie.
La moto n'ayant pas présenté la panne au magasin, le mécanicien ne peux pas me donner de garantie, il m'a dit qu'ayant fait ceci il a éliminé les 3/4 des pannes possibles.

Test en fin de semaine .... je vous dit si je suis rentré à pied ou à moto merci
Revenir en haut Aller en bas
davidfox
Maître bûcheron
Maître bûcheron


Date d'inscription : 26/04/2012
Masculin Age : 47
Moto : KTM 350 EXC-F et BT1100 Bulldog
Région / département : Nord-Ouest Lyon 15km ...
Nombre de messages : 1460

MessageSujet: Re: La panne mystère ...   18.12.12 16:42

coucou
Ton problème me rappelle celui de mon ancienne moto.
C'était une 450 EXC-R de 2003.

Le problème venait des soupapes : colere

à froid : démarrage impeccable
tiède : démarrage encore possible
à chaud : si calage alors grosses difficultés de démarrage. Et aussi : extinction toute seule avec démarrage impossible au démarreur et kick. une seule solution était de ne pas trop insister pour garder de la batterie (mais c'est difficile de dire "attendes les gars, la moto fait une pause de 5 ou 10 minutes" quand on est dans une montée ou ailleurs....).

un jour j'ai mis 1 heure pour faire 5 km en gardant du régime à chaque décélération ! reflexion

Ont-ils regardé les soupapes ???
Revenir en haut Aller en bas
lovipol.34
Bavard
Bavard


Date d'inscription : 14/12/2012
Masculin Age : 43
Moto : 350 exc f 2013
Région / département : 34
Nombre de messages : 19

MessageSujet: Re: La panne mystère ...   18.12.12 20:51

Oui, ils ont fait le jeu aux soupapes ... Tout était ok ...
En fait la moto démarre bien à chaud comme à froid et la température ne semble pas être le problème ...
Puisque la dernière fois, j'ai attendu 20mn, redémarré ... J'ai fait 100m
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: La panne mystère ...   Aujourd'hui à 15:05

Revenir en haut Aller en bas
 
La panne mystère ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Panne de lait
» Photo Mystère
» chaudière en panne
» Le mystère de la disparition des abeilles
» Une new-yorkaise tombe en panne de voiture dans un territoire désertique du Texas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: