L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probléme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hervé
Discret
Discret


Date d'inscription : 02/11/2012
Masculin Age : 39
Moto : 300 gasgas
Région / département : VIENNE 38
Nombre de messages : 14

MessageSujet: probléme electrique   02.01.13 19:51

bonjour a tous .je vous expose mon probléme jai acheté un 300 gasgas de 2003 . l éclaire de fonctionnait pas l ancien proprio avait tout débranché pour brancher un allume cigare pour un gps qui était branché sur l alim du phare avant donc jai tout suprimé remis les veilleuses devant et deriere ca marche impec seul probléme. dés que je met une ampoule sur le phare avant l ampoule grille o bout de 10 minute . quesque vous en penser? reflexion
Revenir en haut Aller en bas
juanito
Maître bûcheron
Maître bûcheron


Date d'inscription : 03/01/2010
Masculin Age : 38
Moto : 450 YZF 14
Région / département : COURZIEU 69
Nombre de messages : 1519

MessageSujet: Re: probléme electrique   02.01.13 20:08

Peut être un souci avec le régulateur s'il y en a un.
Revenir en haut Aller en bas
husqy69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 04/09/2010
Masculin Age : 42
Moto : 400 exc 2010 /900 hornet 2002/orange pas orange 2013
Région / département : st genis l'argentiere
Nombre de messages : 3631

MessageSujet: Re: probléme electrique   03.01.13 7:18

juanito a écrit:
Peut être un souci avec le régulateur s'il y en a un.

+1
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: probléme electrique   03.01.13 8:31

en effet regulo HS, ou le bricoleur d'avant a pris son alimentation en sortie de bobine avant le regulo !! peur

faudrais faire fort : mais on sais jamais y a des ingenieurs dans la moto mdr clin d'oeil
Revenir en haut Aller en bas
roma-779
Jaspineur
Jaspineur


Date d'inscription : 09/09/2012
Masculin Age : 37
Moto : HONDA HM 450 CRF
Région / département : ARDECHE
Nombre de messages : 253

MessageSujet: Re: probléme electrique   03.01.13 9:01

husqy69 a écrit:
juanito a écrit:
Peut être un souci avec le régulateur s'il y en a un.

+1

+1 et avant de mettre un regulateur neuf (ou d'occas), control la stator, si y'a pas un élément qui aurait laché...!!
Revenir en haut Aller en bas
http://www.virus-racing.fr
Contenu sponsorisé




MessageSujet: Re: probléme electrique   Aujourd'hui à 11:16

Revenir en haut Aller en bas
 
probléme electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» glaciere electrique
» grosse panne electrique sur bmw e39
» adapter des leve vitre electrique sur portierer manuel d'une BMW serie 316i
» Mouche-bébé Electrique
» Besoin d'un coup de main (Faisceau electrique) 34

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: