L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 petit souci sur ma 390 HASABERG

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: petit souci sur ma 390 HASABERG   15.04.13 21:28

Bonjour à tous yeah !

J'ai acheter ma 390 husaberg de 2010 il y a peut de temps, c'est une vrai randonneuse rock le top! je l’adore lover ! Mais ce que j'aime moins c’est quel ne pas démarré lorsqu'il y a une vitesse enclenché et quand j'embraye colere alors que mon ancienne moto un 400 béta de 2005 démarrai très bien de cette façon (c'est pratique dans les galères merci ) !

Donc je voulais savoir si des propriétaire de 390 pouvais eux démarrer tout en embrayant !! et si quelqu'un peut me donner un piste sur "la panne" boulay et comment la résoudre, mercie d'avance !!

Infos sur la mobylette pilote :
- année 2010
- husaberg 390 injection
- elle a 2150 km (au compteur et l'état le confirme) avec environ 60 heures
- réglage aux soupapes réaliser en concession par le précédent propriétaire (facture) a 2000 km et il n'y avait apparemment pas de jeux....
- démarrage à froid nickel avec le stater et a chaud avec un filet de gaz (j'aime bien démarré sans le filet de gaz mais bon, une habitude a prendre je pense ...) et quelque fois au bout de deux ou trois tentative reflexion ....
- batterie d'origine
- moto entièrement d’origine, et fonctionne nickel (ralenti, accélération....)
- l'embrayage colle un peut a froid mais après nickel

voila j’attends vos infos et votre aide merci
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28951

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 21:33

clin d'oeil
certaines motos 2temps ou 4temps on du mal a démarré avec une vitesse enclenchée dead
ta vidange a combien d'heure reflexion
bv et moteur séparé sur hsb ou dans le même compartiment reflexion
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:06

tu dois avoir un contacteur de point mort et un contacteur d'embrayage. en les shuntant, tu devrais pouvoir démarrer dans toutes les conditions.
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:14

l'huile est la motorexe 15w50, elle a deux sortie.
oui, d'un modèle a l'autre sans explication, elle démarre mieux ou moins bien .... reflexion
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:16

je me renseigne sur ces contacteurs... il faut les arriver a les trouver ^^ ! il n'y a pas de témoin de point mort mais je suppose que ça a rien a voir ....
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12671

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:16




Batterie un peu fatiguée ? Il vaut mieux éviter de démarer en prise à froid.
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:20

pour infos vialle, je met en une fois 1,3 litre, donc un seul compartiment clin d'oeil

Merci en tous cas d'avoir répondu si vite clin d'oeil
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:22

dit Monosapiens, prise a froid c'est quoi ? boulay
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12671

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:24



Le premier demarrage du matin .
Revenir en haut Aller en bas
crosslex69
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 14/02/2009
Masculin Age : 31
Moto : 125TSR, 200EC, 250WRF Peterhansel, 250EXCF 6 Days
Région / département : Ouest de Lyon
Nombre de messages : 3551

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:24

mdr mais non les gars c'est juste qu'il a pris une copie !!! les HASABERG ça marche moins bien que les HUSABERG
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:27

demain je contrôlerais la tension de la batterie, peut être qu'elle est en fin de vie oui ...

Ok, mais elle démarre nickel avec le starter, je la laisse tourner 30 seconde avec le stater et après je la laisse trouver au ralenti pendant 4 a 5 minute puis je part en rendo. C'est quand elle est chaude quel galère un peut plus, et en galère c'est trop chiant de chercher le point mort colere
Revenir en haut Aller en bas
Philou.63
Phraseur
Phraseur


Date d'inscription : 15/04/2013
Masculin Age : 51
Moto : 400 KTM EXC 125 Gasgas EC 1200 Yamaha Super Ténéré
Région / département : Auvergne/Puy de Dome pas loin des volcans
Nombre de messages : 42

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:29

passepartout42 a écrit:
je me renseigne sur ces contacteurs... il faut les arriver a les trouver ^^ ! il n'y a pas de témoin de point mort mais je suppose que ça a rien a voir ....

Effectivement cela n'a rien à voir si il y a un contacteur sur l'embrayage regarde sous ta poignée d'embrayage généralement il se trouve la c'est un peu la même chose que le contacteur sous le frein avant ou sur le frein arrière d'une moto de route pour allumer la lampe quand tu freine sinon l'autre contacteur peut être sur la béquille pour éviter de démarrer lorsque celle ci est baissée quand la moto est à l'arrêt et celui ci si tu en as un il peu ne plus fonctionner correctement il faut alors juste le shunter et cela doit fonctionner, idem d'ailleurs pour l'embrayage.
Pour ton info ce sont des sécurités mise pour éviter de démarrer avec une vitesse enclanchée et c'est vrai que cela est em....ant pour nous enduristes dans certains conditions.
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:30

MDR crosslex , mais c'est bien une vrai yeah !!
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12671

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:30



Relativises ! Si tu devais démarrer au kick ce serait encore plus pénible non ?
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:35

merci philou 63 , c'est une bonne piste, simple a vérifier !! donc demain je regarde cette batterie , et regarderai ces maudits contacteurs, je ferais les essais je vous tien au courant yeah
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:37

pour infos monosapiens, je n'ai pas de kick !! donc je pris amen que la batterie me claque pas au milieu des bois
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7254

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:38

reflexion une purge d embrayage peut etre ?
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12671

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:39



Le progrès fait revenir la foi !
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7254

MessageSujet: Re: petit souci sur ma 390 HASABERG   15.04.13 22:41

prie du verbe prier mdr fouet et pris comme par nitrous mdr
Revenir en haut Aller en bas
randomotott
Modérateur
Modérateur


Date d'inscription : 07/07/2007
Masculin Age : 56
Moto : Une toute chtite citrouille
Région / département : Craponne (Ouest de Lyon)
Nombre de messages : 10636

MessageSujet: Re: petit souci sur ma 390 HASABERG   16.04.13 14:40

coucou

J'ai une 450 de 2010 , le moteur est le meme (a la cylindrée pres) .et elle demarre vitesse enclenchée .

Sur la mienne il n'y a pas de contacteur d'embrayage .
De plus si c'était un probleme de contacteur , le demareur ne se metrait meme pas en action (j'ai eu le pb sur une de mes yam) .


Pour le reste je ne suis pas assez pointu en mecanique pour te renseigner bah

_________________
La Nature ... un espace réservé à Tous !



demon    randomotott     demon     randomotott     demon     randomotott                                        
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: petit souci sur ma 390 HASABERG   16.04.13 15:28

randomotott a écrit:
coucou

J'ai une 450 de 2010 , le moteur est le meme (a la cylindrée pres) .et elle demarre vitesse enclenchée .

Sur la mienne il n'y a pas de contacteur d'embrayage .
De plus si c'était un probleme de contacteur , le demareur ne se metrait meme pas en action (j'ai eu le pb sur une de mes yam) .


Pour le reste je ne suis pas assez pointu en mecanique pour te renseigner bah


+1

un "contacteur" d'embrayage sur une zab, on aura tout vu ici... mdr

C'est pas une ounda ou suzzulky...nan mais...

Et je te parle pas du double compartiment de vidange...sur une zab hallucinant ptdr

fouet


Mets une huile plus fluide si tu as une huile < w40
garde à l'embrayage
batterie un peu faible (a changer)
démarreur : la c'est plus embêtant..

Moteur tournant, tu trouves "normalement le pt mort"?
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
vigierstephane
Maître bûcheron
Maître bûcheron


Date d'inscription : 01/01/2007
Masculin Age : 48
Moto : husqvarna TE 250 : bandit 600 S
Région / département : auvergne haute savoie isere
Nombre de messages : 1072

MessageSujet: Re: petit souci sur ma 390 HASABERG   16.04.13 15:38

peut être le même problème que moi un joint sur l émetteur d embrayage foutu et j avais du mal à démarrer en prise aucun contacteur je pense plus à ce souci cette émetteur et sur le carter de boite il est tenu par trois vis çà fait u piston tenu par un clips tu l enleves tu changes le joint et c est top et pour l embrayage de l huile lhm citroen
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   16.04.13 21:36

Bonsoir a tous yeah

Merci pour tous vos conseils !!! merci

Alors je n'ai pas put tester la batterie car mon père a oublier le multimètre au sont boulot.

PAs de contacteur au niveau de l’embrayage.

J'ai eu l'idée de faire le teste suivant alors :

Après avoir rouler 5 minutes avec la moto, je l’arrête puis le la met sur le lève moto et donc les roue ne touche pas par terre. J’enclenche la deuxième vitesse, je débraille, et puis j’enclenche le démarreur. ET là elle démarre, avec un filet de gaz MAIS la roue tourne, même en débraillant !!!! DOnc ce foutu embrayage patine ou ça course n'est pas accès longue !!

Donc je me pose comme questions :
- es ce que l'huile 15w50 que j'ai mis a une incidence car si je me trompe pas c'est de la 10w50 qui est préconisé ...
- es ce qu'il me faut purger mon embrayage ?
Revenir en haut Aller en bas
passepartout42
Bavard
Bavard


Date d'inscription : 03/01/2012
Masculin Age : 26
Moto : 390 HASABERG 2010
Région / département : Chazelles sur lyon (42)
Nombre de messages : 20

MessageSujet: Re: petit souci sur ma 390 HASABERG   16.04.13 21:43

dit vigierstephane, es que ton embrayage fuyais au niveau du piston du mettre cylindre de l'émetteur ? le mien est tout sec ... donc je ne sais pas si ça vos le cout de le changer ... enfin peut être que j'ai mal compris le soucis que tu a eu si c'est le cas boulay
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7254

MessageSujet: Re: petit souci sur ma 390 HASABERG   16.04.13 21:50

met la bonne viscosité d huile et purge ton embrayage yeah ca evitera deja d avoir le doute
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: petit souci sur ma 390 HASABERG   Aujourd'hui à 15:42

Revenir en haut Aller en bas
 
petit souci sur ma 390 HASABERG
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Petit souci chez nounou...
» Petit souci dans la saisie d'un acte
» petit souci avec un de mes todons
» Petit souci de commodo!!!
» petit craquage mais bien ciblé !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: