L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probleme demarrage a froid wrf 400 de 99

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Mer 8 Jan - 19:57

Salut,
j'ai un gros problème de démarrage a froid depuis que j'ai changer la plaque de boisseau qui était fendu, avant elle démarrais nickel a froid avec le starter et à chaud sans starter...

Mais maintenant pour démarrer à froid, il faut que je kick 2/3 fois avec le starter, que j’enlève le starter et que je kick une fois pour qu'elle démarre et de suite remettre le starter sinon elle cale, le ralenti à froid avec le starter est très bas pendant à peu prés 5 minutes avant de monter en régime.

Quelqu'un peu m’éclairer???
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12674

MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Mer 8 Jan - 20:12




Niveau de cuve ?
Saleté qui bouche un gicleur ?
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Jeu 9 Jan - 8:47

Salut,
pour le niveau de cuve je verrais en démontant mais il n'aurai pas bouger tout seul et pour les gicleurs je les est tous nettoyer la dernière fois en changeant la plaque de boisseau ainsi que la crépine de puits de pointeau et changer le joint de puits de pointeau...
Revenir en haut Aller en bas
MAD
Maître bûcheron
Maître bûcheron


Date d'inscription : 10/10/2008
Masculin Age : 38
Moto : 300 gas
Région / département : banlieue du Cheylard, en 07 bien sûr !
Nombre de messages : 1101

MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Jeu 9 Jan - 10:27

Salut. Et après elle marche ?
Attention au sens de la plaque du boisseau, montée à l'envers ça marche pas, déjà vu.
Après si c est pas ça vérifié ce que tu a changé. 
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Jeu 9 Jan - 12:29

Salut Mad,
oui après elle marche bien et redémarre bien tant qu'elle est chaude mais si je m'arrette 10/15 min elle à du mal à redémarrer,
le carbu trempe dans l'essence en ce moment je verrai bien, mais filtre à air propre et graisser, carbu nettoyer et gicleur pas boucher, essence très fraiche c'est toujours pareil...

mais une question se pose à moi, sur un modèle de 99, je ne devrais pas avoir le starter à chaud et pas la tirette de dégazage???

Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Jeu 9 Jan - 17:22

Bon ba carbu tout propre c'est pareil, demain j"essayrais avec une bougie neuve mais j'y crois pas trop...

Çà pourrai pas venir d'un réglage de soupape???
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Jeu 9 Jan - 18:37

si c'était un soucis de jeux aux soupapes, cela serait pire à chaud.

as tu essayé en remontant un peu ton ralenti ?
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Jeu 9 Jan - 19:53

j'ai essayer en montant le ralenti et en jouant avec la vis de richesse et c'est pareil...
Revenir en haut Aller en bas
doofy07
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 17/12/2010
Masculin Age : 47
Moto : 300 SHERCO SE-Racing 2015 et avant 250 SHERCO SE-Racing 2014, 300 SHERCO RACING 2013, 300 SHERCO Racing 2012, 300 GAS 2011, 400 WRF, 400 TM, 300 GAS, 4.5i SHERCO .....
Région / département : Cailloux land / AUBENAS
Nombre de messages : 2490

MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Jeu 9 Jan - 21:03

C'est pas le joint de le pompe de reprise qui est HS ???
Le carbu des 400 WRf est une vraie usine a gaz et doit être correctement réglé.

Revenir en haut Aller en bas
lolo (le badrais)
Born to be Wild
Born to be Wild


Date d'inscription : 10/10/2010
Masculin Age : 35
Moto : yam' 250 wrf, suz' 1250 bandit
Région / département : punk land
Nombre de messages : 9382

MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Ven 10 Jan - 12:07

doofy07 a écrit:
C'est pas le joint de le pompe de reprise qui est HS ???
Le carbu des 400 WRf est une vraie usine a gaz et doit être correctement réglé.


je plussoie, pas simple à régler ces wrf  bah 
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Ven 10 Jan - 14:47

Je vient de comprendre que j'ai un carbu de YZ400F,donc avec la tirette de dégazage...

Bon petite avancé sur mon problème, je me souvient quand je les démonté pour changer la plaque de boisseau, et , qu'elle démarrais encore avec le starter moteur froid, le gicleur d'air de ralenti (coté boite à air) était dégueulasse bouché...donc du coup j'ai reproduit avec un bout de chatterton et ça démarre à froid avec le starter...le gicleur est un 75 ( taille standard),

est-ce que si je met un autre plus petit ça réglera mon problème ou m'en apporter d'autre...ou alors mettre un gicleur de ralenti (coté cuve) plus gros...ou alors laisser le bout de chatterton§§§§ boulay mdr 
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme   Sam 11 Jan - 8:27

A Oui toujour pareil avec une bougie neuve ..
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Lun 13 Jan - 9:09

Salut,
j'ai vu que les FCR route avais une vis pointeau à la place du gicleur d'air de ralenti...
vous penser que ca pourrai régler mon problème???
Revenir en haut Aller en bas
MAD
Maître bûcheron
Maître bûcheron


Date d'inscription : 10/10/2008
Masculin Age : 38
Moto : 300 gas
Région / département : banlieue du Cheylard, en 07 bien sûr !
Nombre de messages : 1101

MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Lun 13 Jan - 10:02

Si ta moto marchait avant que tu y touche remet tout comme avant et procéde par étapes. yeah 
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Lun 13 Jan - 13:09

Ba ouais ça peu être une solution mais la j'ai changer la plaque de boisseau avec le joint parce que l'autre était fendu, j'ai changer le joint torique de puits de pointeau et j'ai déboucher le gicleur d'air de ralenti et nettoyer le carbu...
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Mar 14 Jan - 10:37

il y a un soucis sur le circuit de ralenti.

le gicleur d'air débouché, appauvrit la dose d'essence admise.
soit le gicleur essence de ralenti est trop petit, ou bouché; soit ta vis de richesse n'est pas assez ouverte ou pas assez étanche et laisse entrer de l'air derrière le gicleur essence.

l'empilement vis de richesse, ressort, rondelle, joint torique, est 'il nickel ?
Revenir en haut Aller en bas
richphat
Bavard
Bavard


Date d'inscription : 14/11/2013
Masculin Age : 38
Moto : wrf400
Région / département : 63
Nombre de messages : 26

MessageSujet: probleme demarrage a froid wrf 400 de 99   Mar 14 Jan - 17:40

salut Freduro,
tous mes gicleur on été nettoyer mais pour l'empilement de la vis de richesse je ne me souvient pas avoir vu une rondelle...mais je suis sur d'avoir le ressort et le joint torique...donc la rondelle doit bien y être...je regarde ça demain...

Et merci...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme demarrage a froid wrf 400 de 99   Aujourd'hui à 11:48

Revenir en haut Aller en bas
 
probleme demarrage a froid wrf 400 de 99
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» demarrage difficile et trous a l acceleration sur ciao mix
» PB de démarrage a froid sur Chrysler Voyager 2,5TD
» [1.7D] Problème de démarage à froid
» A froid dur de démarrer, a chaud, pas de problème?
» Difficulté de démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: