L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème démarrage YAM WR250Z de1996

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Problème démarrage YAM WR250Z de1996   23.04.14 10:29

Salut,

Je sais qu'il y a pas mal de sujets qui en parlent mais je pense avoir déjà fait beaucoup pour me dépanner tout seul. Si j'écris ce message c'est que je suis à 2 doigts d'aller voir un vrai mécano. Mais avant je souhaite solliciter vos bons conseils.

problème: moto difficile à démarrer à froid comme à chaud. J'ai testé pleins de façons différentes de kicker avec ou sans starter, en accélerant à fond, à moitié etc. énormément de combinaisons. Elle ne démarre jamais du premier coups. En général, il m'en faut 20 à50!!

Elle fait des psiffs, puis tout d'un coup elle démarre. Tient le ralenti et marche je pense correctement.

bref, elle veut pas et je m'épuise. En rando c'est l'horreur quand je cale dans une pente ou que je me vautre.

Qu'est-ce que j'ai déjà fait:

- réalésage cylindre, piston neuf
- nouvelle bielle, roulement vilo, équilibrage de l'ensemble
- tous les joints moteurs neufs
- carbu neuf: réglage standard, j'arrive à régler le ralenti il est bon
- manchon d'admission neuf
- clapets neuf
- bobine d'allumage neuve
- antiparasite neuf
- bougies: j'en ai testé pleins BR8EG BR9EG B8EG B9EG même iridium
- j'ai testé le stator, les valeurs des résistances sont bonnes
- huile de boite changé régulièrement. le niveau ne bouge pas.
- joint d'embase du cylindre: je l'ai encore refait avec de la loctite 5922 et j'ai bien laissé sécher 48 heures mini
- essence: SP98 avec 2% d'huile bleu je sais plus la marque mais c'est pour le MX
- au niveau kick, j'ai de la compression mais en forçant un peu j'arrive à la passer à la main

J'ai remarqué quand mon collecteur était pas tout à fait bien positionné qu'en kickant, je voyait de la lumière. je ne sais pas si c'est normal que l'explosion soit encore "active" lorsque le piston descend au niveau de la lumière d'échappement?

J'ai pas mal de liquide noire, mais à priori cela semble normal pour une moto qui ne monte pas trop dans les tours.

Qu'estce que je n'ai pas encore changé?:
- le CDI
- le stator / le rotor
- le bouton d'arrêt

Bref je suis au bout, aidez moi svp. peur 
Revenir en haut Aller en bas
gilbert :le papy
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 15/02/2006
Masculin Age : 66
Moto : une petite
Région / département : ouest lyonnais avant ...maintenant dans la drome
Nombre de messages : 3268

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 11:50

en premier : fait le niveau de cuve ( peu être trop bas )
en 2 : débranche le bouton d’arrêt
en 3 : change l'anti parasite et le fil de bougie
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 11:55

OK merci, je vais tenter de mettre le niveau de cuve au max, sachant que j'ai déjà essayé, mais on ne sait jamais depuis que j'ai changé la bobine, ça lui ira peut-être mieux.

Les pshitt ne sont ils pas un signe que l'essence arrive bien dans le moteur? Dans ce cas pourquoi le niveau de cuve serait-il trop bas?

Le bouton d'arrêt: yes je teste c'est facile

L'anti parasite: déjà changé et le fil aussi puisque j'ai changé la bobine.
Revenir en haut Aller en bas
sebti
Jaspineur
Jaspineur


Date d'inscription : 28/02/2006
Masculin Age : 38
Moto : 200 exc
Région / département : moselle
Nombre de messages : 210

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 12:05

qu'est-ce que tu appelles un carbu neuf?
si elle demarre difficilement tu as peut etre un pointeau pas tres etanche qui te la noie avant de demarrer...

et quand elle tourne , elle tourne bien?
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 12:17

Un carbu neuf = neuf clin d'oeil) Je l'ai acheté sur A3S racing mikuni VM38 à boisseau rond comme l'origine avec plusieurs gicleurs (ralenti et principal) pour pouvoir faire mes réglages en partant de la config standard.


Le pointeau, je ne pense pas 1) parce que le carbu est neuf
2) parce je démarre robinet d'essence fermé, je l'ouvre jusqte pour être sur qu'il y a de l'essence dans la cuve.

Mais robinet d'essence fermé / pas fermé: même constat ça craque pas direct...
Revenir en haut Aller en bas
philgaz
Maître bûcheron
Maître bûcheron


Date d'inscription : 28/07/2008
Masculin Age : 52
Moto : 250 crfx HM
Région / département : Picodon Valley
Nombre de messages : 1156

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 12:29

couleur de la bougie ?
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 12:32

Plutot noire gras mais comme je ne roule pas...
Revenir en haut Aller en bas
philgaz
Maître bûcheron
Maître bûcheron


Date d'inscription : 28/07/2008
Masculin Age : 52
Moto : 250 crfx HM
Région / département : Picodon Valley
Nombre de messages : 1156

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 12:55

je ne sais pas si ça explique tout, mais un 250 2T base cross, (j'ai eu plusieurs 250 CRE 2T), ça demande à être décrassé au roulage et réglé relativement pauvre en mode enduro technique.
je connais pas les réglage de la Z, mais là visiblement tu es trop riche pour ton usage.
Même si tu roules  bien faut la décrassée dès que tu peux et mettre du gaz dans les parties roulantes ou même à l'arrêt et régler cette carburation !
c'est pas vraiment des moteurs faits pour tourner en permanence à 500 tours/mn !!

demande aux spécialistes de la Z leurs réglages aiguille et gicleurs.
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 13:31

Merci Philgaz, je suis entièrement d'accord avec toi mais quand je dis je ne roule pas, c'est parce que là je teste le démarrage. Sinon, oui quand je sors je fais de grosses montées en régime pour décrasser.

Régler pauvre, je veux bien mais déjà je voudrai qu'elle démarre rapidement et pas m'épuiser dessus.

Après c'est un cylindre aluminium avec une chemise en fonte. Je pense que je suis en dernière cote de réalésage. Il n'y a pas de traitement de surface. ça peut peut-être aider à la réflexion.
Revenir en haut Aller en bas
ed20
Moulin à paroles
Moulin à paroles


Date d'inscription : 14/06/2009
Masculin Age : 35
Moto : WRZ 250 TTR
Région / département : Ajaccio
Nombre de messages : 673

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 13:54

Le "psiffs" arrive parfois sur mon wrz ( si tu kick pas assé fort ), mais en regle generale ca craque a froid au 3eme coup de kick et au premier a chaud.

A noter que si je la prete a des potes, certains ont aucun soucis pour la demarrer alors que d'autres n'y arrivent quasiment pas et se fatiguent a avoir une crampe  perplexe .

Ma technique, a froid je me met de coté pour kicker et a chaud je reste sur la becane  merci .

J'ai eu et j'ai toujours un vieux 600 4T a kick, et avec mes 70kg, a froid, le moteur ne tourne pas assé vite si je reste sur la brele du coup je me met de coté et la y'a tout le poids qui fait la difference  ange .

Mais j'insiste, sur le wrz je "tape" vraiment le kick pour demarrer, c'est pas de la moto de pinpin, en basket en 2 coups de kick t'as la voute plantaire cassé en deux  goret .

Je dis ca parce qu'apparement t'as tout de neuf et ca marche pas, alors que la mienne a tout de vieux et fonctionne, donc peut etre element exterieur  fume .

Ah, et sp95 sur la mienne  clin d'oeil  .
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 14:00

Merci ed20. ça me parle ce que tu dis car l'ancien proprio (un gringalet) arrivait à la démarrer alors que moi non.

Pourtant j'ai l'impression de kicker fort, je sens bien que le moteur est entrainé. Après niveau compression je n'ai pas l'impression qu'elle soit très grande, mais je n'ai pas de point de repère pour comparer.

J'ai aussi l'impression que la résitance varie au fur et à mesure que je kick. genre, la compression augmenterait mais ne serait-ce pas la fatigue...
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 15:50

en plus des conseils du dessus , verifie que ton calage d'allumage est correct , ( milieu de lumiere de reglage sur le stator ( porte bobines ) , ou mieux le point de repere sur le carter )

netoye ta bougie, ou mieux met en une neuve
met ton reglage de richesse a 1 t et demi devissé
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 15:55

guilhem0018 a écrit:
. je ne sais pas si c'est normal que l'explosion soit encore "active" lorsque le piston descend au niveau de la lumière d'échappement?

 

ben oui , c'est l'ouverture de la lumiere d'echappemment qui "termine" la detente

ton pot est bien positionné maintenant ?

 euh.ah petit rapel :

a froid : starter tiré, gaz coupé , 2 ou 3 descente de kick ( doucement ) puis une franche poussé pour démarrer

a chaud : surtout apres avoir couché la brel dans un pierrier  ange , gaz a fond et une bonne poussé sur toute la course du kick ( quelques fois 2 ou 3 action du kick sont necessaire , c'est normal )

a ce propos combien de compression ( nombre ) a tu sur la course de ton kick ?
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 16:24

Salut nitrousoxyde,

Par compression tu veux dire combien de fois le piston monte et comprime: je dirai 2 fois, mais je vérifie ce soir en arrivant.

Pour l'allumage, j'ai bien le stator qui est aligné sur le repère du carter. Quand j'aligne les 3 avec le rotor, le piston est à environ 1 mm peut-être moins du PMH (= spécifications du manuel d'atelier de 0,8mm je crois)
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 16:44

oui 2 compression sur la course c'est bon
ok pour le calage ,c'est bon

alors çà deviens difficile d'analyser ton probleme par internet

comme dit plus haut faudrais voir si tu as pas un probleme de niveau de cuve , ( un flotteur coicé par exemple ) vue que le carburateur est neuf il devrais pas y avoir d'autre probleme  bah 

pour la bougie faut monte du B8

Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 16:50

Sinon ça te dérangerai que je t'appelle et que je te fasse écouter quand je kick, il y a peut-être un truc flagrant qui va te sauter aux oreilles?
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   23.04.14 19:42

je pense pas que çà aide beaucoup d'entendre quelques chose par téléphone. et puis quand çà se complique , il faut etre a coté de la brèle pour diagnostiquer quelques chose et faire des modif ou des controles 1 par 1  bah 
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   24.04.14 7:45

Je reviens sur le nombre de compressions sur la course du kick. Si je le descend a la main, j'ai une compression c'est certain, apres j'ai l'impression que la seconde plus faible est soit en tout debut de course, soit tout a la fin pres du cale pied. Mais en kickant fort, j'entends bien le moteur en faire 2/3 tout seul sur l'elan.
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   24.04.14 8:45

avec un moteur refait y a aucune raison qu'il n'y est pas la compression suffisante.
tes "spchiiit" au kickage sont a mon avis du a un probleme d'allumage , mais vue tout ce qui est neuf sur ta bréle , je sais plus trop ou te faire chercher

fait deja ce qui ta était conseilé au dessus par aquis de conscience

niveau de cuve.
essayer un autre fil HT ( meme si le tien est neuf ) remet l'ancien pour voir  bah 

apres faudrais trouver quelqu'un qui te prete un CDI pour faire un essai
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   24.04.14 9:18

Je sens que je vais aller chez un pro pour me faire vérifier l'étincelle: je n'ai pas l'instrument pour le faire.

Ce qui me gêne le plus, c'est qu'une fois démarrée, elle marche plutôt bien, tient le ralenti etc. pas de raté, rien.

Par contre elle fait pas mal de bruit malgré un silencieux neuf turbine core. Je pense que ce n'est pas très étanche en sortie du cylindre mais est-ce que ça peut jouer?

Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   24.04.14 9:20

help, ya personne sur toulouse qui pourrait passer y jeter un coup d'oeil, j'offre croisant saucisse et armagnac pour le petit déj!! fume 
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   24.04.14 9:40

guilhem0018 a écrit:
Je sens que je vais aller chez un pro pour me faire vérifier l'étincelle: je n'ai pas l'instrument pour le faire.

Ce qui me gêne le plus, c'est qu'une fois démarrée, elle marche plutôt bien, tient le ralenti etc. pas de raté, rien.

Par contre elle fait pas mal de bruit malgré un silencieux neuf turbine core. Je pense que ce n'est pas très étanche en sortie du cylindre mais est-ce que ça peut jouer?


une mauvaise etancheité de la sortie echappement peu provoqué un mauvais ralenti et une mauvaise carburation a faible charge ( filet de gaz ) ( appauvrissement du melange  )
mais ne devrais pas t'empecher de demarrer normalement

faut quand meme regler le probleme car ce n'est pas bon pour le fonctionnement du moteur

peu etre le joint torique de collecteur HS ou, et , usure de la sortie cylindre ,( ovalisation ) ou encore sortie de pot trop tordue

dommage que tu creche pas vers chez moi , j'auaris bien fait un p'tit casse croute  miam mdr clin d'oeil
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   24.04.14 21:35

secret  Bon, ce soir en rentrant:

- je m'assoie sur la moto, je kick en faisant attention d'aller jusqu'au bout de la course du kick c'est à dire sous le cale pied (ça demande un peu de dextérité puisque la chaussure doit passer à droite tout en appuyant sur le kick).

- au bout de quelques essais, elle démarre sur une poussée pas forcément très forte. Je me dis boulette c'est le hasard ou l'orage.
- j'éteins, je recommence et rebelote elle craque assez vite.

- j'éteins à nouveau et je recommence mais là ça ne marche pas. bref, je vais acheter à manger. Je reviens et je reteste, ça marche pas.

Je vais manger... 30 minutes plus tard...

Je reteste, et là ça marche comme la 1ère fois.

Je précise, que comme pour toute manip voudou, en rituel j'appuie de temps en temps sur le bouton stop des fois qu'il y ait un court circuit

Après ce dernier démarrage, je démonte la bougie, elle est bien humide. Je la teste dans le noire, elle fait de belles étincelles bleues. Je teste une vieille bougie, là les étincelles sont jaunes donc je remets l'autre.

Paf ça craque en 4-5 coups sans trop forcer.

Vos avis:
1) c'est une vieille pillule sur le retour qui se fait prier pour grogner
2) la vérité est ailleurs vive le hasard
3) ces dernières infos vous illuminent et permettent de mettre le doigt sur la cause profonde de ce soucis hors option 1)

PS: je n'avais pas mis le starter. Ce matin j'ai reessaye avec le starter. Apres 3-4 coups elle m'a fait pshitt. Au bout de 10 coups elle ne demarrait toujours pas. J'ai fermele starter puis elle a failli demarrer en accelerant au bout de 10 coups.

--> niveau de cuve trop haut?
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 9:14

Pour être parfaitement complet, je rajouterai que je suis en pistonTecnium, diamètre 68.44mm.
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 9:47

si tu demarre puis arrete le moteur plusieurs fois a froid , elle doit se noyer, ce n'est pas la peine de regarder la couleur de la bougie a ce moment là çà ne te donnera aucune information

je te l'ai deja ecrit , moteur froid , tu tire le starter , tu kick sans accelerer , une ou 2 ou 3 fois çà doit demarrer , tu met quelques coup de gaz leger pendant 30 seconde , puis tu enleve le starter, remet quelques coup de gaz toujours leger  puis tu va rouler un bon moment en la lui poussant tous les rapports ( moteur chaud bien sur ) puis refait ton reglage de richesse moteur chaud , est ce que tu sais faire çà ?

a tu refait ton niveau de cuve ?


apres si tout çà ne fonctionne pas , il faut trouver un bon mecano qui te reprend tout les reglages de base et trouve eventuellement un probleme quelques part, parce que la perso par clavier interposé je peu plus t'aider
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage YAM WR250Z de1996   Aujourd'hui à 7:05

Revenir en haut Aller en bas
 
Problème démarrage YAM WR250Z de1996
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» HELP! Problème démarrage Rotax 912 ULS
» problème démarrage
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid
» problème pour allez faire " caca "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: