L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème démarrage YAM WR250Z de1996

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Nombre de messages : 24084

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 9:47

si tu demarre puis arrete le moteur plusieurs fois a froid , elle doit se noyer, ce n'est pas la peine de regarder la couleur de la bougie a ce moment là çà ne te donnera aucune information

je te l'ai deja ecrit , moteur froid , tu tire le starter , tu kick sans accelerer , une ou 2 ou 3 fois çà doit demarrer , tu met quelques coup de gaz leger pendant 30 seconde , puis tu enleve le starter, remet quelques coup de gaz toujours leger  puis tu va rouler un bon moment en la lui poussant tous les rapports ( moteur chaud bien sur ) puis refait ton reglage de richesse moteur chaud , est ce que tu sais faire çà ?

a tu refait ton niveau de cuve ?


apres si tout çà ne fonctionne pas , il faut trouver un bon mecano qui te reprend tout les reglages de base et trouve eventuellement un probleme quelques part, parce que la perso par clavier interposé je peu plus t'aider
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 11:34

Hello,

Je connais bien la théorie et en pratique j'ai l'impression d'avoir par exemple bien réglé mon ralenti. Je n'ai pas de raté.

Pour la cuve, je ne dois pas avoir les bonnes spécs car il me semble impossible de respecter la hauteur préconisée. Il faut que je demande au vendeur du carbu.

Revenir en haut Aller en bas
diabolo38
Maître bûcheron
Maître bûcheron


Date d'inscription : 22/10/2012
Masculin Age : 44
Moto : 250exc, MT-03, 200 DTr
Région / département : 38
Nombre de messages : 1657

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 13:39

sais pas combien de mm préconisé pour le 250-wrz mais la méthode est la

http://www.lenduro.com/t31772-rech-tuto-pour-reglage-hauteur-de-cuve

Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 17:55

Dans un pdf mikuni il est indique hauteur entre la levre du carbu et la languette 17-19mm. Mais je crous que c'est pour un vieux mikuni, cela n'a pas de sens sur le mien. Bref j'hesite a monter le niveau ou le baisser. Ya pas des symptomes typiques qui m'aideraient a savoir ou le mettre. Genre les pshitts, je me dit qye c'est parce qu'il y a trop d'essence...
Revenir en haut Aller en bas
diabolo38
Maître bûcheron
Maître bûcheron


Date d'inscription : 22/10/2012
Masculin Age : 44
Moto : 250exc, MT-03, 200 DTr
Région / département : 38
Nombre de messages : 1657

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 20:38

google "niveau de cuve wrz  250"
1er lien
http://www.lenduro.com/t8542p960-tout-de-la-wrz-250
 yeah  ici quoi j'ai trouvé 26-28mm ?


4eme lien j'ai lu "entre 5,5 et 7,5. ???
Revenir en haut Aller en bas
deugui
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 06/04/2010
Masculin Age : 46
Moto : 300 huuuu zeuuuubiiii (la mouche)
Région / département : isere
Nombre de messages : 7245

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 21:59

reflexion  les pshiiiit  reflexion  t y mets du coca dedans  mdr  + serieusement je pencherais + pour l allumage  clin d'oeil  reglage de l avance je ne sais pas comment ca se regle sur les geisha sur ma ktm je le faisais avec un comparateur sur le piston pour avoir le pmh exact une fois au pmh tu mettais 1.2 mm de retard si ma memoire est bonne  reflexion 
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   25.04.14 23:02

Merci à tous, je sens que je vais y arriver:

déjà en faisant quelques coups de kick avec le starter et puis en l'enlevant, elle démarre assez vite.

Je crois que 26 mm c'est plus logique avec ce que j'avais pu observer carbu démonté.

Une fois ce réglage fait, j'imagine qu'elle va démarrer encore plus facilement et là j'irai me faire vérifier l'avance à l'allumage chez un pro.

Comment quoi, savoir kicker, c'est la première chose à apprendre quand on monte une vieille merci 
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   26.04.14 19:19

J'en ai plein le q:

- j'ai fait le niveau de cuve à 27 mm ( réglage standard du carbu)
- j'ai réglé l'avance à l'allumage qui était un peu décalé (trop près du PPH)

ben c'est pareil, elle démarre toujours pas au 1/4 de tour!

au début je me suis trompé, j'avais mis 2mm d'avance à l'allumage, bref elle a quand même démarré. Puis je l'ai bien remis à env 0,8 mm. pas vraiment d'amélioration.

J'en viens à me dire que la compression n'est pas suffisante et pourtant quand elle finit par cracker ce n'est pas sur une grosse poussée de kick reflexion 

j'ai aussi vérifié que ma calage de l'allumage ne bougeait pas.

Bref, je suis au point de départ. triste 



Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   26.04.14 22:17

Petites questions:

- si mon cdi était défectueux, je n'aurai pas d'étincelles et elle ne marcherait pas une fois démarrée?

- sur mon stator, est-ce qu'un problème pourrait expliquer: le démarrage difficile ou aléatoire? les pschitts? Et le fait que quand je modifie de 2 mm l'avance à l'allumage, cela ne change rien?

-la bougie fait pleins d'étincelles quand je kicke, mon stator a 2 bobines (une pour les phares je pense). Si j'ai des étincelles trop tout le temps, j'enflamme peut-être trop tôt?



Revenir en haut Aller en bas
le-tanner
Addict au Rouge
Addict au Rouge


Date d'inscription : 16/10/2013
Masculin Age : 31
Moto : Une dizortzeil 250 !
Région / département : Cher
Nombre de messages : 954

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   26.04.14 23:56

J'ai eu les aimants décollé sur mon rotor .
Ça a grillé le cdi
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   27.04.14 8:31

2 questions betes:
-comment voir les aiments sur mon rotor? La surface interne est lisse.
- qd on kicke bougie dehors, que doit on voir? Un e belle etincelle bleu qui apparait et disparait tres repidement ou plutot un genre d'arc bleu. Je demande cela car sur la muenne l'intecelle "vibre", en ce sens que je ne vois pas de temps mort.
Revenir en haut Aller en bas
diabolo38
Maître bûcheron
Maître bûcheron


Date d'inscription : 22/10/2012
Masculin Age : 44
Moto : 250exc, MT-03, 200 DTr
Région / département : 38
Nombre de messages : 1657

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   27.04.14 9:03

guilhem0018 a écrit:
2 questions betes:
-comment voir les aiments sur mon rotor? La surface interne est lisse.
- qd on kicke bougie dehors,  que doit on voir? Un e belle etincelle bleu qui apparait et disparait tres repidement ou plutot un genre d'arc bleu. Je demande cela car sur la muenne l'intecelle "vibre", en ce sens que je ne vois pas de temps mort.
c'est que tu tourne/kick trop vite  mdr 
Revenir en haut Aller en bas
le-tanner
Addict au Rouge
Addict au Rouge


Date d'inscription : 16/10/2013
Masculin Age : 31
Moto : Une dizortzeil 250 !
Région / département : Cher
Nombre de messages : 954

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   27.04.14 9:24

Quand tu regarde l'équivalent de la bande de roulement sur mon rotor on voyait 2/3 mm les aimants ressortir .
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   27.04.14 9:27

Tu veux dire la surface lisse interne etait embossee?
Revenir en haut Aller en bas
le-tanner
Addict au Rouge
Addict au Rouge


Date d'inscription : 16/10/2013
Masculin Age : 31
Moto : Une dizortzeil 250 !
Région / département : Cher
Nombre de messages : 954

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   27.04.14 10:18

La partie lisse de l'intérieur recouvre les aimants et tous c'est décalé .
prends l'exemple d'une roue , le pneu a déjanté .
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   27.04.14 10:28

Le rotor est normal, je ne vois rien d'anormal. Par contre j'ai teste la compression avec l'outil norauto. J'ai peniblement 800kPa soit env 110psi. Sachant qu'il n'est pas parfaitement etanche (g en effet yn peu plus de resistance avec la bougie). Il me semble que c'est un peu faible.
J'ai aussi reverifie l'etincelle, en kickant doucement. Elle apparait bien uniquement a la remontee du piston.
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   27.04.14 19:11

Conclusion (j'espère):

- ce matin, la mort dans l'âme, je sort la moto: 3 légers coups de kicks avec starter puis 2 coups sans starter sans forcer elle démarre. Je fais un petit tour dans la rue, elle marche bien.

- ce soir, même procédure et pareil elle démarre.

Bref, il y a sûrement un petit manque de compression mais avec tous les réglages comme il faut ça se gère. Je devrai pouvoir faire quelques sorties avant de changer le piston l'hivers prochain.

Et effectivement à trop focaliser sur le démarrage sans forcément aller rouler, ça devait noyer le moteur sans compter le niveau de cuve qui était trop haut et l'avance à l'allumage qui était trop tard.

En espérant que ça puisse servir à d'autres personnes.
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   04.05.14 22:00

La suite:

Je débarque la moto pour aller sur le circuit de cross. Je tente de démarrer, 10 , 20 coups de kicks ça marche pas. Un gars en supermot s'approche, je lui propose d'essayer. Il me dit:" j'ai pas l'habitude des 2 temps". Et bam, elle démarre du premier coup.

"mamouth de boulette!!" je dis, Mais comment as tu fais???

Bref entre lui mettre un grand coup de kick sur le point de compression, ou quelques petits coups avec le starter puis sans le starter, c'est un peu pénible cette histoire. Mais bon déjà j'ai 2 techniques qui finissent par marcher "assez vite".

Je suis en train de me dire qu'un embrayage Rekluse en rando, ça pourrait m'éviter bien des galères. Car même à chaud un coup j'y arrive un coup j'y arrive pas.

Après sur conseil d'un mécano, j'ai mis de la B9ES en bougie. Et à priori une bougie claquée peut faire des étincelles bleues mais ne pas permettre l'allumage.

Niveau carbu au ralenti je suis à 3/4 de tours donc gicleur de ralenti un peu juste. EN mettant un gicleur 10 au-dessus ça va peut-être améliorer tout ça...
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   02.06.14 17:08

Suite car finallement, ce n'est pas fini.

Trouvant qu'elle manquait de compression, j'ai changé le piston par un prox.

Effectivement, là je n'arrive quasiment plus à passer la compression à la main. Et d'ailleurs en chaussons je me défonce le pied, donc super je me dis.

Sauf qu'elle démarre pas mieux ;(

Elle fait pshitt etc;

Avant de changer le piston, j'avais fait une dernière rando et j'ai pu observer le phénomène suivant: une fois chaude, le ralenti augmente et baisse tout seul. Comme si je faisais de petites montées en régime. je donne un petit coup de gaz et cela s'arrête.

Autre chose, suite au changement de piston, j'ai vérifié la bougie et elle est couverte de mélange après 3-4 coups de kick même sans starter.

j'en viens à me dire que j'ai trop d'essence qui arrive et me noie le moteur direct:

Gicleur principale: 390
et ralenti: 40 je crois enfin ce sont les spécs du manuel d'atelier. Mais comme j'ai changé de carburateur sur lequel en standard il y avait un 330 en principale et 30 en ralenti, je me dit que peut-être d'un VM38 des années 96 à un VM38 des années 2013 la richesse ne fonctionne peut-être plus pareil.

Au delà du fait que lorsque je kicke je dois avoir l'allonge d'une otarie, je continue de galérer.

Post du lendemain:
Je suis passé en gicleur principal de 390 à 370
Et en gicleur de ralenti de 40 à 30.
Je ne crie pas victoire tout de suite, mais elle a cracké direct au remontage du carbu. Après cela expliquerait pas mal de symptomes.
Revenir en haut Aller en bas
guilhem0018
Phraseur
Phraseur


Date d'inscription : 23/04/2014
Masculin Age : 36
Moto : YAMAHA WR250Z 1996
Région / département : MIDI PYRENEES
Nombre de messages : 40

MessageSujet: Re: Problème démarrage YAM WR250Z de1996   07.06.14 16:56

C'est bien ce post me sert de carnet de bord...
Gicl princ 330
Gicl ral 30
Auiguille au 2eme cran au lieu du 3eme.

Methode pour kicker:
1) kick en haut doucement je passe la compression de maniere a positionner le piston juste apres le pmh mais tout en restant le plus haut possible ds le cylindre.
2) je remonte le kick
3) je kicke et j'appuie bien fort de maniere a "ecraser" le point de compression qui se situe au moment ou le kick arrive en bas.

Elle demarre du 1er coup.

Le piston prenant beaucoup d’élan en descendant et en remontant puis le passage de la compression se faisant kick en bas donc avec tout mon poids.

Apres l'avoir laisse tourner 5 minutes ce matin, la bougie est sèche et les résidus tendent vers le marron.

Youpi

Post suite week-end:
Avec cette config, la bougie est devenue blanche blanche après être allé rouler tranquillement. Pour obtenir la baisse de régime au ralenti, je suis à 1/2 tour au niveau vis de ralenti.

Verdict: trop pauvre.

a tester: princ 380
ral 45.
aiguille tjs au 2ème cran


Edit du 15 juin:
Avec le réglage ci-dessus, je suis allé faire 2 heures sur le circuit de cross de candie histoire de roder mon nouveau piston et tester la config.

verdict: démarrage en 3 à 4 coups de kick à froid.
Démarrage en 1 coup à chaud.
Ralenti stable, vis de richesse à un 1 tour 1/8
La moto marche très bien (trop pour moi)...
Après 2 heures au compteur d'heure soit une après-midi: bougie noire (sûrement parce que je suis à 3% d'huile samourai pour le rodage) mais sèche.

Maintenant je vais régler mes suspensions clin d'oeil)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage YAM WR250Z de1996   Aujourd'hui à 11:33

Revenir en haut Aller en bas
 
Problème démarrage YAM WR250Z de1996
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» HELP! Problème démarrage Rotax 912 ULS
» problème démarrage
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid
» problème pour allez faire " caca "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: