L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

  problème a l'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jojo
Beau parleur
Beau parleur


Date d'inscription : 08/05/2014
Masculin Age : 30
Moto : 400 exc hier, 250 wrz aujourd'hui
Région / département : rhone (beaujolais)
Nombre de messages : 178

MessageSujet: problème a l'accélération   15.07.14 18:19

Salut a tous.
J'ai un soucis avec ma brêle quand j'accélère fort est quand je suis sur un terrain bien caillouteux plutôt instable, j'ai l'impression que la la chaine est plus entraîner sa fait un bruit bizarre, pensez vous que c'est le pignon de sortie de boite qui est a changer?
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12644

MessageSujet: Re: problème a l'accélération   15.07.14 18:31





Il faut démonter ton cache pignon pour le savoir.
Revenir en haut Aller en bas
jojo
Beau parleur
Beau parleur


Date d'inscription : 08/05/2014
Masculin Age : 30
Moto : 400 exc hier, 250 wrz aujourd'hui
Région / département : rhone (beaujolais)
Nombre de messages : 178

MessageSujet: Re: problème a l'accélération   15.07.14 19:45

J'ai demonter mon pignon mais je sais pas trop si il est mort ou pas, les dents sont quand meme bien plate.
Revenir en haut Aller en bas
lolo (le badrais)
Born to be Wild
Born to be Wild


Date d'inscription : 10/10/2010
Masculin Age : 35
Moto : yam' 250 wrf, suz' 1250 bandit
Région / département : punk land
Nombre de messages : 9379

MessageSujet: Re: problème a l'accélération   15.07.14 20:36

poste nous une photo  yeah 
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12644

MessageSujet: Re: problème a l'accélération   15.07.14 20:42






Tu peux comparer avec la photo d'un pignon neuf sur un site.
Revenir en haut Aller en bas
jojo
Beau parleur
Beau parleur


Date d'inscription : 08/05/2014
Masculin Age : 30
Moto : 400 exc hier, 250 wrz aujourd'hui
Région / département : rhone (beaujolais)
Nombre de messages : 178

MessageSujet: Re: problème a l'accélération   15.07.14 22:04

Bonne idee monosapiens apres avoir.comparer avec un pignon neuf, je confirme.le.miens est raide!!
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12644

MessageSujet: Re: problème a l'accélération   15.07.14 22:19





Pendant que tu y es tu peux changer la chaine et la couronne !
Revenir en haut Aller en bas
jojo
Beau parleur
Beau parleur


Date d'inscription : 08/05/2014
Masculin Age : 30
Moto : 400 exc hier, 250 wrz aujourd'hui
Région / département : rhone (beaujolais)
Nombre de messages : 178

MessageSujet: Re: problème a l'accélération   15.07.14 23:38

Bas la chaine et la couronne sont en bonne etat pourquoi la changer??
Revenir en haut Aller en bas
lolo (le badrais)
Born to be Wild
Born to be Wild


Date d'inscription : 10/10/2010
Masculin Age : 35
Moto : yam' 250 wrf, suz' 1250 bandit
Région / département : punk land
Nombre de messages : 9379

MessageSujet: Re: problème a l'accélération   16.07.14 5:25

ptdr  si ton psb est complètement cuit, y'a de fortes chances que le reste soit dans le même état  dead 

on peut changer le psb 1 fois dans la vie d'un kit chaine, mais ça se fait bien avant que les dents du psb ne soient toutes pétées  mdr après, c'est pas une règle, tu peux tout laisser comme ça et attendre que ça pète au fond d'un bois, c'est toi qui voit...  clin d'oeil 
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12644

MessageSujet: Re: problème a l'accélération   16.07.14 20:08





Si tu changes tout au moins tu sauras ou tu en es !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème a l'accélération   Aujourd'hui à 1:24

Revenir en haut Aller en bas
 
problème a l'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bruit anormal en décélération (voir en accélération...) sur mon chrysler voyager 2.5 td se
» Problème d'accélération URGENT.
» laxatif naturel
» Accélération du rapprochement avec le MININT ?
» moteur qui hésite à mi régime

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: