L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème électrique 400 wrf

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gauthier55
Discret
Discret


Date d'inscription : 02/12/2013
Masculin Age : 29
Moto : 400 wrf 2000
Région / département : 69
Nombre de messages : 12

MessageSujet: Problème électrique 400 wrf    29.12.14 16:35

Bonjour !
Ca y est mon 400 wrf est remonté et il démarre plutôt pas mal !
Seulement j'ai quelques petits soucis électriques.
Premièrement, quelqu'un sait à quoi correspond ce connecteur ?

Il est sur le même morceau de faisceau qu'une sorte de grosse bobine (ou condensateur)
Sur ce connecteur j'ai 38V au ralenti, et ca monte à plus de 50V quand j'accélère (!)
Je pense donc que mon régulateur à un souci, quelqu'un sait il où je peux trouver un +12V permanent ?
Car je n'ai pas de phare non plus.
Voilà le faisceau qui doit logiquement arriver au phare mais qui a été "modifié" par le précédent propriétaire).

Savez vous me dire quel fil correspond à la veilleuse, phare et plein phare ?
Merci !
Revenir en haut Aller en bas
 
Problème électrique 400 wrf
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème électrique de lève vitre de 607 peugeot
» L'habilitation électrique selon l'ARC
» problème pour allez faire " caca "
» qui utilise le stérilisateur électrique d'Avent?
» Tire-lait électrique ou manuel ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: