L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 [ktm] problème voyant de réserve

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: [ktm] problème voyant de réserve    18.04.15 16:21

Bonjour à tous, sur mon 350 excf de 2012 j'ai un probleme de voyant de réserve .

Je m'explique, avant lors du démarrage le voyant s'allumait pour contrôler quil fonctionne. Je me suis aperçu il y a peu que le voyant ne s'allumait plus. J'ai donc décider de contrôler s'il s'allumait quand même lorsque le niveau était faible. J'ai donc vidanger le réservoir, remis en route et la nada... Pas de voyant allumer.

J'ai controler l'ampoule elle est ok, fusible ok, j'ai mis du wd40 dans les connection et toujours rien.

Est ce que vous pouvez m'orienter ?
Revenir en haut Aller en bas
lionel saint yorre
Moulin à paroles
Moulin à paroles


Date d'inscription : 26/02/2012
Masculin Age : 44
Moto : beta qui wattttttttt
Région / département : Auvergne Allier
Nombre de messages : 647

MessageSujet: Re: [ktm] problème voyant de réserve    18.04.15 19:35

flotteur dans le réservoir bloqué.
je ne sais pas comment c'est fichu mais tu doit pouvoir le démonter, sans doute vers la pompe à essence.
Revenir en haut Aller en bas
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: Re: [ktm] problème voyant de réserve    21.04.15 19:08

Personne d'autre ? J'ai essayer de démonter la pompe mais je ne vois rien. Il est où ce satané flotteur ?
Revenir en haut Aller en bas
lionel saint yorre
Moulin à paroles
Moulin à paroles


Date d'inscription : 26/02/2012
Masculin Age : 44
Moto : beta qui wattttttttt
Région / département : Auvergne Allier
Nombre de messages : 647

MessageSujet: Re: [ktm] problème voyant de réserve    21.04.15 22:10

quand tu démonte la pompe, reste il d'autre chose fixé sur le réservoir ?
Ce n'est peut etre pas un système de flotteur mais une sonde et dans ce cas, cela peut etre cette sonde qui est défectueuse ou un problème de connexion, un fil cassé par exemple.

sinon, je ne vois pas comment l'info peut remonté si il ya pas l'un de ces systèmes. reflexion reflexion
Revenir en haut Aller en bas
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: Re: [ktm] problème voyant de réserve    25.04.15 16:08

Bon j'ai suivi le faisceau. En fait sa venait d'un fil sur la pompe d'amorçage un probleme de + et de masse. Bref j'ai trouver le souci.

Tout remonter tout marche.

Par contre la brele a caller 1min après son démarrage et pas moyen de redémarrer... J'ai vider la batterie, essayer avec le starter bref je vais voir avec la batterie full.
Revenir en haut Aller en bas
steph08
Beau parleur
Beau parleur


Date d'inscription : 07/04/2013
Masculin Age : 35
Moto : ktm 250 exc 2T 2007
Région / département : Anchamps/Ardennes (08)
Nombre de messages : 133

MessageSujet: Re: [ktm] problème voyant de réserve    25.04.15 18:19

yeah
Revenir en haut Aller en bas
endurault
Phraseur
Phraseur


Date d'inscription : 23/12/2011
Masculin Age : 40
Moto : 125 EXC 2006
Région / département : Les bords de l'Hérault
Nombre de messages : 34

MessageSujet: Re: [ktm] problème voyant de réserve    25.04.15 18:57

NeoZ a écrit:
Bon j'ai suivi le faisceau. En fait sa venait d'un fil sur la pompe d'amorçage un probleme de + et de masse. Bref j'ai trouver le souci.

Tout remonter tout marche.

Par contre la brele a caller 1min après son démarrage et pas moyen de redémarrer... J'ai vider la batterie, essayer avec le starter bref je vais voir avec la batterie full.

T as remis de l essence mdr fouet

je sors je sors je sors je sors
Revenir en haut Aller en bas
Tchum
Moulin à paroles
Moulin à paroles


Date d'inscription : 17/03/2012
Masculin Age : 52
Moto : 450 RXV + 350 EXC-F
Région / département : 38 Nord Isère
Nombre de messages : 689

MessageSujet: Re: [ktm] problème voyant de réserve    25.04.15 19:00

Je profite de ton post :
J'ai également un pb de voyant qui parfois s'allume alors qu'il y a encore pas mal de carburant, au démarrage suivant il s'éteint
ou regarder pour ce léger soucis ?
Revenir en haut Aller en bas
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: Re: [ktm] problème voyant de réserve    27.04.15 18:49

Bon niquel dans le feu de l'action j'ai pas vérifier le fusible de pompe et c'était ça donc c'est parfait ! Bien sur que j'avais remis de l'essence !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [ktm] problème voyant de réserve    Aujourd'hui à 20:17

Revenir en haut Aller en bas
 
[ktm] problème voyant de réserve
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème voyant abs/klaxon
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: