L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème allumage !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TuTy38
Discret
Discret


Date d'inscription : 23/11/2014
Masculin Age : 22
Moto : gasgas 300 nambotin
Région / département : isere
Nombre de messages : 8

MessageSujet: Problème allumage !!   26.07.15 12:30

Bonjour a tous !

Je possède une yamaha wr250z.
Je vous explique mon problème lors d'une sortie je m'arrête a un stop est là la moto cale, impossible de redémarrer aucun allumage a la bougie rien..
Après avoir tous démonté, tous testé je ne trouve aucun problème. Je remonte le tous je remet la bougie et la moto repart incompréhensible....
Je décide d'aller l'essayer après 20km je rentre je la lave je redémarre et la sa recommence..

Si l'un de vous a déjà eu le problème ou une panne similaire est qui aurai la solution je suis plus que preneur !!!

Merci d'avance !! Smile
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: Problème allumage !!   26.07.15 13:05

Ton lavage n'a pas rajouté une panne ?
Revenir en haut Aller en bas
TuTy38
Discret
Discret


Date d'inscription : 23/11/2014
Masculin Age : 22
Moto : gasgas 300 nambotin
Région / département : isere
Nombre de messages : 8

MessageSujet: Re: Problème allumage !!   26.07.15 13:21

J'ai fait un lavage sans eau juste pour enlever la poussière et refaire les graissage donc sa m'étonnerai
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: Problème allumage !!   26.07.15 14:16

Reste plus qu'à sonder élément par élément en remontant depuis la bougie. Ce peut être une panne qui ne survient qu'à chaud. Plus compliqué à diagnostiquer.
Revenir en haut Aller en bas
TuTy38
Discret
Discret


Date d'inscription : 23/11/2014
Masculin Age : 22
Moto : gasgas 300 nambotin
Région / département : isere
Nombre de messages : 8

MessageSujet: Re: Problème allumage !!   26.07.15 14:25

J'ai deja fait tous les test marqué sur la revue technique tout a l'air bon, juste le cdi que je ne sais pas comment tester
Revenir en haut Aller en bas
diabolo38
Maître bûcheron
Maître bûcheron


Date d'inscription : 22/10/2012
Masculin Age : 44
Moto : 250exc, MT-03, 200 DTr
Région / département : 38
Nombre de messages : 1657

MessageSujet: Re: Problème allumage !!   26.07.15 20:57

TuTy38 a écrit:
J'ai deja fait tous les test marqué sur la revue technique tout a l'air bon, juste le cdi que je ne sais pas comment tester
intestable
Revenir en haut Aller en bas
TuTy38
Discret
Discret


Date d'inscription : 23/11/2014
Masculin Age : 22
Moto : gasgas 300 nambotin
Région / département : isere
Nombre de messages : 8

MessageSujet: Re: Problème allumage !!   26.07.15 21:33

Domage .... colere
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème allumage !!   Aujourd'hui à 17:24

Revenir en haut Aller en bas
 
Problème allumage !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'allumage/condensateur
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: