L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 code ne fonctione plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kolpy63
Jaspineur
Jaspineur


Date d'inscription : 05/01/2014
Masculin Age : 37
Moto : Yamaha 250 wr r 2009
Région / département : 63
Nombre de messages : 317

MessageSujet: code ne fonctione plus    01.10.15 19:01

Bonsoir, j'ai les vielleuses est le phare qui fonctionne mais le code ne marche pas .
J'ai essayer avec une ampoule neuve sa fait pareil .
Revenir en haut Aller en bas
NeoZ
Bon bec
Bon bec


Date d'inscription : 25/09/2011
Masculin Age : 24
Moto : 400 EXC
Région / département : MDL
Nombre de messages : 451

MessageSujet: Re: code ne fonctione plus    01.10.15 19:06

suis ton faisceau avec une lampe témoin ou regarde ton interrupteur.
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!


Date d'inscription : 29/07/2008
Masculin Age : 48
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : au cul des montagnes en Y
Nombre de messages : 24084

MessageSujet: Re: code ne fonctione plus    02.10.15 8:49

comme dit neoz ,il faut que tu contrôle ( plutôt au multimètre qu'a la lampe témoin ) la présence de tension sur le connecteur de l'ampoule de phare , si y a pas de jus il faut remonter le faisceau et contrôler la présence de tension ( sortie du regulateur ,contacteur au guidon si y en a un, etc

si y a du jus a un endroit et pas au suivant tu peu identifier l'élément en cause ( fil coupé , contacteur HS etc ..

sais tu si c'est de l'alternatif ou du continu qui alimente ton phare ?
Revenir en haut Aller en bas
kolpy63
Jaspineur
Jaspineur


Date d'inscription : 05/01/2014
Masculin Age : 37
Moto : Yamaha 250 wr r 2009
Région / département : 63
Nombre de messages : 317

MessageSujet: Re: code ne fonctione plus    04.10.15 19:25

J'ai démonter le contacteur il  a aucun fils d'arracher ni de couper , le contacteur m'a l'air de fonctionnait .
J'ai trouver aucun fils de couper .
j'ai pas de multimètre je demanderai a zaraman qu'il regarde ma moto .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: code ne fonctione plus    Aujourd'hui à 17:24

Revenir en haut Aller en bas
 
code ne fonctione plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Semaine internationale du portage => code promo ;-)
» Vocabulaire dans la Marine (code international des signaux )
» Code pour 10 % chez Séphora !
» Code Orange.......
» code du relevé....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: