L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  
anipassion.com
Partagez | 
 

 demarre tres mal apres montage AAC Hotcams

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yam250
Jaspineur
Jaspineur


Date d'inscription : 18/03/2008
Nombre de messages : 241

MessageSujet: demarre tres mal apres montage AAC Hotcams   Mar 17 Mai 2016, 22:38

Salut

j'ai testé des AAC hotcams stage 2 sur ma 250 WRF. Monté par un mecano, elle demarre tres mal, a chaud comme a froid.
il a essayé de regler la carbu, rien a faire.

pour demarrer c'etait plusieurs coup de gaz avant de toucher au bouton magique, je lance le demarreur, puis je tourne la poignée de gaz tres legerement, et ça arrive a demarrer... parfois faut 2 ou 3 essais.

A noter que la moto machait nikel une fois demarrée !!

j'ai remis les AAC d''origine, demarre du 1er coup
..

des idées ?

merci d'avance

ps elle a deja un kit 300, ligne spes enduro.
Revenir en haut Aller en bas
fablc4
Jaspineur
Jaspineur


Date d'inscription : 14/12/2015
Masculin Age : 46
Moto : WR250F 15
Région / département : Alsace
Nombre de messages : 339

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Mer 18 Mai 2016, 00:02

Trouver un vrai mécano moto pour commencer.
J'ai roulé encore récemment avec une WRF avec des ACC et elle craquait aussi bien que la mienne qui était d'origine.

Je ne sais pas ce que cela donne avec un kit 300, mais en 250 j'ai trouvé l'origine (carbu pile-poil, avec un CRD) plus efficace dans le technique et pas forcément moins rapide en spéciales.
Revenir en haut Aller en bas
C gilles
Maître bûcheron
Maître bûcheron


Date d'inscription : 19/10/2008
Masculin Age : 50
Moto : yam 250 wrf
Région / département : ici ou là dans la Drôme
Nombre de messages : 1212

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Mer 18 Mai 2016, 07:01

Et au kike ?
Une fois j'avais calé une wrf avec le calage yzf et elle ne demarrait plus que au kike et c'est le mécano de Philippe Moto qui m'avait dit de diminuer le décompresseur de 6/10eme et niquel .
Tes arbres ils ont le décompresseur ou tu remote ceux d'origine ?
Revenir en haut Aller en bas
yam250
Jaspineur
Jaspineur


Date d'inscription : 18/03/2008
Nombre de messages : 241

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Mer 18 Mai 2016, 16:52

je vois que j'ai oublié de dire l'essentiel, elle demarrait bien au kick..
c'est au demarreur que je galerais...

En revanche, clot, je suis incapable de repondre a ta question au suget du decompresseur.

je mets une photo des AAC hotcams, c'est juste ça qui a été monté.




Revenir en haut Aller en bas
fablc4
Jaspineur
Jaspineur


Date d'inscription : 14/12/2015
Masculin Age : 46
Moto : WR250F 15
Région / département : Alsace
Nombre de messages : 339

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Mer 18 Mai 2016, 17:22

Si effectivement elle démarre bien au kick l'info de Gilles Clot prend une fois de plus tout son sens.
Revenir en haut Aller en bas
yam250
Jaspineur
Jaspineur


Date d'inscription : 18/03/2008
Nombre de messages : 241

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Mer 18 Mai 2016, 20:06

si vous pouviez m'expliquer (ds les grandes lignes) pourquoi elle demarrait au kic et tres tres mal au demarreur ?

clot, en quoi consiste le fait de diminuer le décompresseur de 6/10eme ? juste pour savoir un peu de quoi je parle, car je vais la rapporter demain a un autre mecano, qui au tel, m'avait l'air au courant pour un montage et calage correct des aac hotcams
Revenir en haut Aller en bas
fablc4
Jaspineur
Jaspineur


Date d'inscription : 14/12/2015
Masculin Age : 46
Moto : WR250F 15
Région / département : Alsace
Nombre de messages : 339

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Mer 18 Mai 2016, 20:17

Au kick tu recherches le point de compression et ensuite tu lances la moto d'un bon coup de jarret, bien plus efficace que ton démarreur.

Le démarreur lui entraine le moteur de manière "régulière" et sans l'aide du décompresseur automatique ou avec un décompresseur agissant au mauvais moment il a du mal à passer le point de compression, réduisant par la même occasion son efficacité.

Le décalage va permettre de "synchroniser" l'action du décompresseur automatique avec la nouvelle position des soupapes (car forcément le nouvel AAC modifie le diagramme d'ouverture des soupapes, sinon il ne servirait à rien).

Revenir en haut Aller en bas
calimero
Moulin à paroles
Moulin à paroles


Date d'inscription : 02/02/2012
Masculin Age : 48
Moto : 2tps
Région / département : 26
Nombre de messages : 741

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Mer 18 Mai 2016, 20:18

ton moteur tourne plus vite au kic et meme si ton decompresseur laisse la soupape trop ouverte elle démarre d ou surement la modif a faire sur le decompresseur en gros ça fait le meme probleme que les crf quand elles ont les soupapes hs
Revenir en haut Aller en bas
C gilles
Maître bûcheron
Maître bûcheron


Date d'inscription : 19/10/2008
Masculin Age : 50
Moto : yam 250 wrf
Région / département : ici ou là dans la Drôme
Nombre de messages : 1212

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Jeu 19 Mai 2016, 20:05

D'après ce que l'on m'a expliqué c'est qu'avec le décompresseur d'origine si tu cale en yzf le démarreur ne tourne pas assez vite pour que le décompresseur n'agisse plus car c'est un décompresseur automatique mais en fait il est surtout centrifuge ce qui fait que si tu na pas la bonne vitesse il décompresse tout le temps ,mais c'était avec le calage YZF donc bien vérifier si il faut garder le même calage ou pas ,il y a une histoire de 12 maillons et 13 maillons entre les deux repères d'aac .
Il faut aussi savoir l'année car après 2009 on ne pouvait plus le faire ou peut être pas de la même façon ,donc attention aux grosses conneries "c'est tout pareil tu peux y aller "
Revenir en haut Aller en bas
yam250
Jaspineur
Jaspineur


Date d'inscription : 18/03/2008
Nombre de messages : 241

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Jeu 19 Mai 2016, 22:21

merci a vous pour vos avis et explications.
la moto est partie chez un mecano (cette fois un bon, j'espere..)

je vous tient au courant si vous voulez
Revenir en haut Aller en bas
lolo (le badrais)
Born to be Wild
Born to be Wild


Date d'inscription : 10/10/2010
Masculin Age : 35
Moto : yam' 250 wrf, suz' 1250 bandit
Région / département : punk land
Nombre de messages : 9382

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Sam 21 Mai 2016, 08:00

j'ai exactement ces symptômes sur la mienne, on en avait discuté Gilles, ça se rejoint tout le temps, persuadé qu'elle est calée en yzf, mais c'est pas le plus embêtant pour le moment.... colere

Gilles, appelle moi quand t'as un moment s'il te plait fleur
je ne vais pas tarder de me trancher les veines là....














Revenir en haut Aller en bas
yam250
Jaspineur
Jaspineur


Date d'inscription : 18/03/2008
Nombre de messages : 241

MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Sam 28 Mai 2016, 00:04

Des nouvelles pour ceux que ça pourrait interresser.

j'ai pris contact aupres de l'atelier de Philippe Motos, (accueil au tel parfait, disponible le gars, un regal..) le probleme vient du ressort du decompresseur de l'aac hotcams, il serait trop souple pour la wrf, et donc le demarreur n'arrive pas a entrainer suffisament le moteur.

Ne m'en demandez pas plus, je suis nul en meca, surtout 4 tps..


pour l'instant je vais faire avec. Elle demarre tres bien au kick, et avec l'habitude, on prend le coup avec le demarreur. (filet de gaz, starter, etc..)

le gain est interressant, la gniac qu'il me manquait, meme avec le kit 300.

on verra ds le gras si je perds en efficacité.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: demarre tres mal apres montage AAC Hotcams   Aujourd'hui à 20:15

Revenir en haut Aller en bas
 
demarre tres mal apres montage AAC Hotcams
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Combien de temps pour bb2 après une césarienne ?
» retour de règles apres fausse couche précoce
» Abdominoplastie AVANT/APRES: L'album-photo de Lollie
» Tres mauvaise nouvelle ( retrait preventif ) HELP !
» petit soucis post-accouchement....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: