L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 WRF 400 => Soucis de ralenti et démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
praz
Bavard
Bavard


Date d'inscription : 01/09/2015
Masculin Age : 33
Moto : WRF 400
Région / département : 69
Nombre de messages : 23

MessageSujet: WRF 400 => Soucis de ralenti et démarrage à chaud    08.08.16 12:50

Salut tout le monde,

J'avais fait un post sur la rénovation du moulbif de mon vieux tromblon (WRF 400 de 2000) :
http://www.lenduro.com/t38626-revision-distribution-jeu-au-soupape-etc-wrf-400

Depuis j'ai pas pu trop rouler (naissance coolfuck ) mais j'ai déménagé dans les monts du lyonnais vers st laurent de cham, donc là j'étais obligé de remettre en route le tromblon !! yeah yeah

Par contre... cette saloperie de brele lover me fait tourner en bourrique... reflexion

A froid, démarrage impecc, comportement du moteur normal, bonne retombée au ralenti, moteur plein etc..
A chaud, elle se met à avoir un trou sur le 1/4 d'accèlerateur, puis cale net d'un coup.
et pour la redémarrer, c'est mission impossible, même à la poussette comme ci il n'y avait plus d'allumage..

Pour le moment j'ai fait ca, pour chercher ma panne :

1) A chaud, j'ai bien de l'allumage (test avec une bougie)
- Changement bobine et vérification des résistances primaires / secondaires
- Bougie neuve iridium CRE8 EIX
- Coupe circuit fonctionne bien

2) Jeux au soupape (contrôlé hier)

3) Distribution à peine 10h

4) Moteur en bon santé (enfin je crois..) segmentation changé à peine 10h

5) Nettoyage carbu et kit joint
- Changement de tous les joints et membrane de pompe reprise
- Réglage du TPS suivant la RTM
- Le reste du carbu parait en bon état niveau usure et la plaque arrière du FCR (aprés je suis pas un spécialiste)
- Différent réglages avec gicleur de ralenti de différents diamètre (40 => 42), différentes hauteur d'aiguille => du réglage d'usine à différents réglages, le problème reste identique..
- Durites de mise à l'air libre bien débouchées

6) Pipe d'admission neuve (pas de prise d'air à ce niveau)

7) Filtre à air propre

Cool Circuit essence du réservoir au carbu propre (démontage du filtre dans le réservoir + ajout d'un filtre sur la durite

Donc, il me reste comme piste.. sachant que ce problème arrive moteur chaud.. quel composant pourrait se mettre à buger ??
- carbu ? usé ou vraiment mal réglé ? => ca me parait surprenant car il parait propre à l'intérieur et en jouant sur les réglages, le problème persiste.
- une merdouille sur le circuit d'allumage? (mais qui bug que à chaud)

Si vous avez des idées... je suis preneur merci merci merci
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 29/12/2011
Masculin Age : 49
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 12671

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    08.08.16 18:24






Bobine anti-parasite à vérifier ?
Revenir en haut Aller en bas
praz
Bavard
Bavard


Date d'inscription : 01/09/2015
Masculin Age : 33
Moto : WRF 400
Région / département : 69
Nombre de messages : 23

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    09.08.16 8:41

oui, merci, j'ai oublié de préciser que je l'ai changée, les résistances primaires et secondaires sont bonnes merci

par contre hier soir, j'ai sorti le faisceau élec, pour le nettoyer intégralement et brosser chaque cosse.

Je me suis rendu compte la résistance de la bobine d'excitation n'était pas bonne !!
Je tiens peut etre une piste yeah

je vais la démonter ce soir,

D'ailleurs, à quoi sert le capteur de point mort (sur la BV) sur un WRF 400 sachant qu'on démarre au kick ?
Revenir en haut Aller en bas
freduro
Moulin à paroles
Moulin à paroles


Date d'inscription : 12/03/2011
Nombre de messages : 749

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    09.08.16 12:15

Le capteur de point mort sert à ne pas partir avec sa béquille dépliée.
Revenir en haut Aller en bas
praz
Bavard
Bavard


Date d'inscription : 01/09/2015
Masculin Age : 33
Moto : WRF 400
Région / département : 69
Nombre de messages : 23

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    09.08.16 15:40

freduro a écrit:
Le capteur de point mort sert à ne pas partir avec sa béquille dépliée.

Ah je savais pas, j'ai pas fait le test.
mais mon problème ne doit pas venir de là. reflexion
je vais sortir l'allumage ce soir.. car les résistances ne sont pas bonnes du tout de ce que j'ai vu hier..
j'espère que c'est ca perplexe
Revenir en haut Aller en bas
yanncharriere
Jaspineur
Jaspineur


Date d'inscription : 09/08/2011
Masculin Age : 30
Moto : Orange/Bleu/Vert²
Région / département : 05
Nombre de messages : 224

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    09.08.16 19:41

Mise à l'air du reservoir, essaye de rouler sans le bouchon, tu vas voie ça te les tiens au frais lol!
Niveau de cuve??
Revenir en haut Aller en bas
praz
Bavard
Bavard


Date d'inscription : 01/09/2015
Masculin Age : 33
Moto : WRF 400
Région / département : 69
Nombre de messages : 23

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    10.08.16 8:41

yanncharriere a écrit:
Mise à l'air du reservoir, essaye de rouler sans le bouchon, tu vas voie ça te les tiens au frais lol!
Niveau de cuve??
débit d'essence qui pourrait être insuffisant ?
ok je ferais le test clin d'oeil si en plus ca les tiens au frais au top ptdr

Niveau de cuve, je l'ai réglé à 8 mm lorsque les flotteurs sont perpendiculaires au pointeau.

Hier j'ai remesuré toutes les résistances de la bobine d'excitation et finalement, toutes les valeurs sont bonnes..

Donc, il me reste à tester, CDI je sais pas trop comment, et je ne pense pas qu'un CDI défectueux marche que à froid.

Je verrais ce soir mais j'ai du passer à côté d'un truc sur le carbu .. reflexion
Revenir en haut Aller en bas
randomotott
Modérateur
Modérateur


Date d'inscription : 07/07/2007
Masculin Age : 56
Moto : Une toute chtite citrouille
Région / département : Craponne (Ouest de Lyon)
Nombre de messages : 10636

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    10.08.16 19:57

Quand j avais ma 400 wrf, il m est arrivé ce genre de probleme.

Demarage a froid nickel

Et au bout de 5 a 10 mn beuuurk et impossible de redémarrer sauf a démonter la bougie et la remettre.

Pour mon cas c etait juste que j avais refait mon filtre a air avec le fond du bidon d huile et que celle ci etait trop épaisse. Donc le problème venait de l alimentation en air trop insuffisante.

Si ca peut servir.

Bonne chance et peut être a bientôt dans les chemins des monts.

_________________
La Nature ... un espace réservé à Tous !



demon    randomotott     demon     randomotott     demon     randomotott                                        
Revenir en haut Aller en bas
yam250
Jaspineur
Jaspineur


Date d'inscription : 18/03/2008
Nombre de messages : 241

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    10.08.16 20:57

surement une betise mais sais t on jamais..

j'ai entendu dire par des mecanos qu'il ne fallait surtout pas mettre de filtre a essence entre résé et carbu sur les WRF..

Revenir en haut Aller en bas
toby84
Beau parleur
Beau parleur


Date d'inscription : 30/03/2014
Masculin Age : 42
Moto : 300 exc
Région / département : 84
Nombre de messages : 159

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    11.08.16 9:16

essaye quand meme une bougie neuve et contrôle bien ton anti parasite ainsi que le cable d'allumage(fil de bougie ) coucou
Revenir en haut Aller en bas
praz
Bavard
Bavard


Date d'inscription : 01/09/2015
Masculin Age : 33
Moto : WRF 400
Région / département : 69
Nombre de messages : 23

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    11.08.16 17:01

randomotott a écrit:
Quand j avais ma 400 wrf, il m est arrivé ce genre de probleme.

Demarage a froid nickel

Et au bout de 5 a 10 mn beuuurk et impossible de redémarrer sauf a démonter la bougie et la remettre.

Pour mon cas c etait juste que j avais refait mon filtre a air avec le fond du bidon d huile et que celle ci etait trop épaisse. Donc le problème venait de l alimentation en air trop insuffisante.

Si ca peut servir.

Bonne chance et peut être a bientôt dans les chemins des monts.

Salut,

Ok je vais relaver mon filtre à air et le huiler légèrement clin d'oeil merci du retour

yes vivement dans les chemins yeah
Revenir en haut Aller en bas
praz
Bavard
Bavard


Date d'inscription : 01/09/2015
Masculin Age : 33
Moto : WRF 400
Région / département : 69
Nombre de messages : 23

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    11.08.16 17:04

yam250 a écrit:
surement une betise mais sais t on jamais..

j'ai entendu dire par des mecanos qu'il ne fallait surtout pas mettre de filtre a essence entre résé et carbu sur les WRF..

Bonne remarque, j'en ai rajouté un récemment en voulant bien faire secret secret
je vais l'enlever de ce pas merci

merci

toby84 a écrit:
essaye quand meme une bougie neuve et contrôle bien ton anti parasite ainsi que le cable d'allumage(fil de bougie ) coucou

j'ai déjà changé la bougie par une neuve en iridium CRE8IX et le reste je l'ai changé aussi y a pas longtemps et ca parait en bon état reflexion reflexion
Revenir en haut Aller en bas
caboubi38
Discret
Discret


Date d'inscription : 05/08/2016
Masculin Age : 47
Moto : 600 XTE 93
Région / département : Vercors Isérois
Nombre de messages : 6

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    11.08.16 23:50

praz a écrit:
yanncharriere a écrit:
Mise à l'air du reservoir, essaye de rouler sans le bouchon, tu vas voie ça te les tiens au frais lol!
Niveau de cuve??
débit d'essence qui pourrait être insuffisant ?
ok je ferais le test clin d'oeil si en plus ca les tiens au frais au top ptdr  

Niveau de cuve, je l'ai réglé à 8 mm lorsque les flotteurs sont perpendiculaires au pointeau.

Hier j'ai remesuré toutes les résistances de la bobine d'excitation et finalement, toutes les valeurs sont bonnes..

Donc, il me reste à tester, CDI je sais pas trop comment, et je ne pense pas qu'un CDI défectueux marche que à froid.

Je verrais ce soir mais j'ai du passer à côté d'un truc sur le carbu .. reflexion

Salut, pour info, sur mon Transalp de 92, j'ai eu un problème de CDI qui ne "merdait" qu'à chaud (bouchons, centre ville, etc...). Par contre une fois refroidis, ça marchait au top.... J'ai changé celui défectueux et fini les problèmes... Essayes quand même, on sait jamais.....
Revenir en haut Aller en bas
praz
Bavard
Bavard


Date d'inscription : 01/09/2015
Masculin Age : 33
Moto : WRF 400
Région / département : 69
Nombre de messages : 23

MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    20.08.16 23:06

Salut Merci de l info😉
Quand tu dis merdais, c'était quoi les symptômes??
J'ai nettoyé tt le faisceau démonté, gratouille et mis un produit nettoyant contact.
Elle a bien démarrée à froid et a chaud impec aussi 😀, Un léger trou à l accel mais c'est le réglage carbu je pense.
Sinon j'ai la résistance secondaire qui est hors tolérance, de mémoire donnée pour 0.2 à 0.4 ohms et je suis à 0.8.. Et Les 2 bobines que j'ai en stock ont cette valeur. Ça me paraît surprenant?!
Mais sur la doc ils disent bien de la changer si hors tolérance..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: WRF 400 => Soucis de ralenti et démarrage à chaud    Aujourd'hui à 13:39

Revenir en haut Aller en bas
 
WRF 400 => Soucis de ralenti et démarrage à chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les Soucis de Garde d'Enfant
» Soucis adaptation chez ass mat'
» petit soucis post-accouchement....
» petits soucis !!
» [résolu]Forum au ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: