L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probleme allumage sur 300 gas de 2011

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gaston
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1017

MessageSujet: probleme allumage sur 300 gas de 2011   24.02.17 17:06

Salut les gars , voila le probleme ma brele a coupé d un coup.
plus d étincelle j ai changé la bougie piqué la bobine d un pote.
viré le coupe circuit et toujours rien
comment fais t on pour savoir si sa vient du cdi ou de l allumage ?
Revenir en haut Aller en bas
ed20
Moulin à paroles
Moulin à paroles
avatar

Date d'inscription : 14/06/2009
Masculin Age : 36
Moto : WRZ 250 TTR
Région / département : Ajaccio
Nombre de messages : 694

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.02.17 9:08

L'allumage, avec un multimetre sur alternatif pour voir si ca debite et ohmetre pour le capteur pmh.

Par contre le cdi, vaudra mieux emprunté un qui fonctionne clin d'oeil .
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur
avatar

Date d'inscription : 09/05/2010
Masculin Age : 56
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 346

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.02.17 10:11

Salut

Tu peux regarder si ta bobine n'est pas coupée
Voir ci dessous
La bobine du stator , c'est celle indiquée comme "excitateur", c'est celle ci qu'il faut vérifier


Revenir en haut Aller en bas
gaston
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1017

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.02.17 12:29

boulay tu teste sur les fil sorti d allumage ?
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur
avatar

Date d'inscription : 09/05/2010
Masculin Age : 56
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 346

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.02.17 17:33

gaston a écrit:
boulay tu teste sur les fil sorti d allumage ?

Non tu débranches la prise au niveau du CDI et tu devrais retrouver ces couleurs de fils, tu mesure dans la broche de la prise, si tu n'as pas de prises de multimètre qui rentrent dans la broche, tu peux y enfiler des aiguilles acier pour faire la mesure à l'extérieur de la broche
Revenir en haut Aller en bas
gaston
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1017

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.02.17 18:09

Ok merci y a plus qu'a
Revenir en haut Aller en bas
gaston
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1017

MessageSujet: Re: probleme allumage sur 300 gas de 2011   24.03.17 11:44

J ai 99,9 a l excitateur c est grave chef ?
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur
avatar

Date d'inscription : 09/05/2010
Masculin Age : 56
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 346

MessageSujet: Re: probleme allumage sur 300 gas de 2011   24.03.17 23:04

A priori, oui, mais si c'était coupé, tu aurais une valeur infinie
cette valeur ressemble plutôt aux 100 ohms de la valeur de la bobine à impulsion du tableau

Tu retrouve bien toutes ces couleurs de fils ?, car le tableau correspond à un modèle 2005
Revenir en haut Aller en bas
gaston
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1017

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.03.17 13:55

Je me suis trompé j ai 9.99 ohms pour les couleur de l excitateur
pour les autres couleur c est pas les mêmes
tu sais ou je peux trouver les couleurs pour mon année
merci
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur
avatar

Date d'inscription : 09/05/2010
Masculin Age : 56
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 346

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.03.17 14:52

OK, la valeur n'est pas si décalée par rapport au théorique, ça ne doit pas être ça ton problème

Tu peux trouver le manuel utilisateur de la 2011 sur le site Gas Gas ici http://www.gasgasmotos.es/en/manuals/3.html

Et ci dessous un extrait du câblage électrique du modèle 2011
L'"excitateur" est bien sur les fils 52 53 soit noir/rouge et rouge/blanc
La bobine à impulsion (fils 50 et 51 sont bien vert et rouge)
Les couleurs de fil n'ont donc pas changé
tu as même un shéma du connecteur CDI en bas et à droite du dessin (repere21) qui t'indique la position des fils


Les autres fils c'est pour les phares, donc pas ton problème

Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur
avatar

Date d'inscription : 09/05/2010
Masculin Age : 56
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 346

MessageSujet: Re: probleme allumage sur 300 gas de 2011   25.03.17 18:28

Et procédons par ordre:
Tu as essayé de démonter l'antiparasite du câble HT et d'approcher le câble HT de la culasse en kickant ?
Tu devrais avoir une étincelle, même à 1 cm de distance
Revenir en haut Aller en bas
gaston
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 18/01/2010
Masculin Age : 35
Moto : 300 gas racing 2011
Région / département : mont du lyonnais
Nombre de messages : 1017

MessageSujet: Re: probleme allumage sur 300 gas de 2011   26.03.17 17:56

Merci pour le schéma et pis tous .
J'ai commencer par changer la bougie rien
puis j ai démonté l anti patate et fais comme ta dis rien
j ai piqué la bobine du gas de mon frangin rien
pour le cdi le sien n est pas pareil ( année 2003 )
Apres le cablage n a pas l air coupé donc soit cdi soit l allumage

Revenir en haut Aller en bas
jpl
Bavard
Bavard
avatar

Date d'inscription : 08/10/2016
Masculin Age : 52
Moto : 300 EXC 2013
Région / département : Belgique
Nombre de messages : 19

MessageSujet: Re: probleme allumage sur 300 gas de 2011   26.03.17 18:20

J’avais indiqué sur un forum voisin, toutes les valeurs cibles.

http://www.gasgasman.org/viewtopic.php?f=5&t=13843&p=124943&hilit=allumage+r%C3%A9sistance#p124943

Bonne recherche. ;-)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme allumage sur 300 gas de 2011   

Revenir en haut Aller en bas
 
probleme allumage sur 300 gas de 2011
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme allumage lumiere avec capteur de porte
» Le tissu de la Bugaboo Denim 2011 pose-t-il problème ????
» Reportage photos Mountain Buggy DUET 2011 !
» TELEVIE 2011
» probleme avec mon premier dokeo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: