L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 PAS DE DÉMARRAGE...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
caspalou
Discret
Discret


Date d'inscription : 14/09/2015
Masculin Age : 53
Moto : SUZUKI 400 DRS S
Région / département : HAUTE SAVOIE
Nombre de messages : 7

MessageSujet: PAS DE DÉMARRAGE...   20.07.17 17:26

Salut à tous, étant un piètre mécano, je galère avec peu de chose :
Je viens de changer la batterie sur une DRZ 400, mais quand j'actionne le bouton du démarreur, il ne se passe plus rien, meme pas un petit déclic ni autre bruit au niveau du démarreur .
Le phare et le feux arrière sont bien alimenté.
Il doit y avoir un relais?
Quelle piste suivre?

Merci d'avance,

CASPALOU
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 29/12/2011
Masculin Age : 50
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 14193

MessageSujet: Re: PAS DE DÉMARRAGE...   20.07.17 18:06





Un fusible Hs ?
Revenir en haut Aller en bas
C gilles
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 19/10/2008
Masculin Age : 51
Moto : yam 250 wrf
Région / département : ici ou là dans la Drôme
Nombre de messages : 1548

MessageSujet: Re: PAS DE DÉMARRAGE...   20.07.17 18:34

Une securité de béquille ou embrayage ,vitesse enclenché
Revenir en haut Aller en bas
fred73
Moulin à paroles
Moulin à paroles
avatar

Date d'inscription : 30/04/2010
Masculin Moto : KTM 450 EXC
Région / département : Chambéry
Nombre de messages : 644

MessageSujet: Re: PAS DE DÉMARRAGE...   21.07.17 7:50

coupe circuit ? fil à la masse ?
Revenir en haut Aller en bas
caspalou
Discret
Discret


Date d'inscription : 14/09/2015
Masculin Age : 53
Moto : SUZUKI 400 DRS S
Région / département : HAUTE SAVOIE
Nombre de messages : 7

MessageSujet: Re: PAS DE DÉMARRAGE...   21.07.17 8:04

Relai testé hier soir, ok. je regarde le cablage, merci à tous!
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 14/05/2007
Masculin Age : 49
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3145

MessageSujet: Re: PAS DE DÉMARRAGE...   21.07.17 11:06

si le courant entre dans ton relais et ressort quand tu appuies sur le bouton du démarreur, tu n'as le choix que sur le câble qui part directement du relais au démarreur, ou alors ton démarreur...ou alors batterie pas assez chargée....mais vu qu'elle est neuve...ou défaut de masse, mais peu probable. Logiquement tout ce qui est sécurité de béquille, vitesse enclenchée, ça empêche la commande du relais en amont. coucou en cas de toute tu peux ponter directement les deux bornes du relais avec la cosse d'un câble de démarrage histoire de voir ce qu'il se passe, à ne pas faire longtemps pour éviter un court-circuit coucou
Revenir en haut Aller en bas
caspalou
Discret
Discret


Date d'inscription : 14/09/2015
Masculin Age : 53
Moto : SUZUKI 400 DRS S
Région / département : HAUTE SAVOIE
Nombre de messages : 7

MessageSujet: Re: PAS DE DÉMARRAGE...   21.07.17 11:28

une fois démonté, le relais fonctionne bien, il y a problème entre le bouton de démarreur et le relais, je regarde ce soir et encore merci
Revenir en haut Aller en bas
caspalou
Discret
Discret


Date d'inscription : 14/09/2015
Masculin Age : 53
Moto : SUZUKI 400 DRS S
Région / département : HAUTE SAVOIE
Nombre de messages : 7

MessageSujet: Re: PAS DE DÉMARRAGE...   21.07.17 14:24

Fil du bouton de démarreur coupé dans sa gaine derrière la plaque phare, résolu, sortie demain matin!
merci à tous!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PAS DE DÉMARRAGE...   

Revenir en haut Aller en bas
 
PAS DE DÉMARRAGE...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Windows 8 : supprimer le mot de passe au démarrage
» Arrêt de pilule et attente redémarrage des cycles
» Règle de démarrage et arrêt du chauffage collectif
» Démarrage avec accélération
» premier démarrage du 1776?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: