L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Pas de demarrage suite à un an d'inactivité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CEDO74160
Phraseur
Phraseur
avatar

Date d'inscription : 10/09/2011
Masculin Age : 38
Moto : Husaberg 125 TE
Région / département : 74160
Nombre de messages : 37

MessageSujet: Pas de demarrage suite à un an d'inactivité   29.07.17 18:51

Bonjour le fofo,

Pour diverses raisons ma Husaberg 125 n'a pas tourné depuis un an.

Le compteur s'allume, mais j'ai beau kicker elle démarre pas. Elle n'est pas équipée de démarreur électrique.
Elle est restée stockée au sec et à l'abri dans un garage.

J'ai pas un gros niveau en méca, d'où ma question : que dois je regarder en premier ?

Merci bien
Revenir en haut Aller en bas
N'ALAIN
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 19/11/2008
Masculin Age : 48
Moto : 250 husaberg 2014
Région / département : 42
Nombre de messages : 5208

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   29.07.17 18:58

demonte ta bougie et mais un tout petit peu d'essence dans l'orifice avec une seringue remonte et fait craquer up
attention avant tout vide toute ton essence car elle est pourrie apres autant de temps peur
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 29/12/2011
Masculin Age : 50
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 14193

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   29.07.17 19:40




Démonter le carbu' et le nettoyer ?
Revenir en haut Aller en bas
CEDO74160
Phraseur
Phraseur
avatar

Date d'inscription : 10/09/2011
Masculin Age : 38
Moto : Husaberg 125 TE
Région / département : 74160
Nombre de messages : 37

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   29.07.17 21:46

N'ALAIN a écrit:
demonte ta bougie et mais un tout petit peu d'essence dans l'orifice avec une seringue remonte et fait craquer up
attention avant tout vide toute ton essence car elle est pourrie apres autant de temps peur

Merci, y'a une vis de purge pour l'essence ou autre ?
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 29/12/2011
Masculin Age : 50
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 14193

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   30.07.17 7:12




Démonter le réservoir pour le vider. Démonter le carbu' pour voir ce qu'il y a dedans.
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%
avatar

Date d'inscription : 30/05/2005
Nombre de messages : 29535

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   30.07.17 8:09

hallucinant hallucinant hallucinant
pourquoi démonter le réservoir ptdr ptdr
tu enlèves la durite au carbu point bar hi
Thierry tu VIEILLIS clin d'oeil
Revenir en haut Aller en bas
XRdefou74
Maître bûcheron
Maître bûcheron
avatar

Date d'inscription : 23/04/2016
Masculin Age : 38
Moto : .
Région / département : 74 , Vallée de l'Arve
Nombre de messages : 1445

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   30.07.17 9:10

vialle a écrit:
hallucinant hallucinant hallucinant
pourquoi démonter le réservoir ptdr ptdr
tu enlèves la durite au carbu point bar hi
Thierry tu VIEILLIS clin d'oeil



Pas d'accord car sur certains robinets y a un filtre ... donc si il,est bouché par la crasse , l'essence passe pas et d'enlever la durite ne suffit pas ...
Pour le carbu , demontes le complet pour voir si ya pas de dépôt dans la cuve et il faut souffler les gicleurs ... ( le pointeau de cuve peut être collé ) ...
Je serais d'avis de rincer le réservoir avec de l'essence neuve ...
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 29/12/2011
Masculin Age : 50
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 14193

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   30.07.17 15:54





Certains réservoirs ne se vident pas totalement quand tu enlèves la durite.
Ne connaissant pas la machine ça me semblait logique.
Revenir en haut Aller en bas
TitouZXR
Addict au Rouge
Addict au Rouge
avatar

Date d'inscription : 08/11/2010
Masculin Age : 36
Moto : 250 CR pemda
Région / département : Est Lyonnais
Nombre de messages : 914

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   01.08.17 17:53

Si t'avais pas vidé la cuve, et encore, tu dois aussi avoir des gicleurs bouchés par l'huile 2T qui a séché
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 14/05/2007
Masculin Age : 49
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3145

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   04.08.17 21:56

+1 avec titou!! Gicleur de ralenti bouche au minimum le sp 95 quand il s'évapore fait comme une gomme verdâtre qui
obstrue tout. Déposé la cuve et tout nettoyer au carbu cleaner et petit ça mn le de vélo pour déboucher le trou du gicleur de ralenti et du
Gicleur principal
Revenir en haut Aller en bas
leon
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 25/08/2009
Masculin Age : 57
Moto : éléctrique
Région / département : nord lyon
Nombre de messages : 2271

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   05.08.17 17:28

vialle a écrit:
hallucinant hallucinant hallucinant
pourquoi démonter le réservoir ptdr ptdr
tu enlèves la durite au carbu point bar hi
Thierry tu VIEILLIS clin d'oeil

En mécanique ont va toujours au plus simple donc je suis d'accord avec Viallou , ensuite il faut juste coucher la moto pour vidé la cuve du carbu .
Si après ça la moto ne démarre pas  oui effectivement il faudra envisagé un démontage pour nettoyé , mais ce serais surprenant d'être obligé d'en arrivé la reflexion
Revenir en haut Aller en bas
jml69
Cascadeur joli cœur
Cascadeur joli cœur
avatar

Date d'inscription : 29/01/2011
Masculin Age : 45
Moto : 250exc2012 et prépa RD02
Région / département : MdL
Nombre de messages : 6779

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   06.08.17 0:49

Bougie et étincelle à vérifier en premier avant de vouloir commencer a démonter en entier le carbu

Mais il faudra en passer par la probablement bah
Trouve toi un voisin mécano rapidos clin d'oeil
Revenir en haut Aller en bas
http://www.marietton.com
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
avatar

Date d'inscription : 29/12/2011
Masculin Age : 50
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 14193

MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   06.08.17 7:08






Finalement ça donne quoi ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de demarrage suite à un an d'inactivité   

Revenir en haut Aller en bas
 
Pas de demarrage suite à un an d'inactivité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bleu énorme suite à prise de sang
» suite d'épisiotomie
» MAFIA suite mais pas "fin"
» [suite de] Personnalisation de la page d'accueil
» stérilet cuivre, suite

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: