L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez
 

 250 te 2008

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: 250 te 2008   250 te 2008 Empty18.06.19 9:18

bonjour a tous,
alors voila je possède une 250 te 2008 ( injection )
et ce weekend, petit souci
la moto démarre correctement, tiens bien le ralenti , prends ses tours, mais sur la deuxième partie de la poignée de gaz,
la moto s’étouffe... mais ne cale pas, comme si il y avait, soit une coupure d allumage ou coupure d injection.
la bougie à l air bonne, ( je vais quand même la changer par précaution )
l injection donne à la mise au contact
la batterie donne 12 v, et charge à 14 v
il n y a pas de soucis a la mise en dépression du réservoir.
rien au filtre
au ralenti, le moteur prends ses tours sans coupures
si vous avez des idées je suis preneur
merci a vous
bonne journée
Revenir en haut Aller en bas
s001
Jaspineur
Jaspineur


Date d'inscription : 28/11/2006
Masculin Age : 43
Moto : HVA TE 250 2010
Région / département : Isère / Vienne
Nombre de messages : 254

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 12:26

Souvent l'allumage est meilleur dans les tours si problème d'allumage, on dirait plus un défaut d'alimentation en carburant.
Injecteur qui n'envoie pas ce qu'il faut ? Origine mécanique (partiellement bouché?? pompe à essence??). Origine électronique (mise en sécurité à cause d'un capteur?? débitmètre?? shunt sonde lambda?? capteur de vitesse moteur??).
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 13:37

oui
c est je que pense aussi après avec l 'Electronique et l injection on peut s attendre à tout !
d après toi faut que je démonte le papillon, le nettoyer avec l injecteur
vider le réservoir ( peut être ) essence de mauvaise qualité
si il faut regarder ailleurs...
la sonde lambda se trouve ou , de même que le débitmètre !
merci
Revenir en haut Aller en bas
s001
Jaspineur
Jaspineur


Date d'inscription : 28/11/2006
Masculin Age : 43
Moto : HVA TE 250 2010
Région / département : Isère / Vienne
Nombre de messages : 254

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 14:10

En fait je ne connais pas trop leur localisation, ce sont des infos génériques qui me sont venues à l'esprit.
Pour l'électronique, à part avoir un outil de diagnostic qui à mon avis doit être impossible à trouver, ça va être à tâtons.

Il m'est venu un autre souvenir de pannes récurrentes, le capteur de t° d'eau, sur la mienne il est à l'arrière de la culasse mais ce n'est pas le même modèle que toi.
La sonde lambda doit sans doute avoir été enlevée comme quasi toutes les enduros qui roulent, à l'origine elle est sur le collecteur, si il y en a eu il doit y avoir un bouchon. Le shunt est sur le bout de faisceau qui doit traîner à proximité.
Le nettoyage d'injecteur, je ne m'y risquerai pas, c'est tellement précis qu'une boulette est vite arrivée. Mais vérifier ce qu'il y a autour, pourquoi pas (étanchéité, etc.).
Le débitmètre, pas impossible que tout soit intégré au corps de boitier papillon sur ces motos, mais je ne crois pas trop à cette piste.
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 14:53

merci:bien:
concernant la sonde effectivement elle n 'y est plus,
je vais regarder cette sonde température, y a t il un moyen de la shunter ?
et une batterie qui ne donne pas le bon ampérage qui serait défectueuse, est ce que cela peut jouer sur la gestion du moteur ?
en tout cas merci pour ton retour
Revenir en haut Aller en bas
s001
Jaspineur
Jaspineur


Date d'inscription : 28/11/2006
Masculin Age : 43
Moto : HVA TE 250 2010
Région / département : Isère / Vienne
Nombre de messages : 254

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 15:09

Le shunt de la sonde de température, bof, ça doit servir au mélange d'une façon ou d'une autre. Il faudrait trouver quelle information électrique elle doit renvoyer dans quelle condition et comparer.
Une mauvaise batterie, ça pose problème au démarrage. En théorie une fois le moteur allumé l'alternateur fournit suffisamment, pour le fonctionnement et pour recharger, mais pour avoir eu ma batterie déchargée il n'y a pas longtemps j'avais des calages intempestifs au retour au ralenti, donc va savoir... Mais moi elle était à 10.6V...
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 15:51

ma batterie est bonne elle est 12 v et charge à 14 donc ok
pour la sonde, le shunt était uniquement afin de savoir si le problème venait de là.
c est sur, qu il faut qu il soit en place afin d'avoir le bon mélange.
Revenir en haut Aller en bas
tof304
Phraseur
Phraseur
tof304

Date d'inscription : 06/09/2017
Masculin Age : 49
Moto : Husqvarna 250 TEi 2019
Région / département : 01
Nombre de messages : 43

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 18:05

J'ai eu la même, revendue il y a peu,si tu as un défaut flagrant  sur un des capteurs d'injection, ça affiche "fail" sur l'afficheur, dans ce cas, valise de diag pour déterminer lequel( et bonne chance, j'ai du me démerder à en piratouiler une pour m'en sortir car aucun concess husqvarna ne l'a autour de chez moi ).
je n'ai plus la valise, laissée au nouveau propriétaire, mais un vieux pc en 32 bits et les cordons et quelques heures de galère et on y arrive...


reprends ta connectique, nettoyant contact et soufflette, le faisceau est fait à la va-vite sur ces motos. j'ai refait tout le mien, plein d'endroits où ça touchait le cadre et où ça a fini par faire des mises à la masse intempestives.

il n'y a pas de débitmètre à proprement parler, c'est un capteur multifonctions ( TPS )  sur le boitier papillon, et il arrive à se dérégler lui aussi
s'il a un problème, ça affiche "fail" mais juste déréglé ça n'affiche rien.

et attention, une bougie qui a l'air bonne, elle n'en a que l'air parfois...

c'est arrivé d'un coup? tu as le FAIL allumé?
Revenir en haut Aller en bas
Tchum
Maître bûcheron
Maître bûcheron
Tchum

Date d'inscription : 17/03/2012
Masculin Age : 55
Moto : 450 RXV + 350 EXC-F
Région / département : 38 Nord Isère
Nombre de messages : 1480

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 20:49

suis pas mécano mais c'est arrivé à pas mal d'injectées vérifier la connexion du tuyau du réservoir la prise "rapide" ne se clipse pas bien parfois...
plusieurs motos en pannes juste à cause de ça sur les dernières sorties...
Revenir en haut Aller en bas
gilles
Administrateur
Administrateur
gilles

Date d'inscription : 30/04/2006
Masculin Age : 59
Moto : KTM Six Days 250 EXC-F 2016
Région / département : Pommiers
Nombre de messages : 20520

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty18.06.19 21:44

Tchum a écrit:
suis pas mécano mais c'est arrivé à pas mal d'injectées vérifier la connexion du tuyau du réservoir la prise "rapide" ne se clipse pas bien parfois...
plusieurs motos en pannes juste à cause de ça sur les dernières sorties...
+1
ça m'est arrivé chez polo bah

_________________
GA ZO BU MEU *  (devise Shadok)
* La vérité c'est qu'il n'y a pas de vérité, y compris celle-ci !

Gilles
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty19.06.19 7:14

tof304 a écrit:
J'ai eu la même, revendue il y a peu,si tu as un défaut flagrant  sur un des capteurs d'injection, ça affiche "fail" sur l'afficheur, dans ce cas, valise de diag pour déterminer lequel( et bonne chance, j'ai du me démerder à en piratouiler une pour m'en sortir car aucun concess husqvarna ne l'a autour de chez moi ).
je n'ai plus la valise, laissée au nouveau propriétaire, mais un vieux pc en 32 bits et les cordons et quelques heures de galère et on y arrive...


reprends ta connectique, nettoyant contact et soufflette, le faisceau est fait à la va-vite sur ces motos. j'ai refait tout le mien, plein d'endroits où ça touchait le cadre et où ça a fini par faire des mises à la masse intempestives.

il n'y a pas de débitmètre à proprement parler, c'est un capteur multifonctions ( TPS )  sur le boitier papillon, et il arrive à se dérégler lui aussi
s'il a un problème, ça affiche "fail" mais juste déréglé ça n'affiche rien.

et attention, une bougie qui a l'air bonne, elle n'en a que l'air parfois...

c'est arrivé d'un coup? tu as le FAIL allumé?

ok bien

merci du conseil je vais vérifier le faisceau et l injection et le papillon
mais sur le compteur rien d indiquer juste le voyant le point mort qui clignote lentement je n ai pas l impression que cela le faisait avant
je vous tiens au jus merci


Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty19.06.19 7:15

Tchum a écrit:
suis pas mécano mais c'est arrivé à pas mal d'injectées vérifier la connexion du tuyau du réservoir la prise "rapide" ne se clipse pas bien parfois...
plusieurs motos en pannes juste à cause de ça sur les dernières sorties...

merci du conseil
je vais regarder cela avec le reste sur le faisceau et le boitier papillon merci
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty20.06.19 10:44

bon petit travaux de ce weekend en prévision clin d'oeil
changement de bougie,
vérification du faisceau, nettoyant contact de toutes les connections et amen essai
pilote


Revenir en haut Aller en bas
tof304
Phraseur
Phraseur
tof304

Date d'inscription : 06/09/2017
Masculin Age : 49
Moto : Husqvarna 250 TEi 2019
Région / département : 01
Nombre de messages : 43

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty20.06.19 21:42

marcl a écrit:
bon petit travaux de ce weekend en prévision clin d'oeil  
changement  de bougie,
vérification du faisceau, nettoyant contact de toutes les connections et  amen essai
pilote


oui, la base, et si ça ne suffit pas, il faut aller plus loin…
fais attention à certains sprays contact, ils peuvent être agressifs pour les joints de connecteurs. donc soufflette de suite après pulvérisation.

le connecteur de la sonde TPS et les fils du volant magnétique sont très proches du tube d'échappement, jette un œil, que le protecteur en carbone soit bien à sa place, et que rien n'ait fondu ( même si tu n'aurais pas ces symptômes )
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty21.06.19 10:23

oui merci du conseil merci
en revanche Mon concessionnaire Husky merci il Me dit qu il faut regarder le filtre immergé du réservoir,
généralement il n est pas changé, et avec le temps (10 ans pour le mien) il devient complètement noir !
a vérifier
Revenir en haut Aller en bas
tof304
Phraseur
Phraseur
tof304

Date d'inscription : 06/09/2017
Masculin Age : 49
Moto : Husqvarna 250 TEi 2019
Région / département : 01
Nombre de messages : 43

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty21.06.19 12:08

marcl a écrit:
oui merci du conseil merci
en revanche Mon concessionnaire Husky  merci  il  Me dit qu il faut regarder  le filtre immergé du réservoir,
généralement il n est pas changé,  et avec le temps (10 ans pour le mien) il devient complètement noir !
a vérifier
oui et c'est pas bien compliqué à faire ;-)
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty26.06.19 11:11

petit retour du travail de ce weekend
250 te 2008 20190610

vidange du réservoir et là j espère que les images passent
on à l impression que c est de la boue d hydrocarbure,
donc démontage de la pompe à essence, nettoyage de l ensemble
changement de filtre et du joint, remontage prévu pour fin de semaine avec essai je vous tiens au jus peur

Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty01.07.19 11:31

bonjour a tous
après remontage je me suis aperçu qu il y avait une légère fuite a niveau du joint de pompe injection
je me suis dis :colère: j aurai dut le changer alors je démonte et le contrôle et la re :colère:
il y a dut avoir un bricolage de l ancien proprio , le plan de sortie et déformer je vous joint une photo .

j espère quelle passe si quelqu'un a une astuce afin de rattraper la déformation

merci
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty01.07.19 11:35

250 te 2008 Img_1411
250 te 2008 Img_1412
Revenir en haut Aller en bas
calimero
Pourrisseur de Limace
Pourrisseur de Limace
calimero

Date d'inscription : 02/02/2012
Masculin Age : 50
Moto : 2tps
Région / département : 26
Nombre de messages : 2120

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty01.07.19 20:32

peut etre loin du probleme mais l injection se regle sur 3 etages mais il faut le matos pour le verifier.
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty02.07.19 7:39

bonjour
merci, mais tu as peut être une idée ?
Revenir en haut Aller en bas
calimero
Pourrisseur de Limace
Pourrisseur de Limace
calimero

Date d'inscription : 02/02/2012
Masculin Age : 50
Moto : 2tps
Région / département : 26
Nombre de messages : 2120

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty02.07.19 12:32

.coucou les 3 etages sont un reglage des bas regimes 1 des moyens et les hauts il se peut qu il y est un probleme sur le 2 ou le 3 mais c est plus que rare bah essaye de prendre la mesure du voltage sur le tps au metrix . mais il faut un shema electrique pour trouver le+ qui alimente le tps en principe c est celui du milieux ( fil).. au ralenti tu as une certaine mesure et plus tu mets les watts plus le voltage monte sur le tps. si dans les tours ton voltage ne bouge pas ( probleme tps) pour moi ta fuite d essence au joint n est pas en cause .c est une fuite par gravité et ta pompe beigne quand meme dans l essence pour se mettre en pression.tu peux faire un essai avec du savon de marseille autour du joint ( en exterieur ) le savon est la seule pate naturel qui resiste a l essence et tu fais un essai sans fuite au cas ou. ;si tu ne trouves rien au tps d anormal il faut reprendre toutes les connexions
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty02.07.19 16:27

merci du conseil, pour les réglages ....

en fait ma question initiale était, pour réparer la fuite d'essence au réservoir

@+
Revenir en haut Aller en bas
calimero
Pourrisseur de Limace
Pourrisseur de Limace
calimero

Date d'inscription : 02/02/2012
Masculin Age : 50
Moto : 2tps
Région / département : 26
Nombre de messages : 2120

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty02.07.19 17:58

joint plat ou torique sur la platine de pompe ?
Revenir en haut Aller en bas
marcl
Phraseur
Phraseur


Date d'inscription : 02/03/2016
Masculin Age : 48
Moto : 250te 2008
Région / département : PAS DE CALAIS
Nombre de messages : 49

250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty03.07.19 13:54

c est un joint torique qui se trouve sur la platine
Revenir en haut Aller en bas
Contenu sponsorisé




250 te 2008 Empty
MessageSujet: Re: 250 te 2008   250 te 2008 Empty

Revenir en haut Aller en bas
 
250 te 2008
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [20 Km de Tours 2008] Gégé
» Calendrier saison 2008
» Départements DF 2008
» mat pour pryde v6 2008
» [Les Foulées du Tram 2008] Piam

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: