L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez
 

 EMBRAYAGE

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: EMBRAYAGE   EMBRAYAGE Empty10.11.19 12:02

J ai monté un embrayage hydraulique sur un 250 wrf
Il fonctionne bien quand la moto est froide et des que je jardine qu il est chaud il accroche tout le temps c est ingérable
Lembrayage de la moto est neuf
Quelqu un a une idée
Revenir en haut Aller en bas
calimero
Pourrisseur de Limace
Pourrisseur de Limace
calimero

Date d'inscription : 02/02/2012
Masculin Age : 50
Moto : hrc
Région / département : 26
Nombre de messages : 2128

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 13:08

quand tu dis il accroche .tu veux dire qu il fait un cran quand tu lâches le levier ? si c est ça le peu de dilatation des disques fait qu ils ne coulissent pas normalement. demonte et regarde le jeu ds leurs logement si tu as le meme qu avec les anciens si tu les as encore.
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 14:10

calimero a écrit:
quand tu dis il accroche .tu veux dire qu il fait un cran  quand tu lâches  le levier ? si  c est ça  le peu de dilatation des disques fait qu ils ne coulissent pas normalement.  demonte et regarde le jeu ds leurs logement si tu as le meme qu avec les anciens si tu les as encore.


non j ai plus l ancien
meme en debrayant il reste en prise ca le fait uniquement a chaud
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 14:13

peut etre l huile
mon fils a mis de la 10x40
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
monosapiens

Date d'inscription : 29/12/2011
Masculin Age : 52
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 17535

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 14:42

Disques en qualité origine ou adaptable ?
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 18:55

adaptable
Revenir en haut Aller en bas
jpl
Jaspineur
Jaspineur
jpl

Date d'inscription : 08/10/2016
Masculin Age : 55
Moto : 300 EXC 2013
Région / département : Belgique
Nombre de messages : 203

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 19:13

Parfois, l’adaptable est plus épais que l’origine.
Problème identique déjà constaté sur une GAS en montant du Newfrein de chez Bihr.

Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 19:15

jpl a écrit:
Parfois, l’adaptable est plus épais que l’origine.
Problème identique déjà constaté sur une GAS en montant du Newfrein de chez Bihr.


c est un peu la boulette
j aurais du verifier
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
monosapiens

Date d'inscription : 29/12/2011
Masculin Age : 52
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 17535

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 19:21

Des fois c'est que cela. J'ai eu un souci de ce type. J'ai quasi tout changé, en vain.
Revenir en haut Aller en bas
jpl
Jaspineur
Jaspineur
jpl

Date d'inscription : 08/10/2016
Masculin Age : 55
Moto : 300 EXC 2013
Région / département : Belgique
Nombre de messages : 203

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 19:30

Pour régler le problème, on a repris 15/100 sur chaque face des disques garnis. (Évidement c’est plus facile quand tu as l’outillage au taf).

Pour êtres certain de l'épaisseur, peut-être regarder les prescris du manuel YAM.
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 20:26

je vais regarder j ai le manuel
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!
nitrousoxyde

Date d'inscription : 29/07/2008
Masculin Age : 51
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : Misère en Isere
Nombre de messages : 30354

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty10.11.19 20:35

3.1 mm neuf cote mini 2.7 il me semble

est tu sur d'avoir bien mis la bague de "progressivité" du bon coté ?

y a til pas des gros crenaux sur ta cloche ?

huile 10w40 c'est tres bien
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 9:10

nitrousoxyde a écrit:
3.1 mm neuf cote mini 2.7 il me semble

est tu sur d'avoir bien mis la bague de "progressivité" du bon coté ?

y a til pas des gros crenaux sur ta cloche ?

huile 10w40 c'est tres bien


la bague je l ai pas touché et en plus il y en a deux une plate et une conique c est bien cela le sens je le connais pas
il y a des marques c est certain
je comprends pas pourquoi il ne fonctionne pas correctement a chaud
Revenir en haut Aller en bas
jpl
Jaspineur
Jaspineur
jpl

Date d'inscription : 08/10/2016
Masculin Age : 55
Moto : 300 EXC 2013
Région / département : Belgique
Nombre de messages : 203

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 9:34

Comme Calimero l’évoquait, la dilatation est une cause possible.
Avec l’adaptable sur la GAS, 3/10 mm de plus par disque, fois 8 disques ….. tout de suite il y a moins de place !

Revenir en haut Aller en bas
fred27
Pourrisseur de Limace
Pourrisseur de Limace
fred27

Date d'inscription : 08/05/2009
Masculin Age : 53
Moto : exc 300
Région / département : beaujoland
Nombre de messages : 2864

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 9:58

reprend une sherco mdr mdr
Revenir en haut Aller en bas
http://www.endurobeaujolais.com
calimero
Pourrisseur de Limace
Pourrisseur de Limace
calimero

Date d'inscription : 02/02/2012
Masculin Age : 50
Moto : hrc
Région / département : 26
Nombre de messages : 2128

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 10:42

a froid couche la moto pour eviter la vidange  enleve  le petit carter et actionne le levier et regarde comment se libère les disque.et tu fait la meme chose a chaud ( rien a craindre) et normalement tu auras la reponse  sinon ta durite hydro prends le chaud ou le recepteur et met en ébullition le dot 4ou5 minerale ou synté ?
Revenir en haut Aller en bas
monosapiens
Pourrisseur de Limace
Pourrisseur de Limace
monosapiens

Date d'inscription : 29/12/2011
Masculin Age : 52
Moto : HONDA
Région / département : HAUTE SAVOIE
Nombre de messages : 17535

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 11:20

Embrayage à câble sur la Wrf ?
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 12:04

fred27 a écrit:
reprend une sherco mdr mdr


c est ma jeunesse tu te rends pas compte ptdr j ai toujours ma sherco c est celle du gosse mdr
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 12:06

monosapiens a écrit:
Embrayage à  câble sur la Wrf ?

non moi je monte un hydraulique
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 12:08

calimero a écrit:
a froid couche la moto pour eviter la vidange  enleve  le petit carter et actionne le levier et regarde comment se libère les disque.et tu fait la meme chose a chaud ( rien a craindre) et normalement tu auras la reponse  sinon ta durite hydro prends le chaud ou le recepteur et met en ébullition le dot 4ou5 minerale ou synté ?


a froid tout vas bien j ai regardé a chaud pas fait
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!
nitrousoxyde

Date d'inscription : 29/07/2008
Masculin Age : 51
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : Misère en Isere
Nombre de messages : 30354

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty11.11.19 21:43

wrfdani a écrit:
nitrousoxyde a écrit:
3.1 mm neuf cote mini 2.7 il me semble

est tu sur d'avoir bien mis la bague de "progressivité" du bon coté ?

y a til pas des gros crenaux sur ta cloche ?

huile 10w40 c'est tres bien


la bague je l ai pas touché et en plus il y en a deux une plate et une conique c est bien cela le sens je le connais pas
il y a des marques c est certain
je comprends pas pourquoi il ne fonctionne pas correctement a chaud

tu sais quoi j'ai le meme probleme sur ma wrf depuis 2 ou 3 semaine,apres avoir changer cloche ,noix, disque ,ressorts ,tout d'occas mais proche du neuf ,pas de crenaux sur la cloche , pas de bavure sur la noix ,disques a 3.0 mm ,disque lisse pas un pet de voile (verifier sur un marbre) ressort a la cote du neuf . j'ai chercher longtemps , je croyais avoir trouvé car la bague de progresivité ,celle qui est bombé, venait se coincé dans le fond de la cloche ,j'ai remis mon ancienne cloche et tout allé bien sur un essai de 20 mn ou j'ai bien fait chauffer l'embrayage.
aujourd'hui je roule tout bébé pendant 1 heure ,et vlan ! çà recommence !! colere colere colere

le C Gilles ma dit que j'étais une burne en mecanique hi mais pas d'explication rationnel reflexion clin d'oeil le pire c'est qu'a un moment de la baladde tout est revenue nikel ,puis çà a re- merdé ,j'y comprend plus rien

moi
c'est nikel a froid, meme moteur pas encore démarré, j'engage un rapport je débraye un coup en avnt un coup en arrire et je pousse la moto sans éffort et des qu'elle a chauffé un peu ,je trouve pas le point mort moteur tournant ,l'embrayage "accroche" ,si je met un minimum de garde au débarayage y a a peine du mieux et la pourant la course de débrayage est maximum ,c'est un truc de dingue.

bref je vais encore faire un essai (en remettant plusieurs disques garnis usés de mon ancien kit, et voir si ce qu'évoque JPL et je sais plus qui ,le fait d''avoir une trop grande dilatation a chaud provoque cette merd )
a noté que j'ai fait aussi un essai avec une huile moteur de bagnole (avec des anti frictions dedans) et ben pas de différence colere

bref ,si je trouve quelque chose je posterais sur ton sujet
Revenir en haut Aller en bas
C gilles
Pourrisseur de Limace
Pourrisseur de Limace
C gilles

Date d'inscription : 19/10/2008
Masculin Age : 53
Moto : yam 250 wrf
Région / département : ici ou là dans la Drôme
Nombre de messages : 2060

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty12.11.19 13:03

nitrousoxyde a écrit:
wrfdani a écrit:
nitrousoxyde a écrit:
3.1 mm neuf cote mini 2.7 il me semble

est tu sur d'avoir bien mis la bague de "progressivité" du bon coté ?

y a til pas des gros crenaux sur ta cloche ?

huile 10w40 c'est tres bien


la bague je l ai pas touché et en plus il y en a deux une plate et une conique c est bien cela le sens je le connais pas
il y a des marques c est certain
je comprends pas pourquoi il ne fonctionne pas correctement a chaud

tu sais quoi j'ai le meme probleme sur ma wrf depuis 2 ou 3 semaine,apres avoir changer cloche ,noix, disque ,ressorts ,tout d'occas mais proche du neuf ,pas de crenaux sur la cloche , pas de bavure sur la noix ,disques a 3.0 mm ,disque lisse pas un pet de voile (verifier sur un marbre) ressort a la cote du neuf . j'ai chercher longtemps , je croyais avoir trouvé car la bague de progresivité ,celle qui est bombé, venait se coincé dans le fond de la cloche ,j'ai remis mon ancienne cloche et tout allé bien sur un essai de 20 mn ou j'ai bien fait chauffer l'embrayage.
aujourd'hui je roule tout bébé pendant 1 heure ,et vlan ! çà recommence !! colere colere colere

le C Gilles ma dit que j'étais une burne en mecanique hi  mais pas d'explication rationnel reflexion clin d'oeil  le pire c'est qu'a un moment de la baladde tout est revenue nikel ,puis çà a re- merdé ,j'y comprend plus rien

moi
c'est nikel a froid, meme moteur pas encore démarré, j'engage un rapport je débraye un coup en avnt un coup en arrire et je pousse la moto sans éffort et des qu'elle a chauffé un peu ,je trouve pas le point mort moteur tournant ,l'embrayage "accroche" ,si je met un minimum de garde au débarayage y a a peine du mieux et la pourant la course de débrayage est maximum ,c'est un truc de dingue.

bref je vais encore faire un essai (en remettant plusieurs disques garnis  usés de mon ancien kit, et voir si ce qu'évoque JPL et je sais plus qui ,le fait d''avoir une trop grande dilatation a chaud provoque cette merd )
a noté que j'ai fait aussi un essai avec une huile moteur de bagnole (avec des anti frictions dedans) et ben pas de différence colere

bref ,si je trouve quelque chose je posterais sur ton sujet
Oui tu es une burne et même je dirai pas qu'en mécanique cassé cassé cassé et en plus tu es gonflé je t'ai prposé de la garder pour la réparer
mais bien sûr ton amour propre en aurait pris un coup mdr

En règle générale sur les wrf quand tu ne trouve plus le point mort ce sont les disques lisses qui sont mort ,mais avec l'embrayage hydraulique si c'est le même montage que les gas gas ce n'est pas le top avec le petit câble entre le récepteur et la pâte ,en principe c'était l'inverse l'embrayage patinait à chaud
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty12.11.19 18:50

je l ai monté sur une 2002 2005 2007 jamais eu se soucis
si sa me gonfle je remets le cable ,
j ai changé l huile on verra bien
Revenir en haut Aller en bas
nitrousoxyde
L'ex nouveau baron ... rouge !!
L'ex nouveau baron ... rouge !!
nitrousoxyde

Date d'inscription : 29/07/2008
Masculin Age : 51
Moto : Koehler-Escoffier 1920 au protoxyde d'azote
Région / département : Misère en Isere
Nombre de messages : 30354

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty12.11.19 19:07

C gilles a écrit:
nitrousoxyde a écrit:
wrfdani a écrit:
nitrousoxyde a écrit:
3.1 mm neuf cote mini 2.7 il me semble

est tu sur d'avoir bien mis la bague de "progressivité" du bon coté ?

y a til pas des gros crenaux sur ta cloche ?

huile 10w40 c'est tres bien


la bague je l ai pas touché et en plus il y en a deux une plate et une conique c est bien cela le sens je le connais pas
il y a des marques c est certain
je comprends pas pourquoi il ne fonctionne pas correctement a chaud

tu sais quoi j'ai le meme probleme sur ma wrf depuis 2 ou 3 semaine,apres avoir changer cloche ,noix, disque ,ressorts ,tout d'occas mais proche du neuf ,pas de crenaux sur la cloche , pas de bavure sur la noix ,disques a 3.0 mm ,disque lisse pas un pet de voile (verifier sur un marbre) ressort a la cote du neuf . j'ai chercher longtemps , je croyais avoir trouvé car la bague de progresivité ,celle qui est bombé, venait se coincé dans le fond de la cloche ,j'ai remis mon ancienne cloche et tout allé bien sur un essai de 20 mn ou j'ai bien fait chauffer l'embrayage.
aujourd'hui je roule tout bébé pendant 1 heure ,et vlan ! çà recommence !! colere colere colere

le C Gilles ma dit que j'étais une burne en mecanique hi  mais pas d'explication rationnel reflexion clin d'oeil  le pire c'est qu'a un moment de la baladde tout est revenue nikel ,puis çà a re- merdé ,j'y comprend plus rien

moi
c'est nikel a froid, meme moteur pas encore démarré, j'engage un rapport je débraye un coup en avnt un coup en arrire et je pousse la moto sans éffort et des qu'elle a chauffé un peu ,je trouve pas le point mort moteur tournant ,l'embrayage "accroche" ,si je met un minimum de garde au débarayage y a a peine du mieux et la pourant la course de débrayage est maximum ,c'est un truc de dingue.

bref je vais encore faire un essai (en remettant plusieurs disques garnis  usés de mon ancien kit, et voir si ce qu'évoque JPL et je sais plus qui ,le fait d''avoir une trop grande dilatation a chaud provoque cette merd )
a noté que j'ai fait aussi un essai avec une huile moteur de bagnole (avec des anti frictions dedans) et ben pas de différence colere

bref ,si je trouve quelque chose je posterais sur ton sujet
Oui tu es une burne et même je dirai pas qu'en mécanique cassé  cassé  cassé  et en plus tu es gonflé je t'ai prposé de la garder pour la réparer
mais bien sûr ton amour propre en aurait pris un coup mdr

En règle générale sur les wrf quand tu ne trouve plus le point mort ce sont les disques lisses qui sont mort ,mais avec l'embrayage hydraulique si c'est le même montage que les gas gas ce n'est pas le top avec le petit câble entre le récepteur et la pâte ,en principe c'était l'inverse l'embrayage patinait à chaud    

oui mon amour sale en aurait pris un coup ! c'est pas un dromadaire a poil court qui va me prostituer quand meme !! colere fouet mdr mdr hi

je trouverais tout seul et p'y c'est tout ! et puis ne me dit pas que tu connais la solution, tu aurais fait comme moi, tu aurait démonté et voir ce qui te paraissait anormal , pas vrai face de noix !! hi clin d'oeil

ou alors tu es un dieu et je n'ai plus qu'a t'en faire une   EMBRAYAGE Sex415triste puker puker mdr mdr ange clin d'oeil

bon dany déboulette toi hein !! fouet mdr mdr hi hi clin d'oeil
Revenir en haut Aller en bas
wrfdani
Pourrisseur de Limace
Pourrisseur de Limace
wrfdani

Date d'inscription : 28/04/2008
Masculin Age : 58
Moto : 250 Sherco 2015
Région / département : Introuvable
Nombre de messages : 2338

EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty12.11.19 19:17

je vois que l on n est jamais trop aider ptdr
Revenir en haut Aller en bas
Contenu sponsorisé




EMBRAYAGE Empty
MessageSujet: Re: EMBRAYAGE   EMBRAYAGE Empty

Revenir en haut Aller en bas
 
EMBRAYAGE
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Embrayage très dur sur 406 121 de 1972
» comment changer l'embrayage sans démonter la cabine
» [RESOLU]embrayage 400 k8
» soucis d embrayage
» réglage embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: