L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 501 husaberg,démareur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: 501 husaberg,démareur   13.03.07 23:16

salut a tous,voila je viens d'acheter un 501 husaberg de 2002,un petit probléme se pose.a froid impossible de démarer avec le démareur,car il ne s'enclanche pas,avez vous eu ce probléme.avez vous la revue technique de cette moto ou un lien.merci
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28951

MessageSujet: Re: 501 husaberg,démareur   13.03.07 23:21

yeah ta batterie est bonne??? sinon il ne tourne pas du tout le démarreur???au kik a froid elle démarre trés bien sur le 2004 550 pour moi, pareil je pense sur la 501
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 501 husaberg,démareur   13.03.07 23:36

une petite présentation se serrais bien aussi, sinon c'est comme le démarreur a froid ça marche pas ange
je sors
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: 501 husaberg,démareur   14.03.07 0:12

Delémys a écrit:
une petite présentation se serrais bien aussi, sinon c'est comme le démarreur a froid ça marche pas ange
je sors
mdr
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
Invité
Invité



MessageSujet: Re: 501 husaberg,démareur   14.03.07 19:05

sans aucun doute la came du décompresseur automatique qui ne remplit plus son office (il y avait beaucoup de problème d'usinage du logement de cette came : des tolérances non respectées et très rapidement ça ne démarre plus au démarreur
Moyennant une centaine d'euro, tu peux résoudre définitivement ce problème

Laurent
Revenir en haut Aller en bas
thierry69
Petit prince
Petit prince


Date d'inscription : 25/08/2005
Masculin Age : 52
Moto : bleue et jaune
Région / département : monts du lyonnais
Nombre de messages : 6021

MessageSujet: Re: 501 husaberg,démareur   14.03.07 22:13

tartar a écrit:
salut a tous,voila je viens d'acheter un 501 husaberg de 2002,un petit probléme se pose.a froid impossible de démarer avec le démareur,car il ne s'enclanche pas,avez vous eu ce probléme.avez vous la revue technique de cette moto ou un lien.merci

coucou à chaud tu as le meme probleme???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: démareur   14.03.07 22:18

a chaud la moto demarre trés bien avec le démareur,mais pas a froid,il tourne dans le vide,c'est bizard .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 501 husaberg,démareur   15.03.07 6:56

la roue libre de démarreur qui est peut être usée
mais je penche quand même pour la came du décompresseur automatique
Revenir en haut Aller en bas
Sylvain 63
Bon bec
Bon bec


Date d'inscription : 11/07/2005
Nombre de messages : 579

MessageSujet: Re: 501 husaberg,démareur   15.03.07 20:30

coucou Moi sur mon 400 Husby de 2001 c'était pareil on a l'impression que le démarreur patine ça fait une sorte de "wiiiiizzzzzz" à froid en cause un démarreur sous dimensionné antérieur à 2004 elles le font presque toutes.....Mais tu peux arriver à la faire démarrer à froid au démarreur dés que tu appuies sur le bouton et tu entends que ça "patine" tu relaches et ceci plusieurs fois jusqu'à ce qu'il finisse par accrocher et au bout de 4 ou 5 essais elle devrait finir par craquer par contre il faut une batterie en bon état de charge sinon le meilleur reméde.........eh bien à froid tu kick et si elle est bien réglée elle craque au bout de 1 ou 2 coups de kick!!!!
Mais pas d'inquiétude c'est normale à chaud ce probléme disparait voilà voilà
Revenir en haut Aller en bas
Pierre1703
Bon bec
Bon bec


Date d'inscription : 10/03/2006
Age : 32
Moto : avec des ailes !
Région / département : partout
Nombre de messages : 489

MessageSujet: Re: 501 husaberg,démareur   16.03.07 9:53

mmh.... ça fait envie les zab' ! ptdr
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: démareur 501   16.03.07 13:11

bon ok,maintenent je suis rassuré.merci a tous.
Revenir en haut Aller en bas
Hub
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 18/03/2006
Masculin Age : 48
Moto : Une cousine des Husaberg.
Région / département : Ain, Bugey.
Nombre de messages : 5911

MessageSujet: Re: 501 husaberg,démareur   16.03.07 13:25

Pierre1703 a écrit:
mmh.... ça fait envie les zab' ! ptdr

Détrompe toi, j'en ai essayé une.
Depuis j'en veux une...
Revenir en haut Aller en bas
http://husaberg-forever.forums-actifs.com/
Invité
Invité



MessageSujet: Re: 501 husaberg,démareur   16.03.07 13:30

tartar a écrit:
a chaud la moto demarre trés bien avec le démareur,mais pas a froid,il tourne dans le vide,c'est bizard .
DEMARREUR OU MAUVAIS CONTACT
Revenir en haut Aller en bas
Sylvain 63
Bon bec
Bon bec


Date d'inscription : 11/07/2005
Nombre de messages : 579

MessageSujet: Re: 501 husaberg,démareur   16.03.07 14:57

Excellentes ces motos !!!! Laisser parler les mauvaises langues c'est qu'en fait ils sont jaloux cul cul cul
Revenir en haut Aller en bas
Thierry G
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 23/12/2006
Masculin Age : 53
Moto : TM 450 09
Région / département : 91 - 07 et partout où mes potes m'emmènent
Nombre de messages : 2119

MessageSujet: Re: 501 husaberg,démareur   16.03.07 15:53

Sylvain 63 a écrit:
Excellentes ces motos !!!! Laisser parler les mauvaises langues c'est qu'en fait ils sont jaloux cul cul cul

Excellentes, quand elles démarrent vert
Revenir en haut Aller en bas
Sylvain 63
Bon bec
Bon bec


Date d'inscription : 11/07/2005
Nombre de messages : 579

MessageSujet: Re: 501 husaberg,démareur   17.03.07 8:13

Elles démarrent toujours... la mienne au 1/4 de tour suffit de les connaitre et de les entretenir un minimum !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 501 husaberg,démareur   Aujourd'hui à 7:56

Revenir en haut Aller en bas
 
501 husaberg,démareur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: