L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 problème moto neuve

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
martin
Jaspineur
Jaspineur


Date d'inscription : 15/03/2006
Nombre de messages : 269

MessageSujet: problème moto neuve   18.03.07 22:05

j' ai un souci avec mon 125 huski 2007, j'ai fai une petite disaine de pleins et elle a perdu beaucoup de compression sur les dernier pleins, elle n'a plus de couple et ne tien plus le ralenti... le piston a du recevoir, mais comment est ce possible je change le filtre a chaque sortie. la moto a à peine un 2 mois...
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28950

MessageSujet: Re: problème moto neuve   18.03.07 22:12

yeah tu lui demande beaucoup en puissance martin( a fond d après les amis souvent) , le piston est mort dead dead surement ou la boite a air est elle bien étanche???? reflexion sur un 125 le piston se change souvent si a toc .....
Revenir en haut Aller en bas
KARKASS
Bon bec
Bon bec


Date d'inscription : 10/04/2006
Age : 36
Moto : 300 gasgas
Région / département : MATOUR
Nombre de messages : 577

MessageSujet: Re: problème moto neuve   18.03.07 22:14

a mon avis ton piston est hs
arrete tout avant de flinguer le cylindre et emene la ou tu l as acheté
met la pression sur le vendeur pour kil en prenne une partie a sa charge
bon courage
Revenir en haut Aller en bas
martin
Jaspineur
Jaspineur


Date d'inscription : 15/03/2006
Nombre de messages : 269

MessageSujet: Re: problème moto neuve   18.03.07 22:22

ouai c'est bien ce que je vais faire j'y vais demain... Mais tout est étanche j'ai vérifié et franchement j'ai du rouler 15 - 20h avec. le piston si tu fais des course c'est 40h donc c'est pas normal, moi je pense plutot à un jeu de fonction limite entre le piston et le cylindre quand pensez vous??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème moto neuve   18.03.07 23:28

martin a écrit:
j' ai un souci avec mon 125 huski 2007, j'ai fai une petite disaine de pleins et elle a perdu beaucoup de compression sur les dernier pleins, elle n'a plus de couple et ne tien plus le ralenti... le piston a du recevoir, mais comment est ce possible je change le filtre a chaque sortie. la moto a à peine un 2 mois...

coucou

- as tu des modifications faite dessus ( pot , carbut, ect .... )
- tu mets quoi comme huile moteur ?
Revenir en haut Aller en bas
martin
Jaspineur
Jaspineur


Date d'inscription : 15/03/2006
Nombre de messages : 269

MessageSujet: Re: problème moto neuve   18.03.07 23:33

je n'ai rien fait dessus etr l'huile j'ai commencé avec de l'ipone samourail et fini avec de la auchan100% synthèse à 2.5-3% en général, mais je ne pense pas que c'est l'huile mon ancienne huski 125 2005 a tourné avec pendant 2 ans et aucun souci...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème moto neuve   18.03.07 23:49

- tu as quoi comme bougie ?
- as tu les réglages carbut d'origine ?
- dans quel état est la bougie ?
- le réglage des valves non pas été modifier ?
Revenir en haut Aller en bas
martin
Jaspineur
Jaspineur


Date d'inscription : 15/03/2006
Nombre de messages : 269

MessageSujet: Re: problème moto neuve   18.03.07 23:54

j'ai la bougie d'origine je n'ai meme pas regarder ce que c'était ( a mon avis c'est une B9) et sinon tout est d'origine je n'ai rien toucher... (elle est d'ailleur réglé beaucoup trop riche, j'attendais que la sima me donne les bon gilceur pour l'apauvrir)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème moto neuve   18.03.07 23:59

Rien d'anormal sur ce que tu m'as dit, il faut démonter pour voir et analiser le problème, ramene la dès que tu peux.
Revenir en haut Aller en bas
hm450
Enduro Girls
Enduro Girls


Date d'inscription : 01/12/2006
Masculin Age : 54
Moto : RMX 450
Nombre de messages : 14687

MessageSujet: Re: problème moto neuve   19.03.07 9:03

Si elle a réellement 20h de fonctionnement, y'a un malaise, même si tu es le prochain David Knight. L'huile peut être une raison, mais je ne crois que peu. Perso, j'évite les huiles que je ne connais pas. Si t'es vraiment un NRV de la poignée, mets une huile type Bel Ray H1R 1.5% par exemple. Plus de compression = piston mort. Faut de ttes façons tt démonter, regarde si t'as pas de prise d'air car si tu nettoies correctement ton filtre à chaque sortie....
Donc soit prise d'air et t'as avalé des merdes, soit ta bougie très chaude a percé le piston, soit un défaut moteur et chez HVA ya eu des périodes, soit tu tires à froid dessus comme un malade et la ^pauvre mob en a eu assez. Bref qqs pistes à explorer.
Si t'es sans reproche, va voir ton vendeur en lui montrant que la mob est entretenue méticuleusement, et si tu vois que ça veut pas coopérer, vois avec la Sima, dde un resp technique. Sois poli et bien élevé au téléphone car souvent ils en ont marre de se faire traiter de ts les noms, dis leur que tu leur envoies des photos de la machine en général, bref joue la transparent ! Ne commence pas à démonter car après c'est plus dur pour une éventuelle prise en charge.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème moto neuve   19.03.07 11:39

enleve ton pot et regarde par la lumiere d'echapement l'etat "visuel "piston cylindre segments si ya pas de jeu a l'oeil.

peut etre un joint spy de vilo??? inspecte coter volant d'allumage

mais le mieux ramene la en garantie.
Revenir en haut Aller en bas
martin
Jaspineur
Jaspineur


Date d'inscription : 15/03/2006
Nombre de messages : 269

MessageSujet: Re: problème moto neuve   19.03.07 11:42

merci les gars pour vos conseil
je la ramène cet après midi chez le concess... il faut que se soit réglé cette aujourd'hui car le week end prochain c'est la coupe de france, il faut que j'ai le tps de la roder un minimum s'il me change le piston ou autre chose.
Revenir en haut Aller en bas
carlito
Jaspineur
Jaspineur


Date d'inscription : 05/11/2006
Nombre de messages : 226

MessageSujet: Re: problème moto neuve   19.03.07 12:34

J'ai sérré avec mon 125 yz au bout de 20h, le piston venait d'être changer et le cylindre déglacé.( tout le temps à haut régime les dernières 8h dans le sable). colere
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème moto neuve   19.03.07 12:41

ha les petites 125
Revenir en haut Aller en bas
patcool
Tortue géniale
Tortue géniale


Date d'inscription : 16/10/2006
Masculin Age : 51
Moto : A pied :-)
Région / département : 38 isère
Nombre de messages : 3395

MessageSujet: Re: problème moto neuve   19.03.07 13:22

carlito a écrit:
J'ai sérré avec mon 125 yz au bout de 20h, le piston venait d'être changer et le cylindre déglacé.( tout le temps à haut régime les dernières 8h dans le sable). colere

pale Tu etais ou Carlito? Le touquet?? affraid
Pas de bol, il faut le faire! a fond pendant 8 heures
Les petits 2 tps ca aiment que le on/off. Ne pas oublier le off!
Et puis le sable cela doit te tuer une becane illico-presto.. dead
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème moto neuve   Aujourd'hui à 14:27

Revenir en haut Aller en bas
 
problème moto neuve
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème pour allez faire " caca "
» preschoolians (chaussure neuve T 19)
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: