L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème allumage sur HSB

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   03.10.07 11:09

j'étais tombé en panne d'allumage sur mon husaberg 2002
Fred Fish m'en avait prêté un pour me dépanner, le temps d'un week end
Semaine d'après, j'avais remonté l'allumage HS pour pas avoir de regrets et il a refonctionné une saison complète et peut être même plus
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   03.10.07 14:49

Wahou, super toute ces réponces, ça me remonte le morale en plus perplexe perplexe

Bon bin j'ai qu'une chose à dire, je regarde tout ce que vous m'avez dit et je vous tiens au courent dès que possible.

Merci encore à vous, c'est bien bien bien bien
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   03.10.07 15:10

au courant c'est le cas de le dire ptdr ptdr ptdr
je sors
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   03.10.07 17:45

Laughing Laughing Laughing

Bon, j'ai des nouvelles.

Apres avoir laissé l'allumage ouvert pendant 24h et avoir vidé la cuve du carbu (d'ailleur pour enlever la cuve il faut complétement démonter le carbu?) bin mon zabe à démarré normalement est est bien rester au ralenti pendant plusieur minute, les gaz fonctionne bien. Hier elle aurait deja caller au bout de quelque seconde. J'ai pas eu l'occasion d'aller rouler avec là mais à mon avis ça doit etre bon perplexe perplexe perplexe

J'ai mis de la pate à joint à l'entré des files vers le carter alumage pour pas qu'il y ai d'eau qui rentre par là déjà.

Bon bin fini de la laver au karcher pour moi, voir fini de la laver tout court Laughing Laughing

Bon, j'éspère qu'une fois bien chaude elle merdera pas (bobinage), d'autant plus que j'ai une sortie de prévu dimanche normalement sauf si la France gagne les blacks sans quoi ça sera cuite grimace grimace Laughing Laughing


Merci à tous pour vous etres interraissé à mon souci bien
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28893

MessageSujet: Re: Problème allumage sur HSB   03.10.07 18:03

yeah canon canon bien je me disais aussi la brele a stef reflexion toute refaite a neuf, sa ne serait vraiment pas de bol pour toi clin d'oeil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   03.10.07 18:07

J'adore ce zabe, il va super bien, je me sens vraiment bien avec donc moi aussi ça me fesait vraiment chier. Je serais qu'elle n'aime pas le lavage maintenant Laughing Wink

Toute refaite à neuf mais je crois que l'alumage est d'origine Wink
Revenir en haut Aller en bas
titi43/01
Modérateur
Modérateur


Date d'inscription : 18/04/2005
Masculin Age : 55
Moto : 250 EXC F 2009
Région / département : haute-loire
Nombre de messages : 14609

MessageSujet: Re: Problème allumage sur HSB   03.10.07 18:12

sur mon premier 400 en 2000 quand je la passais au karcher, je mouillais souvent le fusible et j'arrivais pas à démarrer de suite, j'ai cherché et j'ai bourré de graisse le porte fusible plus aucun soucis aprés.
Le karcher faut l'utiliser mais aussi éviter d'insister sur les pièces comme le carbu, les roulements et les allumages, les relais ou autres sur les 4 t.

_________________
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28893

MessageSujet: Re: Problème allumage sur HSB   03.10.07 18:25

yeah Toute refaite à neuf mais je crois que l'alumage est d'origine
preuve qu il est solide leur allumage si bien entrenue bien
Revenir en haut Aller en bas
Sylvain 63
Bon bec
Bon bec


Date d'inscription : 11/07/2005
Nombre de messages : 579

MessageSujet: Re: Problème allumage sur HSB   03.10.07 21:30

Tu vois c'était pas bien méchant tant mieux bien
vidange ta cuve de carbu aprés chaque lavage haute pression (tu dévisses l'écrou de 17 ou 19 sous la cuve et tu laisses couler) moi je le faisais sur mon 400 avec l'entretien de l'allumage et aucun souci de démarrage !!!
Quoi qu'en disent certains (jaloux surement......cul cul ) les HUSBYS c'est FIABLE le tout est de leur prodiguer un minimum d'entretien
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   04.10.07 3:56

Oui tant mieux perplexe

écrou de 21 pour la cuve Wink

Je compte bien l'entretenir au mieux, surtout cette alumage. Juste le sècher suffit ou il est vivement conseiller de mettre un produit dessus avant de refermer? Steph ma donné du nétoyant frein mais je me demande à quoi ça sert car c'est tres volatile, ça s'évapore de suite. Passé un coup de chiffon avec du wd40? sur les parti métalique de l'alumage?

Une question que je me pose, l'alumage est fixcé par 3 vis BTR dans le couvercle d'alumage, je supose qu'il ne faut surtout pas le démonter sous peine de dérègler l'alumage, j'ai juste?
Revenir en haut Aller en bas
Sylvain 63
Bon bec
Bon bec


Date d'inscription : 11/07/2005
Nombre de messages : 579

MessageSujet: Re: Problème allumage sur HSB   04.10.07 14:03

Asperge ton allumage de WD40 un coup de souflette et basta ça suffit il n'y aura aucune oxydation Pense a laisser le couvercle ouvert pour ventiler si tu ne l'utilises pas de quelques semaines...
Concernant les 3 btr dans le couvercle tu as juste si tu les démontes ça va décaler mais ça tu n'as pas besoin d'y toucher....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   04.10.07 18:30

ça roule, merci Wink
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 14/05/2007
Masculin Age : 48
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3071

MessageSujet: Re: Problème allumage sur HSB   04.10.07 19:37

purée, être obligé de démonter le carter quand tu te sers pas de ta brêle faut vraiment y être accroc à HSB pour endurer tout ça.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   04.10.07 20:14

Si tu l'utilise pas sur un mois par exemple mais moi je m'en sert minimum une fois par semaine. Puis c'est juste 3 vis btr, ça prend 2 min Wink

Puis rouler en zab c'est ne pas rouler avec la machine de tout le monde, je roule en 1000 TLR sur la route et certain savent meme pas ce que sais. J'aime pas faire comme tout le monde Laughing
Revenir en haut Aller en bas
gilbert :le papy
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 15/02/2006
Masculin Age : 66
Moto : une petite
Région / département : ouest lyonnais avant ...maintenant dans la drome
Nombre de messages : 3268

MessageSujet: Re: Problème allumage sur HSB   04.10.07 21:26

titicot a écrit:
purée, être obligé de démonter le carter quand tu te sers pas de ta brêle faut vraiment y être accroc à HSB pour endurer tout ça.

que les zaberg avant 2004 cassé : et puis rouler avec une husaberg et bien reflexion comment dire pilote tu as la mème sensation que de rouler avec un 1100zzr débrider amen amen amen amen.....pas que pour la vitesse ,mais pour le plaisir quelle te procure fume mais bon faut connaitre
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28893

MessageSujet: Re: Problème allumage sur HSB   04.10.07 22:27

yeah a la sortie de thiérry g en ardéche, le pilote bill éssaye mon hsb 550 ,je crois qu il va en acheter une après l éssai lover ange mieux que la 640 dde la duck hallucinant hallucinant
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 14/05/2007
Masculin Age : 48
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3071

MessageSujet: Re: Problème allumage sur HSB   04.10.07 23:27

j'ai eu un zzr débridé vialle, modèle 92, kit dynojet, filtre kn, ligne complète devil non homologuée, 156 cv.....310 km/h compteur, un truc de malade, le modèle noir et gris foncé, mais je vois pas le rapport, je ne faisait pas toute cette mécanique pour éviter les problèmes, je montais sur ma brêle, j'appuyais sur start et c'est tout (et je changeais le pneu arrière tous les 2500 km vert vert ). La HSB, ça me fait penser plutot à une ducati, c'est beau, mais putain c'est tellement fragile qu'au bout d'un moment tu t'en lasses.. enfin je parle pour moi, et il en faut pour tout le monde.
Et pour info joebar, je sais ce que c'est qu'un 1000 tlr....je l'ai même essayé (très honnêtement, j'avais été perturbé par son moteur bicylindre qui ressemblait à un 4....). coucou
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28893

MessageSujet: Re: Problème allumage sur HSB   05.10.07 5:56

yeah titicot clin d'oeil a partir de 2004 l entretien est le meme que les autres 4 coups de marques différentes, c est a dire filtre a air suivant la poussiére, vidange moteur a 15 heures et filtre a huile a la 2em vidanges, vérif visuel de la moto a chaque sortie après lavage et graissage des organes bien 1 réglage soupape a 50 heures ou +
donc pas + que les autres motos reflexion "et on ne s en lasse pas " clin d'oeil
4300 kms 130 heures R A S bien bien coolfuck coolfuck juste quelle démarre mal a chaud au démarreur triste , j attend de faire la distrib pour régler le soucis avec le docteur fred fisch clin d'oeil
Revenir en haut Aller en bas
Sylvain 63
Bon bec
Bon bec


Date d'inscription : 11/07/2005
Nombre de messages : 579

MessageSujet: Re: Problème allumage sur HSB   05.10.07 9:27

titicot a écrit:
purée, être obligé de démonter le carter quand tu te sers pas de ta brêle faut vraiment y être accroc à HSB pour endurer tout ça.

C'est pas le carter à démonter c'est juste le couvercle d'allumage et puis y'a que 3 vis à défaire c'est pas sorcier ça prend moins d'une minute.......
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   05.10.07 13:11

TITICOT, il c'est vendu environ 2600 TLR entre 1998 et 2002 en France (les années de production de cette moto), ils en ai vendu aussi en 2003 pour finir le stock donc je peus te dire qu'il doit pas en rester une grosse quantité. J'aurais aussi comparé hsb avec ducati mais je te reprends sur la fragilité, une ducati est tres fiable (les models récents, 748 moteur fragile) si tu l'entretien bien et que tu la mani bien. Moi je rèverais de rouler en 1098 perplexe . Les motards aiment les brele facile (je généralise pas), des 4 pattes et encore des 4 pattes de partout. Ne pas oublié que le TLR etait prévu à la base pour le SBK donc oui c'est un V2 assez pointu, qui envoye surtout dans les tours mais elle à quand meme pas mal de couple en bas et réagi comme un bon gros V2 et comme j'aime, le moteur n'à pas du tout le caractère d'un 4 patte.

Un V2 c'est comme un mono, ça vie perplexe

Le nombre de TLR que je croise sur la route dans l'année ce compte sur les doigts d'une main lol.
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 14/05/2007
Masculin Age : 48
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3071

MessageSujet: Re: Problème allumage sur HSB   05.10.07 21:38

Joebar, j'ai pas dis qu'on en voyait à tous les coins de route des tl, en plus les mecs les confondent avec la gsxr!!!

Quant à la fiabilité des ducats, si tu n'as pas une ame de mécano (ce que devrait avoir tout motard qui se respecte!!), je pense que ça devient vite un gouffre à fric en réparation. Prends n'importe quelle jap, tu la démarres, tu pars sans faire plus attention que ça, tu fais les vidanges toi même quand tu y penses (t'es pas à 1000 bornes près!!), les règlages moteur tu les fais quand ça merde vraiment, et bien ta moto malgré tout ça t'emmènera loin (la courageuse qu'elle est!!).

Fais subir le même (triste) sort à une ducati, ......je pari en longévité sur la jap, désolé mais c'est une dure réalité.

Je ne cautionne pas ce genre de façon d'utiliser et d'entretenir une moto, mais combien de motard procède réellement de cette façon??
Bien sur qu'il y a des problèmes dans toutes les marques, mais une ducati ça restera toujours plus fragile qu'une jap.
Ceci étant dit, rouler avec une ducat, c'est autre chose que de rouler avec une jap "moderne", c'est pas une moto asseptisée, qui pousse du début à la fin de la même façon, (la définition d'une moto triste quoi,et pourtant efficace!!).

Après il y a quelques autres points de détail vert
- le prix que cela coute de rouler "différent",

- rouler, sans se poser la question à chaque fois que tu pars : "est ce que je vais rentrer en poussant cette fois??" colere

Moi j'aime la mécanique, mais quand je commence à faire plus de mécanique que de moto, je me dis qu'il y a un problème, et là je change!!!
yeah
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28893

MessageSujet: Re: Problème allumage sur HSB   05.10.07 22:27

yeah oui c est vrai aussi, + de mécanique que de roulage c est chiant clin d'oeil
pour revenir a nos moutons, la hsb 2004 est devenue fiable et sans entretien particulier coolfuck , j espére que pour 2008 ils en vendent un peu et faire revenir cette image de bonne moto non fragile coolfuck a nos pilote
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème allumage sur HSB   06.10.07 4:13

Oui TITICOT, certain la confonde avec un gex mdr et meme au ralenti alors imagine, certains fond de la moto je me demande pourquoi mdr

Sinon je suis globalement dacors sur tout ce que tu viens de dire Wink

Là ou je voulais vraiment en venir c'est que je n'aime pas rouler avec la moto de tout le monde, biensur comme tu dis, je préfère passer plus de temps sur mes motos que dans le garage meme si parfois c'est agréable Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème allumage sur HSB   Aujourd'hui à 16:41

Revenir en haut Aller en bas
 
Problème allumage sur HSB
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème d'allumage/condensateur
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: