L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème bruit anormal Husaberg 400FEE 2000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Problème bruit anormal Husaberg 400FEE 2000   31.12.07 16:25

Salut a tous,
Voila en essayant cet aprés midi ma moto a coté de chez moi ,d'un coup elle c'est mise a faire un bruit anormal en bas ,je suis rentré de suite, ai regardé l'huile :le niveau a monté !! le liquide refroidissement a priori RAS d'aprés vous de quoi peut il sagir, car elle redemarre au quart de tour ??
La pompe a huile ???
Demain je vais vidanger pour voir si je trouve des morceaux dedans.
Si quelqu'un a une idée merci d'avance .
En attendant bon réveillon et une bonne année a l'avance a tous.
Jean Jacques
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28947

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   31.12.07 17:59

yeah peur peur peur les roulements de vilo ou la distrib,ne touche + a rien car sa sa exploser la dedans peur peur peur peur enméne la vite a fred fisch et ne la démarre + peur peur peur
Revenir en haut Aller en bas
titicot
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 14/05/2007
Masculin Age : 48
Moto : 300 gas et 1100 zrx r
Région / département : Isere (38)
Nombre de messages : 3071

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   31.12.07 20:16

elle sent l'essence ton huile et te semble plus fluide, comme diluée??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 12:56

Bonne Année a Tous et surtout du bon gaze toute l'année

En ce qui concerne mon huile : elle est grise et chose que je ne comprend pas on dirait qu'il y en a + car quand j'ai ouvert le bouchon de remplissage,de l'huile a coulé aprés avoir coupé mon moteur comme si le circuit de graissage ne c'était pas fait car normalement, l'huile devrait redescendre progressivement a l'arret de la machine.
Si elle sent l'essence ca veut dire quoi??

merci A bientot
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 13:09

Jean Jacques a écrit:
Salut a tous,
Voila en essayant cet après midi ma moto a coté de chez moi ,d'un coup elle c'est mise a faire un bruit anormal en bas ,je suis rentré de suite, ai regardé l'huile :le niveau a monté !! le liquide refroidissement a priori RAS d'après vous de quoi peut il s'agir, car elle redémarre au quart de tour ??
La pompe a huile ???
Demain je vais vidanger pour voir si je trouve des morceaux dedans.
Si quelqu'un a une idée merci d'avance .
En attendant bon réveillon et une bonne année a l'avance a tous.
Jean Jacques

tu la depuis longtemps ?
combien d'heure de fonctionnement ?
combien d'heures à la distribution - bielle - roulement de vilo - joint de pompe à eau ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 14:55

Je ne l'ai pas depuis longtemps, la distri a était refaite: pignon ,chaine,culbuteur admission ... d'aprés les facures de pieces(offroad performance) de l'ancien proprio en Aout 2007.
Aprés vidange de mon huile :épaisse et grise j'en déduis que j'ai du claquer le joint de culasse et j'espère rien d'autre mais... , suis septique car ai trouvé beaucoup de limailles en tamisant mon huile donc a voir au démontage.

L'année démarre mal colere triste
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 15:19

Je pense qu'une bonne révision du bas moteur serais le mieux

tu as trouver des petites limailles un peut dorer ?
tu as la pompe à eau sur la culasse sur ton modèle ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 17:49

xrman01 a écrit:
Je pense qu'une bonne révision du bas moteur serais le mieux

tu as trouver des petites limailles un peut dorer ?
tu as la pompe à eau sur la culasse sur ton modèle ?
Oui pour les limailles dorées :un peu et d'autres couleur alu.
Effectivement la pompe a eau est sur la culasse.
Mon diagnostic :Joint de culasse HS,basé sur la nature de mon huile grise et épaisse et mon manque de liquide te parait'il juste? la semaine avant Noel je l'avait déposé chez le mécano pour un pneu et il en a profité pour régler les culbuteurs car il y avait un peu de cliqueti,et la d'aprés lui tout était ok: propre en haut ?.
J'ai juste roulé le 23 décembre 70km sans problèmes, bizarre non?
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 19:20

le mieux , c'est de faire voir a fred , soit de sortir le moteur et l'envoyer , soit d'amener la moto entiere . peut etre un forumiste connait il un bouclard qui a l'habitude des gros 4 coups ds ta region , parce que t'es pas a coté d'off road performance

franky a raison , surtout pas demarrer .
pour les rts de vilo , tu peux demonter les deux carter , prendre la cloche d'embrayage d'un coté et le volant d'allumage de l'autre et essayer de juger le jeu , ca peut etre aussi la bielle , le rlt de pied de bielle
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 19:31

redsun520 a écrit:
le mieux , c'est de faire voir a fred , soit de sortir le moteur et l'envoyer , soit d'amener la moto entiere . peut etre un forumiste connait il un bouclard qui a l'habitude des gros 4 coups ds ta region , parce que t'es pas a coté d'off road performance

franky a raison , surtout pas demarrer .
pour les rts de vilo , tu peux demonter les deux carter , prendre la cloche d'embrayage d'un coté et le volant d'allumage de l'autre et essayer de juger le jeu , ca peut etre aussi la bielle , le rlt de pied de bielle
Tout a fais d'accord avec toi .
Il faut que je me renseigne mais a Venette dans le 60 a coté de compiègne il a a un mecano son nom :Romy qui est spécialiste du 4 temps gros monos ,donc je pense déja descendre le moteur et voir aprés .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 19:43

Jean Jacques a écrit:

Mon diagnostic :Joint de culasse HS,basé sur la nature de mon huile grise et épaisse et mon manque de liquide te parait'il juste??

oui c'est possible, mais aussi les joints de pompe à eau, car je ne sait si tu as un canal d'évacuation du liquide de refroidissement sur ton modèle en cas de fuite du joint spy coté arbre à came et qui peut faire rentrer le liquide dans le moteur

entends tu un cognement dans le bas moteur ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 20:32

xrman01 a écrit:
Jean Jacques a écrit:

Mon diagnostic :Joint de culasse HS,basé sur la nature de mon huile grise et épaisse et mon manque de liquide te parait'il juste??

oui c'est possible, mais aussi les joints de pompe à eau, car je ne sait si tu as un canal d'évacuation du liquide de refroidissement sur ton modèle en cas de fuite du joint spy coté arbre à came et qui peut faire rentrer le liquide dans le moteur

entends tu un cognement dans le bas moteur ?
Oui j'ai entendu un cognement en faisant un essai prés de chez moi c'est pour ca que je suis rentré de suite et que j'ai touvé mon huile dans cette état
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 20:39

Jean Jacques a écrit:

Oui j'ai entendu un cognement en faisant un essai prés de chez moi c'est pour ca que je suis rentré de suite et que j'ai touvé mon huile dans cette état

Il faut que tu la montre à un mécanicien qui à l'habitude de faire du 4T si possible en Tout terrain
Revenir en haut Aller en bas
gilbert :le papy
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 15/02/2006
Masculin Age : 66
Moto : une petite
Région / département : ouest lyonnais avant ...maintenant dans la drome
Nombre de messages : 3268

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 21:30

redsun520 a écrit:
le mieux , c'est de faire voir a fred , soit de sortir le moteur et l'envoyer , soit d'amener la moto entiere . peut etre un forumiste connait il un bouclard qui a l'habitude des gros 4 coups ds ta region , parce que t'es pas a coté d'off road performance

franky a raison , surtout pas demarrer .
pour les rts de vilo , tu peux demonter les deux carter , prendre la cloche d'embrayage d'un coté et le volant d'allumage de l'autre et essayer de juger le jeu , ca peut etre aussi la bielle , le rlt de pied de bielle

je pense que pour les husaberg il faut p&asser par fred fisch : déja au niveau prix et puis il les connais trop bien , et de plus ton model a éte un model fragile clin d'oeil ,
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28947

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   01.01.08 23:56

yeah peur peur si il y a de la limaille pas bon surtout la jaune qui indique le roulement de pied de bielle mort peur peur verdique pour moi moteur a refaire entierement avec rlt de bielle ou bielle a changé , vilo a controlé,distrib a vérif, culasse soupape siege, arbre a came et rlt a vérif, joints ,pompes a eau a huile, enfin la total..... prix de l opération de 1000 a 2000 euros en gros suivant les piéces peur peur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 0:14

en gros change de moto

je sors
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28947

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 0:34

yeah triste triste triste c est sur que la,.... sa va le faire réfléchir sur la hsb reflexion se n est pas de chance reflexion malheureusement en occa c est un peu sa des fois..........
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 0:54

si fred a bossé sur cette becane un aout 07 , et que tu as peu roulé , faut l'emmener la bas , ou juste le moteur. il bosse comme un avion, il le met en piece en 1 heure , tu seras vite fixé.
c'est ptet pas grand chose
il y a longtemps ,ma katoche pillonait bizarement et j'y voyais pas d'une bonne augure . ca venait en fait d'une bague cuivre a 5 € qui guide la cloche d'embrayage qui s'etait usée et ca brinquebalait pas mal la dedans
rien d'autre avait recu . alleluia pour ce coup la , mais la prochaine ...

ces 4 coups , faut pas etre emmerdé avec
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 3:30

redsun520 a écrit:
si fred a bossé sur cette becane un aout 07 , et que tu as peu roulé , faut l'emmener la bas , ou juste le moteur. il bosse comme un avion, il le met en piece en 1 heure , tu seras vite fixé.
c'est ptet pas grand chose
il y a longtemps ,ma katoche pillonait bizarement et j'y voyais pas d'une bonne augure . ca venait en fait d'une bague cuivre a 5 € qui guide la cloche d'embrayage qui s'etait usée et ca brinquebalait pas mal la dedans
rien d'autre avait recu . alleluia pour ce coup la , mais la prochaine ...

ces 4 coups , faut pas etre emmerdé avec
Ben merci pour tous ces conseils,ca n'a rien d'encourgeant, c'est la faute a pas de chance...
Je vais rentrer en contact tel dans un 1er temps avec Fred Fish pour lui demander conseil et voir avec lui comment procéder si je peux lui envoyer le moteur ce sera plus simple,ou lui amener j'en profiterai pour faire du tourisme le temps qu'il me fasse un diagnostique ... a voir.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 17:29

Jean Jacques a écrit:
redsun520 a écrit:
si fred a bossé sur cette becane un aout 07 , et que tu as peu roulé , faut l'emmener la bas , ou juste le moteur. il bosse comme un avion, il le met en piece en 1 heure , tu seras vite fixé.
c'est ptet pas grand chose
il y a longtemps ,ma katoche pillonait bizarement et j'y voyais pas d'une bonne augure . ca venait en fait d'une bague cuivre a 5 € qui guide la cloche d'embrayage qui s'etait usée et ca brinquebalait pas mal la dedans
rien d'autre avait recu . alleluia pour ce coup la , mais la prochaine ...

ces 4 coups , faut pas etre emmerdé avec
Ben merci pour tous ces conseils,ca n'a rien d'encourgeant, c'est la faute a pas de chance...
Je vais rentrer en contact tel dans un 1er temps avec Fred Fish pour lui demander conseil et voir avec lui comment procéder si je peux lui envoyer le moteur ce sera plus simple,ou lui amener j'en profiterai pour faire du tourisme le temps qu'il me fasse un diagnostique ... a voir.
En fait j'ai une réponse de Fred Fish : Joint de culasse + trés certainement roulement de l'axe de balancier qui est en train de lacher ce qui explique la limaille couleur argent.
En fait il n'y a pas de limailles couleur dorée :erreur de ma part.
Donc je pense deposer le moteur et lui envoyer par transporteur ai pas trop le choix.
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 18:38

si c'est ca et que les carters sont pas bouffés , ca coutera moins cher. c'est le docteur es'husby , ca tortille pas du cul pendant des heures.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 20:53

redsun520 a écrit:
si c'est ca et que les carters sont pas bouffés , ca coutera moins cher. c'est le docteur es'husby , ca tortille pas du cul pendant des heures.
Oui ca fait vraiment plaisir d'avoir quelqu'un de compétent respect ca devient rare ,on verra bien aprés démontage.
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   02.01.08 21:08

ton moulbif , il sera en de bonnes mains !
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   05.01.08 15:26

tu nous tiens au courant , jean jacques ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   05.01.08 17:55

Ai commencé le démontage pour me faire une idée suite a un mail de Fred Fish (c'est pas un mécano c'est un voyant car:) c'est bien le roulement du balancier qui est archi mort de ce fait le pignon de la chaine de distri en haut,je pense que c'est le balancier,a un jeu terrible et la chaine a bouffée un peu du cache culbu,d'ou la limaille et l'eau dans l'huile car ce roulement et niveau pompe a eau,donc fuite eau dans moteur. D'ailleur la roue de la pompe a cassée au niveau de la gouille de positionnement.
respect Fred Fish amen y a plus qu'a descendre le moulin et me renseigner sur le cout d'un transport pour BRINDAS
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   Aujourd'hui à 21:04

Revenir en haut Aller en bas
 
Problème bruit anormal Husaberg 400FEE 2000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» bruit anormal en décélération (voir en accélération...) sur mon chrysler voyager 2.5 td se
» [résolu] - 1505 problème dictionnaire des noms Heredis 2000
» help : problème sur pousette maclaren quest
» Problème de version à l'ouverture de word
» PB bruit en roulant sur Chrysler Voyager S3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: