L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Problème bruit anormal Husaberg 400FEE 2000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   08.01.08 21:04

et de une cloche d'embayage HS +Pignon en bout du vilo HS colere ,consolation:
j'ai réussi a trouver toutes les billes manquantes.

JJ: Chérie je peux utiliser ta cuisine...?
R:Tu veux préparer le rosbeef ...? oh oui alors ...
JJ: Non je veux seulement réparer le moulbif !!!
cassé lol!

Bref: maintenant y a plus qu'a réparer la casse. course
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   11.02.09 21:02

et moi qui pleurait pour une remise en etat de ma culasse secret .
ca a du jouer au flipeur la dedant c est criblé de balle hallucinant
fred fish le top n hesite pas une seconde.
comme quoi pour 2 roulements a 10 balles,les miens sont bon mais il m a dit on change,j ai pas discuté,on change alors.
c est pas de ta faute c est clair,ca me tue de voir ca.
l ancien proprio a economisé 30 eur mais a ruiné un moteur.

t inkiete la mienne a été négligé aussi,j ai meme pas cherché a demmarer j'efface tout et je recommence a zero.
Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14591

MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   11.02.09 22:10

pas marrant tout ca . bon remontage .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème bruit anormal Husaberg 400FEE 2000   Aujourd'hui à 2:51

Revenir en haut Aller en bas
 
Problème bruit anormal Husaberg 400FEE 2000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» bruit anormal en décélération (voir en accélération...) sur mon chrysler voyager 2.5 td se
» [résolu] - 1505 problème dictionnaire des noms Heredis 2000
» help : problème sur pousette maclaren quest
» Problème de version à l'ouverture de word
» PB bruit en roulant sur Chrysler Voyager S3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: