L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Re en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
doublefrontloop
Bon bec
Bon bec


Date d'inscription : 04/05/2008
Nombre de messages : 450

MessageSujet: Re: Re en panne   30.08.10 8:28

1) vérifie l'étincelle à la bougie

2) vérifie l'arrivée d'essence dans le cylindre

3)si un et deux sont ok, va chez un meccano coucou
Revenir en haut Aller en bas
GENFY74
2005 Spirit
2005 Spirit


Date d'inscription : 05/01/2007
Masculin Age : 48
Moto :
Région / département :
Nombre de messages : 5694

MessageSujet: Re: Re en panne   30.08.10 10:57

le joint de culasse est il un modèle spécifique au kit ou bien un origine ??????
Revenir en haut Aller en bas
shaftracing
Jaspineur
Jaspineur


Date d'inscription : 29/08/2007
Masculin Moto : honda crf 50
Région / département : mauves sur loire
Nombre de messages : 257

MessageSujet: Re: Re en panne   30.08.10 11:44

kit300 = + de chauffe
donc verifier l'etat des radiateurs, s'ils sont déformés ou avec un ou plusieurs faisceaux ecrasés, le refroidissement est - bon, couplé avec le kit 300, ca n'ira pas.
chercher la cause de la fuite, au deculassage, c'est contrôle impératif des plans de joints et rectif éventuelle si nécessaire
Revenir en haut Aller en bas
http://www.shaft-racing.com
forever71000
Maître bûcheron
Maître bûcheron


Date d'inscription : 27/11/2005
Masculin Age : 38
Moto : 250WRZ
Région / département : 71960 sur la colline :-)
Nombre de messages : 1098

MessageSujet: Re: Re en panne   30.08.10 15:32

coucou
Un joint de culasse sur un wrf, ca pète pas comme ca, sans raison!

Pour moi, le problème viens surement de ton kit 300 (joint de mauvaise qualitée, ou surfacage du cylindre mauvais)

Quel est la marque du kit?
Revenir en haut Aller en bas
http://www.startermotos.fr
orion300
Modérateur
Modérateur


Date d'inscription : 12/09/2009
Masculin Age : 24
Moto : 250 exc 2017 !
Région / département : Beaujoland
Nombre de messages : 9093

MessageSujet: Re: Re en panne   30.08.10 15:43

moto démontée entièrement, je vous tiendrais au jus des avancements, la culasse va etre réctifiée.

Revenir en haut Aller en bas
redsun
Pourrisseur de Limace
Pourrisseur de Limace


Date d'inscription : 10/09/2007
Masculin Age : 53
Moto : 530 KTM, 125 KTM 83, solex 2200 61, supertenere 92, rocvale 50 simonini dellorto 22 1971
Région / département : ouest lyonnais
Nombre de messages : 14590

MessageSujet: Re: Re en panne   30.08.10 15:48

orion300 a écrit:
moto démontée entièrement, je vous tiendrais au jus des avancements, la culasse va etre réctifiée.


Et le plan de joint du cylindre ???
Revenir en haut Aller en bas
orion300
Modérateur
Modérateur


Date d'inscription : 12/09/2009
Masculin Age : 24
Moto : 250 exc 2017 !
Région / département : Beaujoland
Nombre de messages : 9093

MessageSujet: Re: Re en panne   30.08.10 15:52

Citation :
Et le plan de joint du cylindre ???

vérifié et okay
Revenir en haut Aller en bas
gilles
Administrateur
Administrateur


Date d'inscription : 30/04/2006
Masculin Age : 56
Moto : KTM Six Days 250 EXC-F 2016
Région / département : Pommiers
Nombre de messages : 17272

MessageSujet: Re: Re en panne   30.08.10 17:51

orion300 a écrit:
Citation :
Et le plan de joint du cylindre ???

vérifié et okay
coucou Ludo,

Juste 2 questions par curiosité :

- Tu as mesuré le défaut sur ta culasse ou juste vu qu'elle "boîtait" sur une surface plane (vitre ou marbre) ??? ... tu estimes ce défaut à combien ?

- Ta pompe à eau est OK ? (vu que tu devais la vérifier)

_________________
GA ZO BU MEU *  (devise Shadok)
* La vérité c'est qu'il n'y a pas de vérité, y compris celle-ci !

Gilles
Revenir en haut Aller en bas
orion300
Modérateur
Modérateur


Date d'inscription : 12/09/2009
Masculin Age : 24
Moto : 250 exc 2017 !
Région / département : Beaujoland
Nombre de messages : 9093

MessageSujet: Re: Re en panne   30.08.10 18:31

Citation :
coucou Ludo,

Juste 2 questions par curiosité :

- Tu as mesuré le défaut sur ta culasse ou juste vu qu'elle "boîtait" sur une surface plane (vitre ou marbre) ??? ... tu estimes ce défaut à combien ?

- Ta pompe à eau est OK ? (vu que tu devais la vérifier)

pompe a eau nickel
Pour ce qui est de la culasse, a l'oeil sur une surface plane on voit rien, mais cette fois ci on la fait resurfacée car le défaut peut etre minime et j'ai pas envie de changer le joint de culasse tous les 1000 bornes.
Le défaut a l'air franchement infime, mais bon bah
+ de news par la suite.
En tout cas le piston est tout neuf, tout comme le reste, vraiment impec' bien
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28919

MessageSujet: Re: Re en panne   30.08.10 21:37

reflexion le calorstat tu la viré??? met une sonde avec compteur qui t affichera la température moteur au guidon, sa te donnera des infos sur la chauffe du moteur bien
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Re en panne   30.08.10 22:51

orion300 a écrit:
Citation :
coucou Ludo,

Juste 2 questions par curiosité :

- Tu as mesuré le défaut sur ta culasse ou juste vu qu'elle "boîtait" sur une surface plane (vitre ou marbre) ??? ... tu estimes ce défaut à combien ?

- Ta pompe à eau est OK ? (vu que tu devais la vérifier)

pompe a eau nickel
Pour ce qui est de la culasse, a l'oeil sur une surface plane on voit rien, mais cette fois ci on la fait resurfacée car le défaut peut etre minime et j'ai pas envie de changer le joint de culasse tous les 1000 bornes.
Le défaut a l'air franchement infime, mais bon bah
+ de news par la suite.
En tout cas le piston est tout neuf, tout comme le reste, vraiment impec' bien


Salut,

Puisque tu n'a pas attendu , regarde bien ou le joint doit être abimé , et comme je te l'ai dit , montage d'un mauvais joint de culasse la deuxiemes fois ( Athéna diamètre 83 mm ), remettre un joint de culasse Vertex en 84 mm, et que ton mécano fasse ça avec minutie.

@+
Revenir en haut Aller en bas
orion300
Modérateur
Modérateur


Date d'inscription : 12/09/2009
Masculin Age : 24
Moto : 250 exc 2017 !
Région / département : Beaujoland
Nombre de messages : 9093

MessageSujet: Re: Re en panne   30.08.10 23:14

merci a tous de vos avis
Je fait fermer le post
coucou
Revenir en haut Aller en bas
gilles
Administrateur
Administrateur


Date d'inscription : 30/04/2006
Masculin Age : 56
Moto : KTM Six Days 250 EXC-F 2016
Région / département : Pommiers
Nombre de messages : 17272

MessageSujet: Re: Re en panne   30.08.10 23:54

orion300 a écrit:
merci a tous de vos avis
Je fait fermer le post
coucou
OK Ludo, informe-nous quand même quand tout marchera de nouveau bien

_________________
GA ZO BU MEU *  (devise Shadok)
* La vérité c'est qu'il n'y a pas de vérité, y compris celle-ci !

Gilles
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Re en panne   Aujourd'hui à 3:52

Revenir en haut Aller en bas
 
Re en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Panne de lait
» chaudière en panne
» Une new-yorkaise tombe en panne de voiture dans un territoire désertique du Texas
» Vmc en panne ?
» Panne d'Orange : quelle indemnisation pour ses abonnés ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: