L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 probleme...!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme...!   29.01.07 19:31

Salut, hier j'ai lavé ma moto (125 EXC) et ce soir je suis allé faire un ptit tour et la moto avait des bas régime tout d'un coup, et hier ça ma fait la même chose puis j'ai remis de l'essence te c'était reparti!
C'est du à de l'eau dans le carbu ou à un manque d'essence? svp
mercii
Revenir en haut Aller en bas
hm450
Enduro Girls
Enduro Girls


Date d'inscription : 01/12/2006
Masculin Age : 54
Moto : RMX 450
Nombre de messages : 14687

MessageSujet: Re: probleme...!   29.01.07 19:44

Plus de détails pour comprendre ton pb...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   29.01.07 20:00

eh bien, quand je suis en premiere et que je la pousse un bruit bizarre, et l'accelerateur a dé trous de bas régime, c a d que le régime viens que qlq secondes après et la moto cherche tout le temps à caler! je me demande si j'ai pas mis de l'eau dans le réservoir prce que j'ai pas de durit à mon bouchon, mais mon filtre etait protégé par un couvercle pour filtre! donc voilà! Hier ça ma fait la meme chose, don c j'ai couché la moto pour vider la cuve! j'ai remis de l'essence et c'était impec! et la après l'avoir lavé ça me le refait...
Jespere avoir été un minimum compréhensible!
Revenir en haut Aller en bas
titi43/01
Modérateur
Modérateur


Date d'inscription : 18/04/2005
Masculin Age : 55
Moto : 250 EXC F 2009
Région / département : haute-loire
Nombre de messages : 14609

MessageSujet: Re: probleme...!   29.01.07 20:14

chaque fois que tu la laves? A ta place, je démontes le réservoir je le vide de tout son contenu, je remets du mélange propre et j'essaye. Remettre une durite au dessus du bouchon.
Si c'est pas çà, je regardes l'étanchéité du carbu au dessus ou si toutes les durites d'évent y sont et si l'eau ne pénètre pas dedans. Quand tu récupères ton essence en dessous de la cuve mets la dans un verre transparent et regardes un moment aprés si tu n'as pas d'eau dedans (l'eau au repos se dépose au fond et c'est flagrant).
Si c'est pas çà anti-parasite pas étanche.
Si c'est pas çà carter d'allumage qui prend l'eau et qui avant de sécher ne donne pas.
Si c'est pas çà et que tu as des bibs usagés regardes si ton pneu ne tourne pas quand tu accélères à froid aprés un lavage comme si la moto ne prenait pas de tours ou que l'embrayage patine (du vécu sur ce coup là).

_________________
Revenir en haut Aller en bas
hm450
Enduro Girls
Enduro Girls


Date d'inscription : 01/12/2006
Masculin Age : 54
Moto : RMX 450
Nombre de messages : 14687

MessageSujet: Re: probleme...!   29.01.07 20:17

Ce qui est clair c'est que si ça a commencé après ton lavage un peu excessif ou pas assez protégé, de l'eau s'est infiltré. Démonte ta cuve du carbu, change ton filtre (nettoyer et bien le sécher comme à chaque lavage) As tu mis un bouchon ds le silencieux ? de l'eau peut aussi rentrer par là, généralement elle est expulsée dès que tu remets en route, mais vaut mieux éviter d'en mettre. Bougie, anti parasite à vérifier, ya t il de l'eau ds le carter d'allumage ? Nettoyage et "vidange" de celui ci à faire de tps en tps sur certaines pas assez étanches et donc en profiter pour bien l'étanchéifier. Vidange du réservoir peut s'envisager aussi de tps en tps car à force on retrouve tte sorte de cochonerie. Bref le nettoyage mérite qqs précautions : Bouchon de pot, ne pas forcer au niveau du filtre à air sauf s'il est vraiment pourri de boue. ds ce cas là tu rajoute un gros chiffon dans le manchon (2nde barrière) et après ton couvercle mais insiste le moins possible. Si seulement de la poussière ou un peu d'merde, sopalin imbibé de produit nettoyage et tu ramasses. Puis qd bien clean filtre à air clean et sec ! Au passage, tu nettoie le manchon à chaque fois même méthode, sopalin et surtout on évites de renter la merde dedans. Si ça t'arrive en sortie ou course parfois un coup de starter du gros gaz et ça fait passer la pilule (poussière et autres merdes)
Séchoir à cheveux de maman ou d'la copine pour sécher les connexions, l'allumage (après avoir démonté le beau carter) Bon avec tt ça....tiens ns au jus !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   29.01.07 20:31

en tout cas merci bcp d'avoir répondu si vite! c'est sympa!
Je pense vraiment avoir mis de leau dans le réservoir, parce que j'ai perdu la durite depuis 2jours, et avant la moto ne m'a jamis fait ce coup là, en plus mon silencieux était bouché!
donc demain je videré cuve et réservoir
et je verrai si tout va bien!!
Merci bcp bcp pour tous vos conseils!! yeah yeah merci merci clin d'oeil amen
Revenir en haut Aller en bas
titi43/01
Modérateur
Modérateur


Date d'inscription : 18/04/2005
Masculin Age : 55
Moto : 250 EXC F 2009
Région / département : haute-loire
Nombre de messages : 14609

MessageSujet: Re: probleme...!   29.01.07 20:35

je pense aussi c'est fou ce que l'on peut mettre comme eau par ce petit trou de bouchon avec un karcher.

_________________
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   29.01.07 20:38

c'est sur! mais maintenant je ferai gaffe!pilote
Revenir en haut Aller en bas
redbull jt
Maître bûcheron
Maître bûcheron


Date d'inscription : 23/05/2005
Moto : 25O hrc
Nombre de messages : 1972

MessageSujet: Re: probleme...!   29.01.07 21:44

titi43/01 a écrit:
je pense aussi c'est fou ce que l'on peut mettre comme eau par ce petit trou de bouchon avec un karcher.

je te rassure titi ont peu en mettre beaucoup dans un petit trou!! ptdr ptdr


je sors
Revenir en haut Aller en bas
titi43/01
Modérateur
Modérateur


Date d'inscription : 18/04/2005
Masculin Age : 55
Moto : 250 EXC F 2009
Région / département : haute-loire
Nombre de messages : 14609

MessageSujet: Re: probleme...!   29.01.07 22:02

goret

_________________
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28951

MessageSujet: Re: probleme...!   29.01.07 22:08

yeah sa dépend de beaucoup de chose...... mdr mdr
Revenir en haut Aller en bas
titi43/01
Modérateur
Modérateur


Date d'inscription : 18/04/2005
Masculin Age : 55
Moto : 250 EXC F 2009
Région / département : haute-loire
Nombre de messages : 14609

MessageSujet: Re: probleme...!   29.01.07 22:18


_________________
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   29.01.07 22:38

fouet
Revenir en haut Aller en bas
redbull jt
Maître bûcheron
Maître bûcheron


Date d'inscription : 23/05/2005
Moto : 25O hrc
Nombre de messages : 1972

MessageSujet: Re: probleme...!   29.01.07 22:41

HuSkyRiDeR a écrit:
fouet

attend ont parle de truc soft pas de masochisme!! ptdr ptdr
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   29.01.07 22:58

des petit trou des petit trou toujours des ptit trou ptdr ptdr ptdr ptdr ptdr
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   29.01.07 23:02

Salut, moi j'ai eu souvent le meme probleme que toi sur ma 125 hva, sa venai que pendant le lavage ma bougie était en contact avec de l'eau et apparament elle n'aimé pas car après remplacement problème résolu...
Mais quasiment a chaque fois que j'ai grillé une bougie c'était car je l'avais moillé au lavage de la moto ( maintenant que je le sais je changé la bonne bougie par une grillé au moment du lavage et sa me permet de vérifié si ma carburation et bonne ( couleur de la bougie )) et quand elle grillé la moto ne marché pas fort, pétaradé quand j'ouvrai en grand et calé au ralenti ...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   01.02.07 18:42

Re salut...!!
Ma bougie sur le 125 EXC 2004 a bien vieilli et je voulais la remplacer par une nouvelle et il m'en reste une que j'avais pour mon 85 SX 2004 qui est une NGK R BR9ES... bref une bougie! est ce que je peux la mettre sur le 125 svp ??

Merci! j'attends vos conseils!! merci
Revenir en haut Aller en bas
redbull jt
Maître bûcheron
Maître bûcheron


Date d'inscription : 23/05/2005
Moto : 25O hrc
Nombre de messages : 1972

MessageSujet: Re: probleme...!   01.02.07 18:45

c'est la meme??
br9 c'est ce qui est preconniser pour un 125kt
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   01.02.07 18:56

Donc je peux la mettre sans soucis dessus??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme...!   01.02.07 23:54

enduro a écrit:
Re salut...!!
Ma bougie sur le 125 EXC 2004 a bien vieilli et je voulais la remplacer par une nouvelle et il m'en reste une que j'avais pour mon 85 SX 2004 qui est une NGK R BR9ES... bref une bougie! est ce que je peux la mettre sur le 125 svp ??

Merci! j'attends vos conseils!! merci

Salut

KTM préconise une NGK BR9EVX plus résistante car un 125 prend beaucoup de tours, mais tu peux pour te dépanner mettre la BR9ES ou pour vérifier si ton carbut est bien régler, car la BR9EVX ne tolére pas un mauvais réglage carbut ou un exces d'huile de mélange ( pas plus de 2% )

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme...!   Aujourd'hui à 17:35

Revenir en haut Aller en bas
 
probleme...!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec mon premier dokeo
» Au secours besoin de conseil probleme vernis
» probleme de sommeil
» probleme de dos,quelle echarpe choisir?
» il as tu un probleme avec le site......

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: