L'ENDURO EN RHONE-ALPES
Bonjour,

Bienvenue sur le site LENDURO.COM si vous voulez profiter de l'ensemble des rubriques du forum, une inscription et une présentation dans la rubrique: Fiches personnelles sont obligatoires.

Salutations sportives,
L'équipe du forum.


L'ENDURO EN RHONE-ALPES


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  EshopEshop  

Partagez | 
 

 Démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yoko02
Jaspineur
Jaspineur


Date d'inscription : 09/05/2010
Masculin Age : 55
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 319

MessageSujet: Démarrage à froid   20.12.15 7:36

Bonjour,

Je vous expose mon aventure :

Ma 300 Gas Gas qui a 10 ans et qui a toujours démarré à froid avec le starter et deux coups de kick (et toujours démarré à chaud au premier coup de kick), démarre très mal à froid depuis quelques semaines (mais toujours aucun problème à chaud)
Elle ne démarre plus avec le starter, il faut 15/20 coups de kick et un filet de gaz
(C'est toujours gênant au départ des randos quand tu ne connais personne et que les participants te regardent kicker en se disant que ça promet pour la journée...)

Evidemment à ceux qui demanderont ce que j'ai changé sur la moto juste avant le problème, et bien rien !

Je me suis tourné vers les forums, dont l'excellentissime Enduro Rhône Alpes (là je prépare ma candidature au poste d'administrateur pour ma retraite) et je me rends compte que c'est un problème rencontré souvent sur les Gas
Et je me rends compte aussi que des tas de contributeurs essaient d'aider la personne qui a un problème , mais que cette même personne n'indique jamais si elle a réglé le problème et comment elle l'a réglé  colere

Voici donc dans le désordre les conseils donnés pour mes symptômes :

-Changer la bougie
-Fermer le robinet d'essence pendant l'arrêt et pencher la moto pour vider le carbu
-Laisser le robinet ouvert pendant l'arrêt  reflexion
-Prise d'air au niveau de la pipe d'admission caoutchouc fendillée
-Fil de bougie défectueux
-Humidité dans le carter d'allumage
-Bouchon dans le pot d'échappement (ça va faire sourire Sebloulou)
-Gicleur trop gros
-Niveau de cuve trop haut
-Niveau de cuve trop bas
-Clapets usés
-Carbu sale
-Carbu usé
-Etat Piston cylindre
-Joint HS derrière l'allumage et prise d'air
-Fil du compteur d'heures autour du fil de bougie à retirer
-Mettre de l'essence 98 à la place du 95
-Mettre du Start Pilot
-Chiffon oublié dans la boite à air
-Y mettre le feu
-Acheter une KTM

-J'ai commencé par remplacer la bougie : pas d'amélioration
-J'ai remplacé la pipe caoutchouc entre la carbu et les clapets, vérifié l'état des clapets, fait un bon nettoyage carbu, baissé le niveau de cuve qui était un peu haut : pas d'amélioration
-Comme je n'aime pas les motos qui font du bruit, j'ai remplacé ma laine de roche du pot comme chaque année , j'en ai profité pour balancer un produit anti humidité sur tout les faisceaux et équipements électriques et là, ça démarre comme avant !!  bien

Donc, je ne sais pas très bien ce qui a réglé mon problème, mais peut-être que cette recherche peut aider quelqu'un

coucou
Revenir en haut Aller en bas
sebloulou
Jaspineur
Jaspineur


Date d'inscription : 17/11/2014
Masculin Age : 30
Moto : 200 ktm
Région / département : 42 plaine du forez
Nombre de messages : 294

MessageSujet: Re: Démarrage à froid   20.12.15 9:59

coucou  Pierre,

en effet ça ma fait sourire!! mdr mdr mdr

Tu aurais peut être pu commencer par gratter avec une branche de noisetier par la sortie de ton silencieux, il y a des fois où ça fait des miracles ptdr ptdr ptdr ptdr .

En tout cas content pour toi qu'elle redémarre comme avant.

Et merci pour tes retours toujours très instructif.

merci merci
Revenir en haut Aller en bas
ktm19
Maître bûcheron
Maître bûcheron


Date d'inscription : 25/12/2008
Masculin Age : 60
Moto : KTM 300 EXC 2014/ 800 TIGER XCX /HONDA 750 NC X DCT
Région / département : CORREZE mais natif des monts du Lyonnais ou je circule toujours
Nombre de messages : 1092

MessageSujet: Re: Démarrage à froid   20.12.15 11:47

Moi , il y a longtemps que j ai compris , pour ne pas etre embeté , depuis l année 1999 , je roule " orange"
Mais néanmoins , bien content que tu aies résolu ton problème ,
A+
Revenir en haut Aller en bas
clod
Géo Trouvetou
Géo Trouvetou


Date d'inscription : 19/04/2005
Masculin Age : 51
Moto : ROUGE
Région / département : démon du lyonnais
Nombre de messages : 5592

MessageSujet: Re: Démarrage à froid   20.12.15 12:08

yoko02 a écrit:
...Comme je n'aime pas les motos qui font du bruit, j'ai remplacé ma laine de roche du pot comme chaque année
Merci à toi  merci

yoko02 a écrit:
... j'en ai profité pour balancer un produit anti humidité sur tout les faisceaux et équipements électriques et là, ça démarre comme avant !!  bien
Donc, je ne sais pas très bien ce qui a réglé mon problème, mais peut-être que cette recherche peut aider quelqu'un
J'allais te dire problème allumage faible.
Bobine HS : maladie connue des bobines Gas qui ont vécu . Chaud-Froid-Chaud-Froid-... la bobine se dilate et se rétracte au chaque fois. L'isolant entre le fils craque, les spires se mettent en court circuit. Moins de spires dans une bobine = moins de volts. C'est sournois parce que ça change en fonction de la dilatation de la bobine. Dans ton cas ça va mieux à chaud. Mais dans d'autres cas la moto démarre super bien et ne marche plus à chaud (prend plus les tours comme s'il y avait le starter). J'ai vu ça 3 fois : 2 fois sur des Gas dont la mienne et une fois sur une EXC.
Si ton problème revient faudrait que tu empruntes une bobine en bon état pour confirmer le diag.
Revenir en haut Aller en bas
vialle
Mr 2000%
Mr 2000%


Date d'inscription : 30/05/2005
Nombre de messages : 28950

MessageSujet: Re: Démarrage à froid   20.12.15 13:58

clin d'oeil
Les oranges elles ont des défauts comme toutes les autres mais la n'est pas le sujet
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur


Date d'inscription : 09/05/2010
Masculin Age : 55
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 319

MessageSujet: Re: Démarrage à froid   20.12.15 21:41

clod a écrit:

J'allais te dire problème allumage faible.
Bobine HS : maladie connue des bobines Gas qui ont vécu . Chaud-Froid-Chaud-Froid-... la bobine se dilate et se rétracte au chaque fois. L'isolant entre le fils craque, les spires se mettent en court circuit. Moins de spires dans une bobine = moins de volts. C'est sournois parce que ça change en fonction de la dilatation de la bobine. Dans ton cas ça va mieux à chaud. Mais dans d'autres cas la moto démarre super bien et ne marche plus à chaud (prend plus les tours comme s'il y avait le starter). J'ai vu ça 3 fois : 2 fois sur des Gas dont la mienne et une fois sur une EXC.
Si ton problème revient faudrait que tu empruntes une bobine en bon état pour confirmer le diag.

merci ça pourrait bien être ça, à suivre... merci
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur


Date d'inscription : 09/05/2010
Masculin Age : 55
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 319

MessageSujet: Re: Démarrage à froid   06.03.16 22:16

Suite, (et j'espère fin) de l'aventure :

Une sortie fin décembre avec Tchum dans le Bugey, au cours de laquelle j'ai cru que la moto ne démarrerai jamais le matin

Je contrôle les valeurs de résistance de la bobine est du stator, deux valeurs en dehors des valeurs constructeur, j'envoie mes résultats chez Allumage électronique  http://www.allumage-electronique.fr/

Ils me répondent qu'il est difficile de faire un diagnostic comme ça, que les problèmes redémarrage à froid peuvent venir du CDI, et me conseillent de leur envoyer tout l'allumage (Stator, rotor, bobine HT, CDI et antiparasite) , pour un contrôle complet en dynamique
Coût du contrôle : 70 euros quand même

Résultat, c'est le stator qui avait un problème et qui a été réparé

J'ai tout remonté, elle a bien démarré mais je ne suis pas ressorti avec la moto depuis (à fond sur la restauration de la SL)

Prochaine sortie dans 15 jours pour l'Ardécho Enduro, vous me verrez peut-être kicker, kicker...
Revenir en haut Aller en bas
clod
Géo Trouvetou
Géo Trouvetou


Date d'inscription : 19/04/2005
Masculin Age : 51
Moto : ROUGE
Région / département : démon du lyonnais
Nombre de messages : 5592

MessageSujet: Re: Démarrage à froid   07.03.16 16:29

Pour que le retour d'expérience soit complet, as-tu pu savoir exactement ce qu'avait ton stator ?
Revenir en haut Aller en bas
yoko02
Jaspineur
Jaspineur


Date d'inscription : 09/05/2010
Masculin Age : 55
Moto : 300 gas gas
Région / département : Terres froides
Nombre de messages : 319

MessageSujet: Re: Démarrage à froid   07.03.16 19:47

clod a écrit:
Pour que le retour d'expérience soit complet, as-tu pu savoir exactement ce qu'avait ton stator ?

Non, pas exactement, mais ils ont refait le bobinage de la partie allumage

" />
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid   Aujourd'hui à 14:26

Revenir en haut Aller en bas
 
Démarrage à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Difficulté de démarrage à froid
» PB de démarrage a froid sur Chrysler Voyager 2,5TD
» [1.7D] Problème de démarage à froid
» attention au froid!!!
» comment protéger du froid bébé dans le cosy?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
L'ENDURO EN RHONE-ALPES :: LE MATERIEL :: Mécanique / Technique / Pilotage / Equipement / Essai / Occasion-
Sauter vers: